<!DOCTYPE html> 
<html class="no-js" lang="de-DE">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://neue-debatte.com/xmlrpc.php">
	
	<title>Den Moloch überwinden &#8211; Neue Debatte</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"dnm3frm"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://neue-debatte.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Feed" href="https://neue-debatte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Kommentar-Feed" href="https://neue-debatte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Den Moloch überwinden Kommentar-Feed" href="https://neue-debatte.com/2020/05/09/den-moloch-ueberwinden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neue-debatte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://neue-debatte.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='modern_footnotes-css'  href='https://neue-debatte.com/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://neue-debatte.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.e19c.min.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://neue-debatte.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='enspire-style-css'  href='https://neue-debatte.com/wp-content/themes/enspire/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='enspire-style-inline-css' type='text/css'>
body { font-family: "Roboto", Arial, sans-serif; }

</style>
<link rel='stylesheet' id='enspire-responsive-css'  href='https://neue-debatte.com/wp-content/themes/enspire/responsive.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='enspire-font-awesome-css'  href='https://neue-debatte.com/wp-content/themes/enspire/fonts/all.min.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='roboto-cyr-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C300%2C400italic%2C700&#038;subset=latin%2Ccyrillic-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='https://neue-debatte.com/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://neue-debatte.com/wp-content/plugins/hootkit/assets/font-awesome.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='hootkit-css'  href='https://neue-debatte.com/wp-content/plugins/hootkit/assets/hootkit.min.css?ver=1.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://neue-debatte.com/?sccss=1&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/alx-extensions/js/jquery.sharrre.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/jquery.flexslider.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://neue-debatte.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neue-debatte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://neue-debatte.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='8. Mai 1945: Verraucht, verflogen und versickert!' href='https://neue-debatte.com/2020/05/08/8-mai-1945-verraucht-verflogen-und-versickert/' />

<link rel="canonical" href="https://neue-debatte.com/2020/05/09/den-moloch-ueberwinden/" />
<link rel='shortlink' href='https://wp.me/p6rdsT-qqd' />
<link rel="alternate" type="application/json+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F&#038;format=xml" />

<!-- Author Meta Tags by Molongui Authorship 4.0.5, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Frank Nöthlich">
<!-- /Molongui Authorship -->


<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Die Lage schaut nicht gut aus. Aber was zu tun ist, diese Antworten kann jeder in sich finden, der sie sucht." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://neue-debatte.com/2020/05/09/den-moloch-ueberwinden/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Den Moloch überwinden" />
<meta property="og:url" content="https://neue-debatte.com/2020/05/09/den-moloch-ueberwinden/" />
<meta property="og:description" content="Die Lage schaut nicht gut aus. Aber was zu tun ist, diese Antworten kann jeder in sich finden, der sie sucht." />
<meta property="article:published_time" content="2020-05-09T18:59:52+00:00" />
<meta property="article:modified_time" content="2020-05-09T18:59:52+00:00" />
<meta property="og:site_name" content="Neue Debatte" />
<meta property="og:image" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Wesentliche-Fragen-selbst-beantworten-ist-ein-Essay-von-Frank-Nöthlich.-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Wesentliche Fragen selbst beantworten ist ein Essay von Frank Nöthlich. (Illustration: Neue Debatte)" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Den Moloch überwinden" />
<meta name="twitter:image" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Wesentliche-Fragen-selbst-beantworten-ist-ein-Essay-von-Frank-Nöthlich.-Illustration-Neue-Debatte.png?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Wesentliche Fragen selbst beantworten ist ein Essay von Frank Nöthlich. (Illustration: Neue Debatte)" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=270%2C270&#038;ssl=1" />
<style id="kirki-inline-styles"></style></head>

<body class="post-template-default single single-post postid-101569 single-format-standard ect-post everest-forms-no-js col-3cm boxed topbar-enabled mobile-menu">


<a class="skip-link screen-reader-text" href="#page">Skip to content</a>

<div id="wrapper">

	<header id="header" class="group">
		
					<div class="container group">
				<div class="group pad">
					<div class="toggle-search"><i class="fas fa-search"></i></div>
					<div class="search-expand">
						<div class="search-expand-inner">
							<form method="get" class="searchform themeform" action="https://neue-debatte.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>						</div>
					</div>		
				</div><!--/.pad-->
			</div><!--/.container-->
		
		<div class="container group">
			<div class="group pad">
				<p class="site-title"><a href="https://neue-debatte.com/" rel="home">Neue Debatte</a></p>
									<p class="site-description">Journalismus und Wissenschaft von unten</p>
								
									<nav class="nav-container group" id="nav-mobile">
						<div class="nav-toggle"><i class="fas fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-standard-header-1" class="nav group"><li id="menu-item-95321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-95322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li id="menu-item-95937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li id="menu-item-95938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li id="menu-item-95939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li id="menu-item-86995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86995"><a>Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-87016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li id="menu-item-83111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li id="menu-item-87007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li id="menu-item-87008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-18852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li id="menu-item-25573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li id="menu-item-87000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87000"><a>International</a>
<ul class="sub-menu">
	<li id="menu-item-87001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li id="menu-item-87005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li id="menu-item-87002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li id="menu-item-87003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li id="menu-item-87006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li id="menu-item-87004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li id="menu-item-87018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87018"><a>Brennglas</a>
<ul class="sub-menu">
	<li id="menu-item-87101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
	<li id="menu-item-87011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
	<li id="menu-item-87865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li id="menu-item-87012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
	<li id="menu-item-87013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
	<li id="menu-item-87017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul>
</li>
<li id="menu-item-86997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86997"><a>Wissen</a>
<ul class="sub-menu">
	<li id="menu-item-86996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li id="menu-item-86998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li id="menu-item-86999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li id="menu-item-87014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li id="menu-item-93406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen</a>
<ul class="sub-menu">
	<li id="menu-item-93408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li id="menu-item-93409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li id="menu-item-93407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li id="menu-item-93405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li id="menu-item-93404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li id="menu-item-100860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100860"><a href="https://neue-debatte.com/shop/">Shop</a></li>
</ul></div>
					</nav><!--/#nav-mobile-->
								
									<nav class="nav-container group" id="nav-topbar">
						<div class="nav-toggle"><i class="fas fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-standard-header-2" class="nav group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86995"><a>Rubriken</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87000"><a>International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87018"><a>Brennglas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86997"><a>Wissen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100860"><a href="https://neue-debatte.com/shop/">Shop</a></li>
</ul></div>
					</nav><!--/#nav-topbar-->
							
			</div><!--/.pad-->
		</div><!--/.container-->

	</header><!--/#header-->
	
	<div id="subheader">
				
<div class="container group">			
	<div id="header-ads">
		<div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-debatte.com/spenden/"><img width="1460" height="300" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=1460%2C300&amp;ssl=1" class="image wp-image-101045  attachment-full size-full jetpack-lazy-image" alt="Schreiben, was Sache ist. (Header: Neue Debatte)" style="max-width: 100%; height: auto;" data-attachment-id="101045" data-permalink="https://neue-debatte.com/?attachment_id=101045" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=1460%2C300&amp;ssl=1" data-orig-size="1460,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Header Homepage Neue Debatte" data-image-description="&lt;p&gt;Schreiben, was Sache ist. (Header: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=300%2C62&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=720%2C148&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?w=1460&amp;ssl=1 1460w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=300%2C62&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=1024%2C210&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=150%2C31&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=768%2C158&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1460px) 100vw, 1460px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=1460%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</div><!--/#header-ads-->
</div><!--/.container-->

	</div><!--/#subheader-->
	
	<div id="page">
		<div class="container">
			<div class="main">
				<div class="main-inner group">
<div class="content">
	<div class="pad group">
	
		<div class="page-title group">

			<ul class="meta-single group">
			<li class="category"><a href="https://neue-debatte.com/category/gesellschaft/" rel="category tag">Gesellschaft</a></li>
						<li class="comments"><a href="https://neue-debatte.com/2020/05/09/den-moloch-ueberwinden/#respond"><i class="fas fa-comments"></i>0</a></li>
					</ul>
		
			
</div><!--/.page-title-->		
					<article class="post-101569 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-bewusstsein tag-familie tag-frank-noethlich tag-leben tag-liebe tag-philosophie tag-sein tag-wesen">	
				<div class="post-inner group">
					
					<h1 class="post-title">Den Moloch überwinden</h1>
					<p class="post-byline">by <a href="https://neue-debatte.com/author/frank-noethlich/" title="Beiträge von Frank Nöthlich" rel="author">Frank Nöthlich</a> &middot; 9. Mai 2020</p>
					
										
					<div class="clear"></div>
					
					<div class="entry themeform ">	
						<div class="entry-inner">
							<p>Wer sein Leben liebt und für sich und die Seinen zielorientiert wohlbehaltene Zufriedenheit erstrebt, wird der Not und dem Elend anderer nicht den Rücken kehrt.</p>
<h2>Die Erfahrung der Menschheit</h2>
<p>Gegenwärtig sieht es nicht gut aus auf unserem <a href="https://dbate.de/videos/iss-webcam-blick-auf-die-erde-live/" target="_blank" rel="noopener noreferrer">Heimatplaneten</a>. Aber, dass wir als Lebewesen mit biotischen, psychischen und sozialen Wesensmerkmalen das Potenzial haben, bewusst die schlimme Zeit der Fütterung des <a href="https://neue-debatte.com/2020/04/03/symptome-einer-verdraengungs-und-konkurrenzgesellschaft/">Geldmolochs überwinden</a> zu können, wie es schon immer bei einem Zeitenwechsel war, ist eine uralte Erfahrung der Menschheit.</p>
<p>Dieses Bewusstsein müssen wir uns gemeinsam erarbeiten. Nur wenn wir das nicht schaffen, wird es ein <a href="https://neue-debatte.com/2020/04/04/wirklich-ich-lebe-in-finsteren-zeiten/">schlimmes Ende</a> geben. Meine persönliche Haltung dazu ist es, so lange leben in mir glüht, das mir Mögliche zu tun, damit wir es schaffen.</p>
<h2>Wesentliche Fragen beantworten</h2>
<p>Jeder kann konkret das ihm Mögliche dazu beitragen, uns allen auf der Erde einen wunderschönen Wohnsitz zu erbauen. Denn jede und jeder kann sich selbst die Fragen stellen:</p>
<ul>
<li>Was erwarte ich von meinem Leben,</li>
<li>was ist mir möglich und</li>
<li>was kann ich aufgrund dessen tun.</li>
</ul>
<p>Und jede und jeder kann die konkret ihm entsprechenden <a href="https://neue-debatte.com/2016/05/14/wir-haben-groessere-einkuenfte-aber-nicht-mehr-moral/">Antworten</a> finden, wenn er sie sucht.</p>
<hr />
<p><a href="https://neue-debatte.com/spenden/"><img data-attachment-id="97288" data-permalink="https://neue-debatte.com/2020/01/02/radio-time-die-gemeinwohl-oekonomie-als-weg/unabhaengige-medien-aufbauen-unterstuetzer-image-645x199-typ-png-nummer-003/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Unabhängige-Medien-aufbauen.-Unterstützer-Image-645x199-Typ-png-Nummer-003.png?fit=645%2C199&amp;ssl=1" data-orig-size="645,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unabhängige Medien aufbauen. Unterstützer Image 645&#215;199 Typ png Nummer 003" data-image-description="&lt;p&gt;Unabhängige Medien aufbauen. Unterstützer Image 645&#215;199 Typ png Nummer 003&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Unabhängige-Medien-aufbauen.-Unterstützer-Image-645x199-Typ-png-Nummer-003.png?fit=300%2C93&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Unabhängige-Medien-aufbauen.-Unterstützer-Image-645x199-Typ-png-Nummer-003.png?fit=645%2C199&amp;ssl=1" class=" size-full wp-image-97288 aligncenter" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Unabhängige-Medien-aufbauen.-Unterstützer-Image-645x199-Typ-png-Nummer-002.png?w=720&#038;ssl=1" data-recalc-dims="1" /></a></p>
<hr />
<p>Illustration: <a href="https://neue-debatte.com/spenden/">Neue Debatte</a></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F&text=Den%20Moloch%20%C3%BCberwinden" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F&title=Den%20Moloch%20%C3%BCberwinden" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F&title=Den%20Moloch%20%C3%BCberwinden" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F&text=Den%20Moloch%20%C3%BCberwinden" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F%20Den%20Moloch%20%C3%BCberwinden" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F&subject=Den%20Moloch%20%C3%BCberwinden" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li></ul></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.0.5 -->
<!-- https://www.molongui.com/authorship -->
<div class="molongui-clearfix"></div>
<div id="mab-3321308591"
     class="m-a-box"
     data-plugin-release="4.0.5"
     data-plugin-version="free"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 30px auto;">

	
    <div class="m-a-box-container
                                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-right"
         style="border-color: #a5a5a5;                background-color: #e6e6e6;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-22">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://neue-debatte.com/author/frank-noethlich/">
                    <img width="150" height="150" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2018/10/frank-nc3b6thlich.jpg?fit=150%2C150&amp;ssl=1" class="m-radius-none molongui-border-style-solid molongui-border-width-1-px jetpack-lazy-image" alt="Frank Nöthlich (Foto: Privat)" style="border-color:inherit;" itemprop="image" data-attachment-id="83355" data-permalink="https://neue-debatte.com/2018/10/18/status-quo/frank-noethlich-2/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2018/10/frank-nc3b6thlich.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Frank Nöthlich (Foto: Privat)" data-image-description="&lt;p&gt;Frank Nöthlich (Foto: Privat)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2018/10/frank-nc3b6thlich.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2018/10/frank-nc3b6thlich.jpg?fit=700%2C700&amp;ssl=1" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2018/10/frank-nc3b6thlich.jpg?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-16-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://neue-debatte.com/author/frank-noethlich/" class=" molongui-font-size-16-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            Frank Nöthlich                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

	<span itemprop="jobTitle"></span>
		<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name"></span>
			</span>

	
	
	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Frank Nöthlich wurde 1951 in Neustadt/Orla (Thüringen) geboren. Er ist verheiratet, hat zwei Kinder und sechs Enkelkinder. Er studierte Biologie, Chemie, Pädagogik, Psychologie und Philosophie von 1970 bis 1974 in Mühlhausen. Nach dem Studium war er an verschiedenen Bildungseinrichtungen als Lehrer tätig. Von 1985 bis 1990 war er Sekretär der URANIA-Gesellschaft zur Verbreitung wissenschaftlicher Kenntnisse. Später arbeitete er als Pharmaberater und ist heute Rentner und Buchautor (www.briefe-zum-mensch-sein.de). Er sagt von sich selbst, dass er als Suchender 1991 in der Weltbruderkette der Freimaurer einen Hort gemeinsamen Suchens nach Menschenliebe und brüderlicher Harmonie gefunden hat.</p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->													</div>
												<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://neue-debatte.com/tag/bewusstsein/" rel="tag">Bewusstsein</a><a href="https://neue-debatte.com/tag/familie/" rel="tag">Familie</a><a href="https://neue-debatte.com/tag/frank-noethlich/" rel="tag">Frank Nöthlich</a><a href="https://neue-debatte.com/tag/leben/" rel="tag">Leben</a><a href="https://neue-debatte.com/tag/liebe/" rel="tag">Liebe</a><a href="https://neue-debatte.com/tag/philosophie/" rel="tag">Philosophie</a><a href="https://neue-debatte.com/tag/sein/" rel="tag">Sein</a><a href="https://neue-debatte.com/tag/wesen/" rel="tag">Wesen</a></p>		
				
				
		

<h4 class="heading">
	<i class="fas fa-hand-point-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-89585 post type-post status-publish format-standard has-post-thumbnail hentry category-krieg-und-frieden tag-bundesregierung tag-demokratie tag-drohnen tag-drohnenkrieg tag-drohnenmord tag-gerhard-mersmann tag-muenster tag-oberverwaltungsgericht tag-ramstein tag-ramstein-air-base tag-recht tag-strafverfolgung tag-voelkerrecht">

			<div class="post-thumbnail">
				<a href="https://neue-debatte.com/2019/03/20/ueber-drohnenmorde-und-die-frage-der-souveraenitaet/">
											<img width="520" height="245" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/03/Gabeln-werfen-Schatten-an-eine-Wand.-Foto-Ursula-Spaulding-Unsplash.com_.jpg?resize=520%2C245&amp;ssl=1" class="attachment-enspire-medium size-enspire-medium wp-post-image jetpack-lazy-image" alt="Souveränität ist eine zentrale Frage allen Seins. Gabeln werfen Schatten an eine Wand. (Foto: Ursula Spaulding, Unsplash.com)" data-attachment-id="89586" data-permalink="https://neue-debatte.com/2019/03/20/ueber-drohnenmorde-und-die-frage-der-souveraenitaet/gabeln-werfen-schatten-an-eine-wand-foto-ursula-spaulding-unsplash-com/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/03/Gabeln-werfen-Schatten-an-eine-Wand.-Foto-Ursula-Spaulding-Unsplash.com_.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gabeln werfen Schatten an eine Wand. (Foto: Ursula Spaulding, Unsplash.com)" data-image-description="&lt;p&gt;Souveränität ist eine zentrale Frage allen Seins. Gabeln werfen Schatten an eine Wand. (Foto: Ursula Spaulding, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/03/Gabeln-werfen-Schatten-an-eine-Wand.-Foto-Ursula-Spaulding-Unsplash.com_.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/03/Gabeln-werfen-Schatten-an-eine-Wand.-Foto-Ursula-Spaulding-Unsplash.com_.jpg?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/03/Gabeln-werfen-Schatten-an-eine-Wand.-Foto-Ursula-Spaulding-Unsplash.com_.jpg?zoom=2&amp;resize=520%2C245&amp;ssl=1 1040w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/03/Gabeln-werfen-Schatten-an-eine-Wand.-Foto-Ursula-Spaulding-Unsplash.com_.jpg?zoom=3&amp;resize=520%2C245&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/03/Gabeln-werfen-Schatten-an-eine-Wand.-Foto-Ursula-Spaulding-Unsplash.com_.jpg?resize=520%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								</a>
									<a class="post-comments" href="https://neue-debatte.com/2019/03/20/ueber-drohnenmorde-und-die-frage-der-souveraenitaet/#comments"><span><i class="fas fa-comments"></i>8</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://neue-debatte.com/2019/03/20/ueber-drohnenmorde-und-die-frage-der-souveraenitaet/" rel="bookmark">Über Drohnenmorde und die Frage der Souveränität</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">20. März 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-94699 post type-post status-publish format-standard has-post-thumbnail hentry category-transformation tag-oekologie tag-das-tahiti-projekt tag-dirk-c-fleck tag-equilibrismus tag-menschheit tag-real-utopie tag-rubikon tag-rubikon-news tag-transformation tag-utopie">

			<div class="post-thumbnail">
				<a href="https://neue-debatte.com/2019/10/18/die-real-utopie/">
											<img width="520" height="245" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Eine-Schnecke-als-Symbol-der-Real-Utopie.-Foto-Smim-Bipi-Pixabay.com_.jpg?resize=520%2C245&amp;ssl=1" class="attachment-enspire-medium size-enspire-medium wp-post-image jetpack-lazy-image" alt="Eine Schnecke als Symbol der Real-Utopie. (Foto: Smim Bipi, Pixabay.com)" data-attachment-id="94707" data-permalink="https://neue-debatte.com/2019/10/18/die-real-utopie/eine-schnecke-als-symbol-der-real-utopie-foto-smim-bipi-pixabay-com/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Eine-Schnecke-als-Symbol-der-Real-Utopie.-Foto-Smim-Bipi-Pixabay.com_.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eine Schnecke als Symbol der Real-Utopie. (Foto: Smim Bipi, Pixabay.com)" data-image-description="&lt;p&gt;Eine Schnecke als Symbol der Real-Utopie. (Foto: Smim Bipi, Pixabay.com)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Eine-Schnecke-als-Symbol-der-Real-Utopie.-Foto-Smim-Bipi-Pixabay.com_.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Eine-Schnecke-als-Symbol-der-Real-Utopie.-Foto-Smim-Bipi-Pixabay.com_.jpg?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Eine-Schnecke-als-Symbol-der-Real-Utopie.-Foto-Smim-Bipi-Pixabay.com_.jpg?zoom=2&amp;resize=520%2C245&amp;ssl=1 1040w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Eine-Schnecke-als-Symbol-der-Real-Utopie.-Foto-Smim-Bipi-Pixabay.com_.jpg?zoom=3&amp;resize=520%2C245&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Eine-Schnecke-als-Symbol-der-Real-Utopie.-Foto-Smim-Bipi-Pixabay.com_.jpg?resize=520%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								</a>
									<a class="post-comments" href="https://neue-debatte.com/2019/10/18/die-real-utopie/#respond"><span><i class="fas fa-comments"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://neue-debatte.com/2019/10/18/die-real-utopie/" rel="bookmark">Die Real-Utopie</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">18. Oktober 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-101351 post type-post status-publish format-video has-post-thumbnail hentry category-pressefreiheit tag-oeffentliche-meinung tag-buergerjournalismus tag-beeinflussung tag-freier-journalismus tag-gunther-sosna tag-ideologie tag-information tag-journalismus tag-kommerzialisierung tag-kommunikation tag-manipulation tag-medien tag-medienkritik tag-unabhaengiger-journalismus tag-vierte-gewalt tag-weltanschauung tag-weltbilder tag-weltsicht post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://neue-debatte.com/2020/05/07/eine-sichtweise-menschen-und-journalismus/">
											<img width="520" height="245" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Menschen-und-Journalismus-ist-ein-Vortrag-von-Gunther-Sosna-aus-2018-zur-Demokratisierung-der-Medien.-Illustration-Neue-Debatte.png?resize=520%2C245&amp;ssl=1" class="attachment-enspire-medium size-enspire-medium wp-post-image jetpack-lazy-image" alt="Menschen und Journalismus ist ein Vortrag von Gunther Sosna aus 2018 zur Demokratisierung der Medien. (Illustration: Neue Debatte)" data-attachment-id="101584" data-permalink="https://neue-debatte.com/2020/05/07/eine-sichtweise-menschen-und-journalismus/menschen-und-journalismus-ist-ein-vortrag-von-gunther-sosna-aus-2018-zur-demokratisierung-der-medien-illustration-neue-debatte/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Menschen-und-Journalismus-ist-ein-Vortrag-von-Gunther-Sosna-aus-2018-zur-Demokratisierung-der-Medien.-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Menschen und Journalismus ist ein Vortrag von Gunther Sosna aus 2018 zur Demokratisierung der Medien. (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;Menschen und Journalismus ist ein Vortrag von Gunther Sosna aus 2018 zur Demokratisierung der Medien. (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Menschen-und-Journalismus-ist-ein-Vortrag-von-Gunther-Sosna-aus-2018-zur-Demokratisierung-der-Medien.-Illustration-Neue-Debatte.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Menschen-und-Journalismus-ist-ein-Vortrag-von-Gunther-Sosna-aus-2018-zur-Demokratisierung-der-Medien.-Illustration-Neue-Debatte.png?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Menschen-und-Journalismus-ist-ein-Vortrag-von-Gunther-Sosna-aus-2018-zur-Demokratisierung-der-Medien.-Illustration-Neue-Debatte.png?resize=520%2C245&amp;ssl=1 520w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Menschen-und-Journalismus-ist-ein-Vortrag-von-Gunther-Sosna-aus-2018-zur-Demokratisierung-der-Medien.-Illustration-Neue-Debatte.png?resize=720%2C340&amp;ssl=1 720w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Menschen-und-Journalismus-ist-ein-Vortrag-von-Gunther-Sosna-aus-2018-zur-Demokratisierung-der-Medien.-Illustration-Neue-Debatte.png?zoom=2&amp;resize=520%2C245&amp;ssl=1 1040w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Menschen-und-Journalismus-ist-ein-Vortrag-von-Gunther-Sosna-aus-2018-zur-Demokratisierung-der-Medien.-Illustration-Neue-Debatte.png?resize=520%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<span class="thumb-icon small"><i class="fas fa-play"></i></span>														</a>
									<a class="post-comments" href="https://neue-debatte.com/2020/05/07/eine-sichtweise-menschen-und-journalismus/#respond"><span><i class="fas fa-comments"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://neue-debatte.com/2020/05/07/eine-sichtweise-menschen-und-journalismus/" rel="bookmark">Eine Sichtweise: Menschen und Journalismus</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">7. Mai 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<div id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Wie ist Deine Meinung?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/09/den-moloch-ueberwinden/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&#038;postid=101569&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Wie+ist+Deine+Meinung%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2d908ba9fc6ce9a6e070ec56aa89fd9c96e6d857#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!--/#comments-->		
	</div><!--/.pad-->	
</div><!--/.content-->

	
	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://neue-debatte.com/2020/05/08/8-mai-1945-verraucht-verflogen-und-versickert/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Previous story</strong> <span>8. Mai 1945: Verraucht, verflogen und versickert!</span></a></li>
	</ul>
			
						
						
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
			
				
		<div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><h3 class="group"><span>Newsletter</span></h3><div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-85325 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="85325" data-name="Anmeldung für Newsletter Neue Debatte" ><div class="mc4wp-form-fields">    <input type="email" name="EMAIL" required="" value="Deine E-Mail-Adresse eintragen!">
</p><p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://neue-debatte.com/datenschutz/" target="_blank">Ich habe die Datenschutzbestimmungen gelesen und stimme diesen zu.</a>
    </label>
  <label>
    <input type="submit" value="ABONNIEREN">
  </label>
</p>
</div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1589060300" /><input type="hidden" name="_mc4wp_form_id" value="85325" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><h3 class="group"><span>Du machst uns möglich!</span></h3><div class="textwidget"><strong>Durch Deine freiwillige finanzielle Unterstützung bleiben wir unabhängig und können schreiben, was Sache ist.</strong>
<hr />

<div class="su-button-center"><a href="https://neue-debatte.com/spenden/" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#16dd5e;border-color:#12b14c;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px" target="_blank" rel="nofollow"><span style="color:#FFFFFF;padding:9px 28px;font-size:21px;line-height:32px;border-color:#5ce88f;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px;text-shadow:1px 1px 0px #000000;-moz-text-shadow:1px 1px 0px #000000;-webkit-text-shadow:1px 1px 0px #000000"><i class="sui sui-money" style="font-size:21px;color:#FFFFFF"></i> <strong>Jetzt Spenden</strong></span></a></div></div></div><div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="group"><span>Laufende Debatte</span></h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Nurith Krüger bei <a href="https://neue-debatte.com/2020/05/08/8-mai-1945-verraucht-verflogen-und-versickert/#comment-4486">8. Mai 1945: Verraucht, verflogen und versickert!</a>						</li>

												<li class="recentcomments">
							Morgentau bei <a href="https://neue-debatte.com/2020/04/26/ueber-die-gelbe-gefahr-bis-zu-den-prophezeiungen-des-nostradamus/#comment-4485">Über die Gelbe Gefahr bis zu den Prophezeiungen des Nostradamus</a>						</li>

												<li class="recentcomments">
							Holger Schuldt bei <a href="https://neue-debatte.com/2018/07/07/gi-resistance-widerstand-von-us-soldaten-im-vietnamkrieg/#comment-4484">GI resistance – Widerstand von US-Soldaten im Vietnamkrieg</a>						</li>

												<li class="recentcomments">
							Morgentau bei <a href="https://neue-debatte.com/2020/05/06/und-sisyphos-waelzt-seinen-stein/#comment-4483">&#8230; und Sisyphos wälzt seinen Stein</a>						</li>

												<li class="recentcomments">
							<a href='http://vitainit.wordpress.com' rel='external nofollow ugc' class='url'>Jürgen Elsen</a> bei <a href="https://neue-debatte.com/2020/05/07/fjodor-dostojewski-verbrechen-und-strafe/#comment-4482">Fjodor Dostojewski: Verbrechen und Strafe</a>						</li>

												<li class="recentcomments">
							<a href='https://dietchan.org/test/20825' rel='external nofollow ugc' class='url'>bibi</a> bei <a href="https://neue-debatte.com/2020/01/30/das-system-produziert-vor-allem-eines-junkies/#comment-4481">Das System produziert vor allem eines: Junkies &#8230;</a>						</li>

												<li class="recentcomments">
							<a href='http://cafeweltenall.wordpress.com' rel='external nofollow ugc' class='url'>Ulli</a> bei <a href="https://neue-debatte.com/2020/05/05/die-vollendete-zukunft-futur-ii-und-strategische-kompetenz/#comment-4480">Die vollendete Zukunft: Futur II und strategische Kompetenz</a>						</li>

												<li class="recentcomments">
							Joachim Stephan bei <a href="https://neue-debatte.com/2017/03/17/machiavelli-der-zweck-heiligt-die-mittel-oder-doch-nicht/#comment-4479">Machiavelli &#8211; Der Zweck heiligt die Mittel! Oder doch nicht?</a>						</li>

										</ul>
				</div><div id="custom_html-41" class="widget_text widget widget_custom_html"><h3 class="group"><span>Reiner Wein | Der politische Podcast aus Wien</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.listennotes.com/podcasts/reiner-wein-der-politische-podcast-aus-wien-n-VXrH4QA0w/embed/" height="600px" width="100%" style="width: 1px; min-width: 100%;" frameborder="0" scrolling="no"></iframe></div></div><div id="eu_cookie_law_widget-4" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-time"
	data-hide-timeout="30"
	data-consent-expiration="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://neue-debatte.com/datenschutz/" >
		Datenschutzerklärung und Cookie-Richtlinie	</a>
</div>
</div><div id="media_image-10" class="widget widget_media_image"><h3 class="group"><span>Neue Debatte im Online-Radio</span></h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.sender.fm/" target="_blank" rel="noopener noreferrer"><img width="300" height="212" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?fit=300%2C212&amp;ssl=1" class="image wp-image-101217  attachment-medium size-medium jetpack-lazy-image" alt="Neue Debatte im Online-Radio auf Sender.fm" style="max-width: 100%; height: auto;" title="Neue Debatte im Online-Radio" data-attachment-id="101217" data-permalink="https://neue-debatte.com/sender-fm-logo/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?fit=3508%2C2481&amp;ssl=1" data-orig-size="3508,2481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sender FM Logo" data-image-description="" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?fit=720%2C509&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?w=3508&amp;ssl=1 3508w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=150%2C106&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=2048%2C1448&amp;ssl=1 2048w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?w=1440&amp;ssl=1 1440w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?w=2160&amp;ssl=1 2160w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?fit=300%2C212&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-12" class="widget widget_media_image"><h3 class="group"><span>Wesentliches auf den Punkt</span></h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-debatte.com/tag/idealism-prevails/"><img width="300" height="225" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?fit=300%2C225&amp;ssl=1" class="image wp-image-101221  attachment-medium size-medium jetpack-lazy-image" alt="Wesentliches auf den Punkt bei Idealism Previals" style="max-width: 100%; height: auto;" title="Wesentliches auf den Punkt bei Idealism Previals" data-attachment-id="101221" data-permalink="https://neue-debatte.com/idealism-prevails-logo/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?fit=4267%2C3200&amp;ssl=1" data-orig-size="4267,3200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Idealism Prevails Logo" data-image-description="" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?fit=720%2C540&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?w=4267&amp;ssl=1 4267w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=150%2C112&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?w=1440&amp;ssl=1 1440w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?w=2160&amp;ssl=1 2160w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-11" class="widget widget_media_image"><h3 class="group"><span>Die wichtigen Fragen stellen</span></h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.idealismprevails.at/fuhrt-die-corona-krise-zu-mehr-oder-weniger-solidaritat-in-unserer-gesellschaft/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-101218  attachment-medium size-medium jetpack-lazy-image" alt="Darüber sollten wir reden - Der gesellschaftspolitische Podcast" style="max-width: 100%; height: auto;" title="Die wichtigen Fragen stellen" data-attachment-id="101218" data-permalink="https://neue-debatte.com/darueber-soillten-wir-reden-logo/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?fit=1500%2C1500&amp;ssl=1" data-orig-size="1500,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Darüber soillten wir reden Logo" data-image-description="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?fit=720%2C720&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?w=1440&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-->
	</div><!--/#page-->

	<footer id="footer">
		
				<div id="footer-ads">
			<div id="media_image-16" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.podcast.de/podcast/795774/"><img width="1460" height="300" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=1460%2C300&amp;ssl=1" class="image wp-image-101327  attachment-full size-full jetpack-lazy-image" alt="Reiner Wein, der politische Podcast aus Wien auf Podcaster" style="max-width: 100%; height: auto;" data-attachment-id="101327" data-permalink="https://neue-debatte.com/header-homepage-reiner-wein-2/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=1460%2C300&amp;ssl=1" data-orig-size="1460,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Header Homepage Reiner Wein" data-image-description="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=300%2C62&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=720%2C148&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?w=1460&amp;ssl=1 1460w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=300%2C62&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=1024%2C210&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=150%2C31&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=768%2C158&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1460px) 100vw, 1460px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=1460%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>		</div><!--/#footer-ads-->
				
				
		<div class="container dark" id="footer-widgets">			
			<div class="pad group">
													
				<div class="footer-widget-1 grid one-third ">
					<div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="group"><span>Internationales</span></h3><div class="menu-internationales-footer-container"><ul id="menu-internationales-footer" class="menu"><li id="menu-item-87739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87739"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul></div></div><div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="group"><span>Brennglas</span></h3><div class="menu-brennglas-footer-container"><ul id="menu-brennglas-footer" class="menu"><li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
<li id="menu-item-87746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87746"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul></div></div>				</div>
				
																		
				<div class="footer-widget-2 grid one-third ">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="group"><span>Wissen</span></h3><div class="menu-wissen-footer-container"><ul id="menu-wissen-footer" class="menu"><li id="menu-item-87734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87734"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-87735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87735"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
<li id="menu-item-87736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87736"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
<li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul></div></div><div id="nav_menu-9" class="widget widget_nav_menu"><h3 class="group"><span>Zukunft</span></h3><div class="menu-zukunft-footer-container"><ul id="menu-zukunft-footer" class="menu"><li id="menu-item-87731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87731"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
<li id="menu-item-87733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87733"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
<li id="menu-item-88868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88868"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88871"><a href="https://neue-debatte.com/akademie/">Akademie</a></li>
<li id="menu-item-90329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90329"><a href="https://neue-debatte.com/flipped-classroom/">Flipped Classroom</a></li>
<li id="menu-item-88893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88893"><a href="https://neue-debatte.com/genossenschaft/">Genossenschaft</a></li>
</ul></div></div>				</div>
				
																		
				<div class="footer-widget-3 grid one-third last">
					<div id="nav_menu-5" class="widget widget_nav_menu"><h3 class="group"><span>Rubriken</span></h3><div class="menu-rubriken-footer-container"><ul id="menu-rubriken-footer" class="menu"><li id="menu-item-87718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87718"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
<li id="menu-item-87720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87720"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-87722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87722"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
<li id="menu-item-87724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87724"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
<li id="menu-item-87725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87725"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
<li id="menu-item-87730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87730"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="group"><span>Multi Media</span></h3><div class="menu-multi-media-footer-container"><ul id="menu-multi-media-footer" class="menu"><li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
<li id="menu-item-79589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79589"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-94980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94980"><a href="https://neue-debatte.com/neue-debatte-tv/">Neue Debatte TV</a></li>
<li id="menu-item-79582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79582"><a href="https://neue-debatte.com/philosophie-heros/">Podcast</a></li>
<li id="menu-item-79583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79583"><a href="https://neue-debatte.com/category/bewegendes/">Video</a></li>
<li id="menu-item-87222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87222"><a target="_blank" rel="noopener noreferrer" href="http://www.sender.fm">Radio</a></li>
</ul></div></div>				</div>
				
												</div><!--/.pad-->
		</div><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fas fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-wichtiges-footer" class="nav container group"><li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://neue-debatte.com/impressum/">Impressum</a></li>
<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-28124"><a href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-28127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28127"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
<li id="menu-item-79568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79568"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-94970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94970"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
<li id="menu-item-94965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-94965"><a href="http://neue-debatte.com">Service</a>
<ul class="sub-menu">
	<li id="menu-item-94966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94966"><a href="https://neue-debatte.com/newsletter/">Newsletter</a></li>
	<li id="menu-item-94967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94967"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
	<li id="menu-item-94968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94968"><a href="https://neue-debatte.com/downloads/">Downloads</a></li>
	<li id="menu-item-94969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94969"><a href="https://neue-debatte.com/veranstaltungen/">Veranstaltungen</a></li>
</ul>
</li>
<li id="menu-item-94971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94971"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
<li id="menu-item-65216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65216"><a target="_blank" rel="noopener noreferrer" href="http://www.neue-debatte.com/feed">RSS Feed</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<div id="footer-bottom">
			<div class="container">				
				<a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>			
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="https://neue-debatte.com/wp-content/uploads/2019/10/Neue-Debatte-Logo-new-black.png" alt="Neue Debatte">
												
						<div id="copyright">
															<p>Beiträge sind - bis auf Ausnahmen - unter einer Creative Commons Lizenz (Namensnennung | Nicht kommerziell | Keine Bearbeitungen | 4.0 International) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen sie verbreitet und vervielfältigt werden. Lizenzbestimmungen für Bilder, Illustrationen, Grafiken, Videos und Dokumente sind gesondert zu beachten.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
													<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Mastodon" href="https://mastodon.social" target="_blank"><i class="fab fa-mastodon" ></i></a></li></ul>											</div>
				
				</div><!--/.pad-->
			</div><!--/.container-->
		</div><!--/#footer-bottom-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<!--  -->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='shariffcss-css'  href='https://neue-debatte.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://neue-debatte.com/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://neue-debatte.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.4347.min.js?ver=4.0.5'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/jquery.fitvids.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/owl.carousel.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/hootkit/assets/hootkit.min.js?ver=1.0.17'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","nonce":"0810dde7d9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/neue-debatte.com\/wp-login.php?redirect_to=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2'></script>
<script async="async" type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=101569&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2d908ba9fc6ce9a6e070ec56aa89fd9c96e6d857#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=101569&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2d908ba9fc6ce9a6e070ec56aa89fd9c96e6d857#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F05%2F09%2Fden-moloch-ueberwinden%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'95144635',post:'101569',tz:'1',srv:'neue-debatte.com'} ]);
	_stq.push([ 'clickTrackerInit', '95144635', '101569' ]);
</script>
</body>
</html>
<!--
	generated in 0.524 seconds
	112017 bytes batcached for 300 seconds
-->
