<!DOCTYPE html> 
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://neue-debatte.com/xmlrpc.php">
	
	
<!-- Author Meta Tags by Molongui Authorship 4.1.0, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Neue Debatte">
<meta property="article:author" content="https://www.facebook.com/NeueDebatte/" />
<meta name="twitter:creator" content="https://www.twitter.com/NeueDebatte/" />
<!-- /Molongui Authorship -->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"dnm3frm"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://neue-debatte.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Umwelt-Studie (1): Wie Konsum den Planeten zerstört - Neue Debatte</title>
<meta name="description" content="Der Konsum ist ein Problem. Um eine irreversible Schädigung der natürlichen und gesellschaftlichen Systeme zu vermeiden, wäre ein radikaler Schritt nötig."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://neue-debatte.com/2020/07/09/umwelt-studie-1-wie-konsum-den-planeten-zerstoert/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Umwelt-Studie (1): Wie Konsum den Planeten zerstört - Neue Debatte">
<meta property="og:description" content="Der Konsum ist ein Problem. Um eine irreversible Schädigung der natürlichen und gesellschaftlichen Systeme zu vermeiden, wäre ein radikaler Schritt nötig.">
<meta property="og:url" content="https://neue-debatte.com/2020/07/09/umwelt-studie-1-wie-konsum-den-planeten-zerstoert/">
<meta property="og:site_name" content="Neue Debatte">
<meta property="article:publisher" content="http://www.facebook.com/neuedebatte">
<meta property="article:author" content="https://www.facebook.com/NeueDebatte/">
<meta property="article:tag" content="Angebot und Nachfrage">
<meta property="article:tag" content="Öko-Anarchismus">
<meta property="article:tag" content="Öko-Sozialismus">
<meta property="article:tag" content="Ökonomie">
<meta property="article:tag" content="Bevölkerung">
<meta property="article:tag" content="Einkommensverteilung">
<meta property="article:tag" content="Energieverbrauch">
<meta property="article:tag" content="Fachmagazin Nature">
<meta property="article:tag" content="Footprinting">
<meta property="article:tag" content="Forschung">
<meta property="article:tag" content="Handel">
<meta property="article:tag" content="Input-Output-Analysen">
<meta property="article:tag" content="Julia K. Steinberger">
<meta property="article:tag" content="Kapitalismus">
<meta property="article:tag" content="Klimawandel">
<meta property="article:tag" content="Konsum">
<meta property="article:tag" content="Konsumentscheidung">
<meta property="article:tag" content="Konsumgesellschaft">
<meta property="article:tag" content="Lösungen für die Krise">
<meta property="article:tag" content="Lebenszyklusanalysen">
<meta property="article:tag" content="Lieferketten">
<meta property="article:tag" content="Lorenz T. Keyßer">
<meta property="article:tag" content="Manfred Lenzen">
<meta property="article:tag" content="Nachhaltigkeit">
<meta property="article:tag" content="Natur">
<meta property="article:tag" content="Pro-Kopf-Verbrauch">
<meta property="article:tag" content="Produktion">
<meta property="article:tag" content="Reformismus">
<meta property="article:tag" content="Revolution">
<meta property="article:tag" content="SchwarzerPfeil">
<meta property="article:tag" content="Simon Smith Kuznets">
<meta property="article:tag" content="Thomas Wiedmann">
<meta property="article:tag" content="Treibhausgasemissionen">
<meta property="article:tag" content="Umweltauswirkungen">
<meta property="article:tag" content="Umweltkrise">
<meta property="article:tag" content="Umweltzerstörung">
<meta property="article:tag" content="Ungleichheit">
<meta property="article:tag" content="Verantwortung">
<meta property="article:tag" content="Verbrauch">
<meta property="article:tag" content="Verbraucher">
<meta property="article:tag" content="verbrauchsbasierte Buchführung">
<meta property="article:tag" content="Versorgungsketten">
<meta property="article:tag" content="Wachstumsrücknahme">
<meta property="article:tag" content="Wasserverbrauch">
<meta property="article:tag" content="Wirtschaftswachstum">
<meta property="article:tag" content="Wissenschaft">
<meta property="article:section" content="Kompass">
<meta property="article:published_time" content="2020-07-09T22:10:15+01:00">
<meta property="article:modified_time" content="2020-07-09T22:14:19+01:00">
<meta property="og:updated_time" content="2020-07-09T22:14:19+01:00">
<meta property="og:image" content="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Wie-Konsum-den-Planeten-zerstört.-Illustration-Neue-Debatte.png">
<meta property="og:image:secure_url" content="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Wie-Konsum-den-Planeten-zerstört.-Illustration-Neue-Debatte.png">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:image:alt" content="Wie Konsum den Planeten zerstört. (Illustration: Neue Debatte)">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Umwelt-Studie (1): Wie Konsum den Planeten zerstört - Neue Debatte">
<meta name="twitter:description" content="Der Konsum ist ein Problem. Um eine irreversible Schädigung der natürlichen und gesellschaftlichen Systeme zu vermeiden, wäre ein radikaler Schritt nötig.">
<meta name="twitter:site" content="@neuedebatte">
<meta name="twitter:creator" content="@neuedebatte">
<meta name="twitter:image" content="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Wie-Konsum-den-Planeten-zerstört.-Illustration-Neue-Debatte.png">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Umwelt-Studie (1): Wie Konsum den Planeten zerst\u00f6rt - Neue Debatte","description":"Der Konsum ist ein Problem. Um eine irreversible Sch\u00e4digung der nat\u00fcrlichen und gesellschaftlichen Systeme zu vermeiden, w\u00e4re ein radikaler Schritt n\u00f6tig.","datePublished":"2020-07-09T22:10:15+01:00","dateModified":"2020-07-09T22:14:19+01:00","publisher":{"@type":"Organization","name":"Neue Debatte","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/neue-debatte.com\/2020\/07\/09\/umwelt-studie-1-wie-konsum-den-planeten-zerstoert\/"},"author":{"@type":"Person","name":"Neue Debatte"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/neue-debatte.com\/wp-content\/uploads\/2020\/07\/Wie-Konsum-den-Planeten-zerst\u00f6rt.-Illustration-Neue-Debatte.png?fit=1200%2C800&ssl=1","width":1200,"height":800}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Feed" href="https://neue-debatte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Kommentar-Feed" href="https://neue-debatte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Umwelt-Studie (1): Wie Konsum den Planeten zerstört Kommentar-Feed" href="https://neue-debatte.com/2020/07/09/umwelt-studie-1-wie-konsum-den-planeten-zerstoert/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neue-debatte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://neue-debatte.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1591868800' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://neue-debatte.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.7' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='modern_footnotes-css'  href='https://neue-debatte.com/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://neue-debatte.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.cbbf.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://neue-debatte.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #dddddd;}div#ez-toc-container p.ez-toc-title {color: #999999;}div#ez-toc-container ul.ez-toc-list a {color: #428bca;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<link rel='stylesheet' id='enspire-style-css'  href='https://neue-debatte.com/wp-content/themes/enspire/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='enspire-responsive-css'  href='https://neue-debatte.com/wp-content/themes/enspire/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='enspire-font-awesome-css'  href='https://neue-debatte.com/wp-content/themes/enspire/fonts/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//neue-debatte.com/wp-content/uploads/pum/pum-site-styles.css?generated=1594232714&#038;ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://neue-debatte.com/?sccss=1&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/alx-extensions/js/jquery.sharrre.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://neue-debatte.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neue-debatte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://neue-debatte.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6rdsT-qKI' />
<link rel="alternate" type="application/json+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://neue-debatte.com/2020/07/09/umwelt-studie-1-wie-konsum-den-planeten-zerstoert/amp/"><link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=270%2C270&#038;ssl=1" />
<style id="kirki-inline-styles"></style></head>

<body class="post-template-default single single-post postid-102840 single-format-standard ect-post everest-forms-no-js col-3cm boxed topbar-enabled mobile-menu">


<a class="skip-link screen-reader-text" href="#page">Skip to content</a>

<div id="wrapper">

	<header id="header" class="group">
		
					<div class="container group">
				<div class="group pad">
					<div class="toggle-search"><i class="fas fa-search"></i></div>
					<div class="search-expand">
						<div class="search-expand-inner">
							<form method="get" class="searchform themeform" action="https://neue-debatte.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>						</div>
					</div>		
				</div><!--/.pad-->
			</div><!--/.container-->
		
		<div class="container group">
			<div class="group pad">
				<p class="site-title"><a href="https://neue-debatte.com/" rel="home">Neue Debatte</a></p>
									<p class="site-description">Journalismus und Wissenschaft von unten</p>
								
									<nav class="nav-container group" id="nav-mobile">
						<div class="nav-toggle"><i class="fas fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-standard-header-1" class="nav group"><li id="menu-item-95321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-95322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li id="menu-item-95937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li id="menu-item-95938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li id="menu-item-95939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li id="menu-item-86995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86995"><a>Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-87016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li id="menu-item-83111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li id="menu-item-87007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li id="menu-item-87008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-18852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li id="menu-item-25573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li id="menu-item-87000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87000"><a>International</a>
<ul class="sub-menu">
	<li id="menu-item-87001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li id="menu-item-87005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li id="menu-item-87002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li id="menu-item-87003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li id="menu-item-87006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li id="menu-item-87004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li id="menu-item-87018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87018"><a>Brennglas</a>
<ul class="sub-menu">
	<li id="menu-item-87101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
	<li id="menu-item-87011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
	<li id="menu-item-87865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li id="menu-item-87012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
	<li id="menu-item-87013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
	<li id="menu-item-87017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul>
</li>
<li id="menu-item-86997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86997"><a>Wissen</a>
<ul class="sub-menu">
	<li id="menu-item-86996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li id="menu-item-86998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li id="menu-item-86999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li id="menu-item-87014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li id="menu-item-93406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen</a>
<ul class="sub-menu">
	<li id="menu-item-93408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li id="menu-item-93409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li id="menu-item-93407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li id="menu-item-93405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li id="menu-item-93404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li id="menu-item-100860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100860"><a href="https://neue-debatte.com/shop/">Shop</a></li>
</ul></div>
					</nav><!--/#nav-mobile-->
								
									<nav class="nav-container group" id="nav-topbar">
						<div class="nav-toggle"><i class="fas fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-standard-header-2" class="nav group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86995"><a>Rubriken</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87000"><a>International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87018"><a>Brennglas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86997"><a>Wissen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100860"><a href="https://neue-debatte.com/shop/">Shop</a></li>
</ul></div>
					</nav><!--/#nav-topbar-->
							
			</div><!--/.pad-->
		</div><!--/.container-->

	</header><!--/#header-->
	
	<div id="subheader">
				
<div class="container group">			
	<div id="header-ads">
		<div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-debatte.com/spenden/"><img width="1460" height="300" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=1460%2C300&amp;ssl=1" class="image wp-image-101045  attachment-full size-full jetpack-lazy-image" alt="Schreiben, was Sache ist. (Header: Neue Debatte)" style="max-width: 100%; height: auto;" data-attachment-id="101045" data-permalink="https://neue-debatte.com/?attachment_id=101045" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=1460%2C300&amp;ssl=1" data-orig-size="1460,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Header Homepage Neue Debatte" data-image-description="&lt;p&gt;Schreiben, was Sache ist. (Header: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=300%2C62&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=720%2C148&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?w=1460&amp;ssl=1 1460w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=300%2C62&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=1024%2C210&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=150%2C31&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=768%2C158&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1460px) 100vw, 1460px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=1460%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</div><!--/#header-ads-->
</div><!--/.container-->

	</div><!--/#subheader-->
	
	<div id="page">
		<div class="container">
			<div class="main">
				<div class="main-inner group">
<div class="content">
	<div class="pad group">
	
		<div class="page-title group">

			<ul class="meta-single group">
			<li class="category"><a href="https://neue-debatte.com/category/kompass/" rel="category tag">Kompass</a></li>
						<li class="comments"><a href="https://neue-debatte.com/2020/07/09/umwelt-studie-1-wie-konsum-den-planeten-zerstoert/#respond"><i class="fas fa-comments"></i>0</a></li>
					</ul>
		
			
</div><!--/.page-title-->		
					<article class="post-102840 post type-post status-publish format-standard has-post-thumbnail hentry category-kompass tag-angebot-und-nachfrage tag-oeko-anarchismus tag-oeko-sozialismus tag-oekonomie tag-bevoelkerung tag-einkommensverteilung tag-energieverbrauch tag-fachmagazin-nature tag-footprinting tag-forschung tag-handel tag-input-output-analysen tag-julia-k-steinberger tag-kapitalismus tag-klimawandel tag-konsum tag-konsumentscheidung tag-konsumgesellschaft tag-loesungen-fuer-die-krise tag-lebenszyklusanalysen tag-lieferketten tag-lorenz-t-keysser tag-manfred-lenzen tag-nachhaltigkeit tag-natur tag-pro-kopf-verbrauch tag-produktion tag-reformismus tag-revolution tag-schwarzerpfeil tag-simon-smith-kuznets tag-thomas-wiedmann tag-treibhausgasemissionen tag-umweltauswirkungen tag-umweltkrise tag-umweltzerstoerung tag-ungleichheit tag-verantwortung tag-verbrauch tag-verbraucher tag-verbrauchsbasierte-buchfuehrung tag-versorgungsketten tag-wachstumsruecknahme tag-wasserverbrauch tag-wirtschaftswachstum tag-wissenschaft">	
				<div class="post-inner group">
					
					<h1 class="post-title">Umwelt-Studie (1): Wie Konsum den Planeten zerstört</h1>
					<p class="post-byline">by <a href="https://neue-debatte.com/author/neuedebatte/" title="Beiträge von Neue Debatte" rel="author">Neue Debatte</a> &middot; 9. Juli 2020</p>
					
										
					<div class="clear"></div>
					
					<div class="entry themeform ">	
						<div class="entry-inner">
							<div id="ez-toc-container" class="ez-toc-v2_0_11 ez-toc-wrap-right counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhalts&uuml;bersicht</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Abstrakt" title="Abstrakt">Abstrakt</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Einfuehrung" title="Einführung">Einführung</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Wohlstand_als_Motor_fuer_oekologische_und_soziale_Auswirkungen" title="Wohlstand als Motor für ökologische und soziale Auswirkungen">Wohlstand als Motor für ökologische und soziale Auswirkungen</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-4" href="#Die_Verbindung_zwischen_Konsum_und_Auswirkungen" title="Die Verbindung zwischen Konsum und Auswirkungen">Die Verbindung zwischen Konsum und Auswirkungen</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-5" href="#Trends" title="Trends">Trends</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-6" href="#Internationale_Ungleichheiten" title="Internationale Ungleichheiten">Internationale Ungleichheiten</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-7" href="#Alle_Beitraege_der_Serie" title="Alle Beiträge der Serie">Alle Beiträge der Serie</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-8" href="#Redaktioneller_Hinweis" title="Redaktioneller Hinweis">Redaktioneller Hinweis</a><ul class="ez-toc-list-level-4"><li class="ez-toc-heading-level-4"><a class="ez-toc-link ez-toc-heading-9" href="#Rechte_und_Genehmigungen" title="Rechte und Genehmigungen">Rechte und Genehmigungen</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-10" href="#Haben_Sie_Fragen_zu_dem_Beitrag_Bitte_schreiben_Sie_uns!" title="Haben Sie Fragen zu dem Beitrag? Bitte schreiben Sie uns!">Haben Sie Fragen zu dem Beitrag? Bitte schreiben Sie uns!</a></li></ul></li></ul></nav></div>
<p>In der Fachzeitschrift <a href="https://www.nature.com/articles/s41467-020-16941-y#auth-4" target="_blank" rel="noopener noreferrer">Nature</a> wurde kürzlich eine Studie veröffentlicht, die aufzeigt, wie die Konsumgesellschaft und das kapitalistische System für die meisten negativen Umweltauswirkungen verantwortlich sind. Sie stellt Lösungen vor, die von reformistischen Ansätzen bis hin zu radikalen Ansätzen des Öko-Sozialismus und Öko-Anarchismus reichen. Die Redaktion des graswurzeljournalistischen Kollektiv-Magazins <a href="https://schwarzerpfeil.de/" target="_blank" rel="noopener">SchwarzerPfeil</a> hat die Studie übersetzt und in drei Teilen veröffentlicht. Neue Debatte hat die Beitragsserie von <a href="https://schwarzerpfeil.de/ueber-uns/" target="_blank" rel="noopener">SchwarzerPfeil</a> übernommen.</p>
<hr />
<h2><span class="ez-toc-section" id="Abstrakt"></span>Abstrakt<span class="ez-toc-section-end"></span></h2>
<p>Seit mehr als einem halben Jahrhundert hat das weltweite Wachstum des Wohlstands den Ressourcenverbrauch und den Schadstoffausstoß kontinuierlich erhöht, viel schneller als diese durch bessere Technologie reduziert werden konnten.</p>
<p>Die wohlhabenden Bürger:innen der Welt sind für die meisten Umweltauswirkungen verantwortlich und sind von zentraler Bedeutung für jede zukünftige Aussicht, sich in sicherere Umweltbedingungen zurückzuziehen. Wir fassen die Erkenntnisse zusammen und stellen mögliche Lösungsansätze vor.</p>
<p>Jeder Übergang zur Nachhaltigkeit kann nur dann effektiv sein, wenn weitreichende Änderungen des Lebensstils den technologischen Fortschritt ergänzen. Die bestehenden Gesellschaften, Wirtschaften und Kulturen fördern jedoch die Ausweitung des Konsums, und der strukturelle Imperativ für Wachstum in wettbewerbsfähigen Marktwirtschaften hemmt notwendige gesellschaftliche Veränderungen.</p>
<h2><span class="ez-toc-section" id="Einfuehrung"></span>Einführung<span class="ez-toc-section-end"></span></h2>
<p>Jüngste Warnungen von Wissenschaftler:innen bestätigen alarmierende Trends der Umweltzerstörung durch menschliche Aktivitäten, die zu tiefgreifenden Veränderungen der lebenserhaltenden Funktionen des Planeten Erde führen. Die Warnungen lassen vermuten, dass die Menschheit es versäumt hat, dauerhafte Lösungen für diese Veränderungen zu finden, die existenzielle Bedrohungen für natürliche Systeme, Wirtschaften und Gesellschaften darstellen und die Regierungen und Einzelpersonen zum Handeln auffordern.</p>
<p>Die Warnungen beschreiben die Probleme treffend, identifizieren Bevölkerung, Wirtschaftswachstum und Wohlstand als Triebkräfte nicht nachhaltiger Trends und erkennen an, dass die Menschheit die Rolle wachstumsorientierter Wirtschaften und das Streben nach Wohlstand neu bewerten muss. Es gelingt ihnen jedoch nicht, die dem übermäßigen Konsum zugrundeliegenden Kräfte klar zu identifizieren und die Maßnahmen zu benennen, die erforderlich sind, um der überwältigenden Macht des Konsums und dem Paradigma des Wirtschaftswachstums entgegenzuwirken.</p>
<p><strong>Diese Perspektive fasst die vorhandenen Kenntnisse und Empfehlungen der wissenschaftlichen Gemeinschaft zusammen.</strong></p>
<p>Wir liefern Beweise aus der Literatur, dass der Konsum der wohlhabenden Haushalte weltweit bei weitem der stärkste Bestimmungsfaktor und der stärkste Beschleuniger des Anstiegs der globalen ökologischen und sozialen Auswirkungen ist. Wir beschreiben die systemischen Triebkräfte des übermäßigen Wohlstandskonsums und fassen die Literatur zusammen, die mögliche Lösungen durch eine Reform oder Veränderung der Wirtschaftssysteme bietet.</p>
<p>Diese Lösungsansätze reichen von reformistischen bis hin zu radikalen Ideen, einschließlich Wachstumsrücknahme, Öko-Sozialismus und Öko-Anarchismus. Auf der Grundlage dieser Erkenntnisse destillieren wir im letzten Abschnitt Empfehlungen für die weitere Forschung.</p>
<h2><span class="ez-toc-section" id="Wohlstand_als_Motor_fuer_oekologische_und_soziale_Auswirkungen"></span>Wohlstand als Motor für ökologische und soziale Auswirkungen<span class="ez-toc-section-end"></span></h2>
<h3><span class="ez-toc-section" id="Die_Verbindung_zwischen_Konsum_und_Auswirkungen"></span>Die Verbindung zwischen Konsum und Auswirkungen<span class="ez-toc-section-end"></span></h3>
<p>Es gibt eine große Menge an Literatur, in der die Beziehung zwischen Umwelt-, Ressourcen- und sozialen Auswirkungen auf der einen Seite und möglichen Erklärungsvariablen auf der anderen Seite untersucht wird.</p>
<p>Wir überprüfen und fassen jene Studien zusammen, die die Auswirkungen menschlicher Aktivitäten ganzheitlich bewerten, in dem Sinne, dass die Auswirkungen nicht auf den Wohnort, die Stadt oder das Territorium der Individuen beschränkt sind, sondern unabhängig davon gezählt werden, wo sie auftreten. Eine solche Bewertungsperspektive wird üblicherweise als verbrauchsbasierte Buchführung oder Footprinting bezeichnet.</p>
<p>Die Zuweisung der Umweltauswirkungen an die Verbraucher:innen entspricht der Perspektive, dass die Verbraucher:innen die ultimative Triebkraft der Produktion sind, da ihre Kaufentscheidungen eine Reihe von Handelstransaktionen und Produktionsaktivitäten in Gang setzen, die sich entlang komplexer internationaler Lieferketten-Netzwerke ausbreiten.</p>
<p>Die Zuweisung der Umweltauswirkungen an die Verbraucher:innen impliziert jedoch nicht unbedingt ein systemisches kausales Verständnis darüber, welche:r Akteur:in am meisten für diese Auswirkungen verantwortlich gemacht werden sollte. Die Verantwortung kann bei den Verbraucher:innen oder bei einer/m externen Akteur:in, wie dem Staat, oder in den strukturellen Beziehungen zwischen den Akteur:innen liegen.</p>
<p><strong>Gelehrte des nachhaltigen Konsums haben gezeigt, dass die Verbraucher:innen oft wenig Kontrolle über umweltschädliche Entscheidungen entlang der Versorgungsketten haben, jedoch haben sie oft überhaupt erst die Kontrolle über eine Konsumentscheidung.</strong></p>
<p>Während in der keynesianischen Ökonomie die Verbraucher:innennachfrage die Produktion antreibt, sehen sowohl die politische Ökonomie als auch die Umweltsoziologie von Marx die Wirtschaft als angebotsdominiert an. In diesem Artikel heben wir die Messung der Umweltauswirkungen des Konsums hervor, wobei wir darauf hinweisen, dass mehrere Akteure Verantwortung tragen.</p>
<p>Ganzheitliche Studien über die ökologischen oder sozialen Folgen des Konsums beinhalten in der Regel den Einsatz von Lebenszyklusanalysen oder Input-Output-Analysen, die nicht nur die direkten (vor Ort, innerhalb des Territoriums), sondern vor allem auch die indirekten Auswirkungen berücksichtigen, die entlang globaler und kompletter Versorgungsketten auftreten. Der Einsatz solcher Methoden ist wichtig, denn wenn es nicht gelingt, die Auslagerung indirekter Auswirkungen (auch Spill-Overs oder Leckagen genannt) aufzudecken, besteht die Gefahr, dass die globalen Bemühungen zur Verringerung der Umweltauswirkungen, z. B. des Klimawandels, ernsthaft untergraben werden.</p>
<p>Bei einer Vielzahl von Umwelt-, Ressourcen- und Sozialindikatoren besteht eine signifikante Proportionalität zwischen Verbrauch und Auswirkungen. Die Auswirkungen des Verbrauchs auf die knappen Energieressourcen tauchten bereits in den 1970er Jahren auf und wurden durch zahlreiche verbrauchsbasierte Analysen zu so unterschiedlichen Indikatoren wie CO2-Emissionen, Rohstoffe, Luftverschmutzung, Biodiversität, Stickstoffemissionen, knapper Wasserverbrauch oder Energie bestätigt.</p>
<p><strong>Viele dieser Studien verwendeten multiple Regressions- oder ähnliche Techniken und lieferten klare Beweise für unser erstes Ergebnis: dass der Verbrauch bei weitem der stärkste Bestimmungsfaktor für die globalen Auswirkungen ist und andere sozioökonomisch-demographische Faktoren wie Alter, Haushaltsgröße, Qualifikation oder Wohnstruktur in den Schatten stellt.</strong></p>
<p>Während die Stärke der Proportionalität zwischen Konsum und Auswirkungen zu höheren Einkommen hin leicht abnimmt (gemessen an den so genannten Elastizitäten), wurde der Konsum als durchweg positive Triebkraft festgestellt. Mit anderen Worten, die Wirkungsintensität des Konsums nimmt ab, aber die absoluten Auswirkungen nehmen in Richtung eines höheren Konsums zu. Eine absolute Entkopplung, geschweige denn eine Kuznets-Beziehung vom umgekehrten U-Typ, tritt aus der Perspektive einer konsumbasierten Buchhaltung nicht auf.</p>
<p>(<strong>Anm. d. Red.:</strong> eine Kuznets-Kurve ist die grafische Darstellung des von Simon Smith Kuznets aufgestellten hypothetischen Zusammenhangs zwischen Wirtschaftswachstum und Ungleichheit in der Einkommensverteilung.)</p>
<p>Bei einigen sozialen Indikatoren sind die kausalen Zusammenhänge zwischen Konsum und Auswirkungen schwach oder gar nicht vorhanden. Zum Beispiel kann der Entzug des Konsums aus Ländern mit ungleichen Löhnen, Kinderarbeit, Korruption oder schwerwiegenden Berufsrisiken diese Bedingungen nicht beeinflussen und sogar soziale Probleme verschlimmern. Fußabdruckstudien zu diesen Indikatoren charakterisieren jedoch die Konsument:innen von Waren aus sozial problematischen Herkunftsländern als mit schädlichen Auswirkungen behaftet.</p>
<h3><span class="ez-toc-section" id="Trends"></span>Trends<span class="ez-toc-section-end"></span></h3>
<p>Viele Indikatoren für die globalen ökologischen und sozialen Auswirkungen wurden im Laufe der Zeit beobachtet, und es gibt Zeitreihendaten. In den letzten Jahrzehnten wurden zahlreiche globale Studien durchgeführt, die Zeitreihen von Fußabdrücken des Konsums in Triebkräfte von Trends zerlegen, zum Beispiel über Treibhausgasemissionen, Energieverbrauch, Wasserverbrauch, Materialien oder Quecksilberemissionen.</p>
<p>Diese Studien zerlegen routinemäßig die globalen Auswirkungstrends in Effekte, die auf Veränderungen bei einer Reihe von Faktoren zurückzuführen sind, wie z.B. der Technologie, der Inputstruktur der Produktion, dem Produktmix der Verbraucher:innennachfrage, dem Niveau des Pro-Kopf-Verbrauchs oder der Bevölkerung.</p>
<p><strong>Die meisten Studien stimmen darin überein, dass die bei weitem wichtigsten Triebkräfte der globalen Auswirkungen der technologische Wandel und der Pro-Kopf-Konsum sind.</strong></p>
<p>Während ersterer mehr oder weniger stark verzögernd wirkt, ist letzterer ein starker Beschleuniger der globalen Umweltauswirkungen. Bemerkenswerterweise hat das Wachstum des Konsums (und in geringerem Maße der Bevölkerung) die positiven Auswirkungen der technologischen Veränderungen der letzten Jahrzehnte bei weitem übertroffen. Diese Ergebnisse gelten sowohl für die gesamte Welt als auch für zahlreiche einzelne Länder.</p>
<p>Abbildung 1 zeigt das Beispiel der Veränderungen des globalen materiellen Fußabdrucks und der Treibhausgasemissionen im Vergleich zum BIP im Laufe der Zeit. Der überwältigende Beweis aus den Zersetzungsstudien ist, dass der weltweit steigende Konsum die Gewinne, die durch den technologischen Wandel zur Verringerung der Umweltbelastung entstanden sind, verringert oder zunichte gemacht hat.</p>
<div id="attachment_103013" style="width: 694px" class="wp-caption aligncenter"><a href="https://www.nature.com/articles/s41467-020-16941-y/figures/1" target="_blank" rel="noopener noreferrer"><img aria-describedby="caption-attachment-103013" data-attachment-id="103013" data-permalink="https://neue-debatte.com/picsart_07-03-01-10-23-abb-1-relative-veraenderung-der-wichtigsten-globalen-wirtschafts-und-umweltindikatoren-von-1970-bis-2017/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/PicsArt_07-03-01.10.23-Abb.-1-Relative-Veränderung-der-wichtigsten-globalen-Wirtschafts-und-Umweltindikatoren-von-1970-bis-2017..png?fit=684%2C532&amp;ssl=1" data-orig-size="684,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PicsArt_07-03-01.10.23; Abb. 1: Relative Veränderung der wichtigsten globalen Wirtschafts- und Umweltindikatoren von 1970 bis 2017." data-image-description="&lt;p&gt;PicsArt_07-03-01.10.23 Abb. 1 Relative Veränderung der wichtigsten globalen Wirtschafts- und Umweltindikatoren von 1970 bis 2017.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/PicsArt_07-03-01.10.23-Abb.-1-Relative-Veränderung-der-wichtigsten-globalen-Wirtschafts-und-Umweltindikatoren-von-1970-bis-2017..png?fit=300%2C233&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/PicsArt_07-03-01.10.23-Abb.-1-Relative-Veränderung-der-wichtigsten-globalen-Wirtschafts-und-Umweltindikatoren-von-1970-bis-2017..png?fit=684%2C532&amp;ssl=1" class="alignnone size-full wp-image-103013" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/PicsArt_07-03-01.10.23-Abb.-1-Relative-Veränderung-der-wichtigsten-globalen-Wirtschafts-und-Umweltindikatoren-von-1970-bis-2017..png?resize=684%2C532&#038;ssl=1" alt="Relative Veränderung der wichtigsten globalen Wirtschafts- und Umweltindikatoren von 1970 bis 2017." width="684" height="532" srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/PicsArt_07-03-01.10.23-Abb.-1-Relative-Veränderung-der-wichtigsten-globalen-Wirtschafts-und-Umweltindikatoren-von-1970-bis-2017..png?w=684&amp;ssl=1 684w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/PicsArt_07-03-01.10.23-Abb.-1-Relative-Veränderung-der-wichtigsten-globalen-Wirtschafts-und-Umweltindikatoren-von-1970-bis-2017..png?resize=300%2C233&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/PicsArt_07-03-01.10.23-Abb.-1-Relative-Veränderung-der-wichtigsten-globalen-Wirtschafts-und-Umweltindikatoren-von-1970-bis-2017..png?resize=150%2C117&amp;ssl=1 150w" sizes="(max-width: 684px) 100vw, 684px" data-recalc-dims="1" /></a><p id="caption-attachment-103013" class="wp-caption-text">Abb. 1: Relative Veränderung der wichtigsten globalen Wirtschafts- und Umweltindikatoren von 1970 bis 2017.</p></div>
<p>Gezeigt wird, wie sich der globale materielle Fußabdruck (MF, gleichbedeutend mit globaler Rohstoffgewinnung) und die globalen CO2-Emissionen aus der Verbrennung fossiler Brennstoffe und Industrieprozessen (CO2 FFI) im Vergleich zum globalen BIP/GDP (konstant 2010 USD) verändert haben. 1990 auf 1 indexiert.</p>
<p>Außerdem besetzen Gruppen mit niedrigem Einkommen schnell die mittleren und hohen Einkommensgruppen auf der ganzen Welt. Dies kann die Auswirkungen des mobilitätsbedingten Konsums, der nachweislich überproportional mit dem Einkommen steigt (d.h. die Elastizität ist größer als eins), potenziell noch weiter verschärfen.</p>
<p>Das bedeutet, dass, wenn der Konsum bei den künftigen Bemühungen um die Milderung der Umweltauswirkungen nicht berücksichtigt wird, die technologischen Lösungen einen schweren Kampf austragen werden, da sie nicht nur eine Verringerung der Auswirkungen bewirken müssen, sondern auch den Auswirkungen des wachsenden Konsums und Wohlstands entgegenwirken müssen.</p>
<p><strong>Um eine weitere Verschlechterung und irreversible Schädigung der natürlichen und gesellschaftlichen Systeme zu vermeiden, wird eine globale und schnelle Abkopplung der schädlichen Auswirkungen von der Wirtschaftstätigkeit erforderlich sein.</strong></p>
<p>Zwar ist es einer Reihe von Ländern des globalen Nordens in jüngster Zeit gelungen, die Treibhausgasemissionen zu reduzieren, während ihre Volkswirtschaften noch wachsen, doch ist es höchst unwahrscheinlich, dass eine solche Entkopplung in naher Zukunft in größerem Umfang und schnell genug auf globaler Ebene und für andere Umweltauswirkungen erfolgen wird. Dies liegt daran, dass erneuerbare Energien, Elektrifizierung, kohlenstoffabfangende Technologien und sogar Dienstleistungen alle einen Ressourcenbedarf haben, meist in Form von Metallen, Beton und Land.</p>
<p>Steigende Energienachfrage und Kosten der Rohstoffgewinnung, technische Beschränkungen und Rebound-Effekte verschärfen das Problem. Es wurde daher argumentiert, dass <em>&#8222;die politischen Entscheidungsträger:innen die Tatsache anerkennen müssen, dass die Bewältigung der Umweltzerstörung eine direkte Senkung der wirtschaftlichen Produktion und des Verbrauchs in den wohlhabendsten Ländern erfordern kann&#8220;.</em> Wir werden dieses Argument im Abschnitt über systemische Triebkräfte und mögliche Lösungen behandeln.</p>
<h2><span class="ez-toc-section" id="Internationale_Ungleichheiten"></span>Internationale Ungleichheiten<span class="ez-toc-section-end"></span></h2>
<p>Im Folgenden werden wir erklären, warum wir Konsum als Wohlstand bezeichnen. Die Ungleichheit wird üblicherweise durch den Gini-Index beschrieben, wobei 0 für die totale Gleichheit (alle Individuen sind gleich) und 100 für die totale Ungleichheit (ein Individuum besitzt alles) steht.</p>
<p>Die Gini-Indexe der Länder der Welt für die Einkommensungleichheit liegen zwischen 25 (Skandinavien) und 63 (Südliches Afrika). Der weltweite Gini-Index der Einkommensungleichheit liegt bei etwa 75 und ist damit höher als der entsprechende Index jeder nationalen Bevölkerung. Einfach ausgedrückt, die Welt als Ganzes ist ungleicher als jedes einzelne Land.</p>
<p><strong>Da das Einkommen stark mit dem Konsum verbunden ist und der Konsum wiederum mit den Auswirkungen (siehe voriger Abschnitt), können wir davon ausgehen, dass sich die bestehenden Einkommensunterschiede in ebenso signifikante Wirkungsunterschiede niederschlagen werden. In der Tat sind die Auswirkungen auf die Umwelt, die Ressourcen und die Gesellschaft für die gesamte Weltbevölkerung ungleich verteilt.</strong></p>
<p>Teixido-Figueras et al. berichten, dass die internationalen Gini-Koeffizienten für den CO2-Ausstoß, den Materialverbrauch und die Netto-Primärproduktivität (beide aus der Sicht der Produktion und des Verbrauchs gemessen) zwischen 35 und 60 liegen. Diese Werte bedeuten, dass die weltweit besten 10 % der Einkommensbezieher:innen für zwischen 25 und 43 % der Umweltbelastung verantwortlich sind. Im Gegensatz dazu sind die 10 % Einkommensschwächsten der Welt nur für etwa 3-5 % der Umweltauswirkungen verantwortlich.</p>
<p>Diese Ergebnisse bedeuten, dass die Umweltbelastung zu einem großen Teil von den reichen Bürger:innen der Welt verursacht und angetrieben wird. Wenn man bedenkt, dass der Lebensstil wohlhabender Bürger:innen durch ein Übermaß an Wahlmöglichkeiten, Bequemlichkeit und Komfort gekennzeichnet ist, argumentieren wir, dass der entscheidende Faktor und Triebkraft, die wir in den vorherigen Abschnitten als Konsum bezeichnet haben, treffender als Wohlstand bezeichnet wird.</p>
<p><strong>Teixido-Figueras et al. stellen zudem fest, dass Kohlenstoffemissionen und Materialverbrauch global ungleicher verteilt sind, wenn man sie als Fußabdrücke betrachtet.</strong></p>
<p>Im Gegensatz zu territorialen Zuweisungen werden beim Fußabdruck die Umweltbelastungen dem/r Endverbraucher:in zugeschrieben, unabhängig davon, wo die anfängliche Umweltbelastung entstanden ist. Hier ist der internationale Handel dafür verantwortlich, dass die Lasten von den meist einkommensschwachen Produzent:innen aus den Entwicklungsländern auf die einkommensstarken Verbraucher:innen aus den Industrieländern verlagert werden.</p>
<p>Dieses Phänomen der Auslagerung scheint die globalen Ungleichheiten zu verschärfen, zumindest in Bezug auf Kohlenstoffemissionen und Materialverbrauch. [&#8230;]
<hr />
<h3><span class="ez-toc-section" id="Alle_Beitraege_der_Serie"></span>Alle Beiträge der Serie<span class="ez-toc-section-end"></span></h3>
<p>Teil 1: <a href="https://neue-debatte.com/2020/07/09/umwelt-studie-1-wie-konsum-den-planeten-zerstoert/">Wie die Konsumgesellschaft den Planeten zerstört</a></p>
<p><strong>Morgen auf Neue Debatte</strong></p>
<p>Teil 2: Kapitalismus als treibende Kraft der Umweltzerstörung</p>
<p>Teil 3: Reformistische und revolutionäre Lösungen zur Umweltkrise</p>
<hr />
<h3><span class="ez-toc-section" id="Redaktioneller_Hinweis"></span>Redaktioneller Hinweis<span class="ez-toc-section-end"></span></h3>
<p>Der Beitrag erschien im englischen Original erstmals im wissenschaftlichen Fachzeitschrift Nature unter dem Titel <a href="https://www.nature.com/articles/s41467-020-16941-y#ref-CR80" target="_blank" rel="noopener noreferrer">&#8222;Scientists’ warning on affluence&#8220;</a>. Er wurde von Thomas Wiedmann, Manfred Lenzen, Lorenz T. Keyßer und Julia K. Steinberger verfasst und unter einer internationalen <a href="http://creativecommons.org/licenses/by/4.0/" target="_blank" rel="noopener noreferrer">Creative Commons Attribution 4.0 Lizenz</a> lizenziert (siehe unten). Die umfassenden Literaturhinweise sind dem Original zu entnehmen. Einzelne Absätze wurden zur besseren Lesbarkeit im Netz eingefügt und hervorgehoben.</p>
<hr />
<h4><span class="ez-toc-section" id="Rechte_und_Genehmigungen"></span>Rechte und Genehmigungen<span class="ez-toc-section-end"></span></h4>
<p><strong>Open Access</strong> Dieser Artikel ist unter einer internationalen <a href="http://creativecommons.org/licenses/by/4.0/" target="_blank" rel="noopener noreferrer">Creative Commons Attribution 4.0 Lizenz</a> lizenziert, die die Nutzung, gemeinsame Nutzung, Anpassung, Verbreitung und Vervielfältigung in jedem Medium oder Format erlaubt, solange Sie den/die ursprünglichen Autor(en) und die Quelle angemessen erwähnen, einen Link zur Creative-Commons-Lizenz angeben und angeben, ob Änderungen vorgenommen wurden. Die Bilder oder anderes Material von Dritten in diesem Artikel sind in der Creative-Commons-Lizenz des Artikels enthalten, es sei denn, es wird in einem Verweis auf das Material anders angegeben. Wenn das Material nicht in der Creative-Commons-Lizenz des Artikels enthalten ist und Ihre beabsichtigte Nutzung nicht durch gesetzliche Bestimmungen erlaubt ist oder über die erlaubte Nutzung hinausgeht, müssen Sie die Erlaubnis direkt vom Urheberrechtsinhaber einholen. Um eine Kopie dieser Lizenz anzusehen, besuchen Sie <a href="http://creativecommons.org/licenses/by/4.0/" target="_blank" rel="noopener noreferrer">http://creativecommons.org/licenses/by/4.0/</a>.</p>
<hr />
<p><strong>Reden wir miteinander</strong></p>
<h3><span class="ez-toc-section" id="Haben_Sie_Fragen_zu_dem_Beitrag_Bitte_schreiben_Sie_uns!"></span><strong>Haben Sie Fragen zu dem Beitrag? Bitte schreiben Sie uns!</strong><span class="ez-toc-section-end"></span></h3>
<div class="everest-forms"><div class="evf-container default" id="evf-101101"><form id="evf-form-101101" class="everest-form" data-formid="101101" data-ajax_submission="0" method="post" enctype="multipart/form-data" action="/2020/07/09/umwelt-studie-1-wie-konsum-den-planeten-zerstoert/"><div class="evf-field-container"><input type="hidden" id="_wpnonce" name="_wpnonce" value="20cac83f17" /><input type="hidden" name="_wp_http_referer" value="/2020/07/09/umwelt-studie-1-wie-konsum-den-planeten-zerstoert/" /><div class="evf-frontend-row" data-row="row_1"><div class="evf-frontend-grid evf-grid-1" data-grid="grid_1"><div id="evf-101101-field_fullname-container" class="evf-field evf-field-text form-row validate-required" data-required-field-message="Das Feld muss ausgefülllt sein." data-field-id="fullname"><label class="evf-field-label" for="evf-101101-field_fullname"><span class="evf-label">Name</span> <abbr class="required" title="Required">*</abbr></label><input type="text" id="evf-101101-field_fullname" class="input-text" name="everest_forms[form_fields][fullname]" required></div><div id="evf-101101-field_email-container" class="evf-field evf-field-email form-row validate-required validate-email" data-required-field-message="Bitte gebe eine Deine E-Mail-Adresse ein." data-field-id="email"><label class="evf-field-label" for="evf-101101-field_email"><span class="evf-label">E-Mail</span> <abbr class="required" title="Required">*</abbr></label><input type="email" id="evf-101101-field_email" class="input-text" name="everest_forms[form_fields][email]" required></div><div id="evf-101101-field_subject-container" class="evf-field evf-field-text form-row validate-required" data-required-field-message="Das Feld muss ausgefülllt sein." data-field-id="subject"><label class="evf-field-label" for="evf-101101-field_subject"><span class="evf-label">Betreff</span> <abbr class="required" title="Required">*</abbr></label><input type="text" id="evf-101101-field_subject" class="input-text" name="everest_forms[form_fields][subject]" required></div><div id="evf-101101-field_message-container" class="evf-field evf-field-textarea form-row validate-required" data-required-field-message="Bitte schreibe Deine Nachricht oder formuliere Deine Frage an uns." data-field-id="message"><label class="evf-field-label" for="evf-101101-field_message"><span class="evf-label">Deine Nachricht</span> <abbr class="required" title="Required">*</abbr></label><textarea id="evf-101101-field_message" class="input-text" name="everest_forms[form_fields][message]" required></textarea></div></div></div></div><div class="evf-honeypot-container evf-field-hp"><label for="evf-101101-field-hp" class="evf-field-label">Email</label><input type="text" name="everest_forms[hp]" id="evf-101101-field-hp" class="input-text"></div><div class="evf-submit-container " ><input type="hidden" name="everest_forms[id]" value="101101"><input type="hidden" name="everest_forms[author]" value="9"><input type="hidden" name="everest_forms[post_id]" value="102840"><button type='submit' name='everest_forms[submit]' class='everest-forms-submit-button button evf-submit ' id='evf-submit-101101' value='evf-submit' data-process-text="In Bearbeitung ..." conditional_rules='""' conditional_id='evf-submit-101101' >Senden</button></div></form></div><!-- .evf-container --></div>
<p>HINWEIS: Bitte beachten Sie unsere Informationen zum <a href="https://neue-debatte.com/datenschutz/">Datenschutz</a>.</p>
<hr />
<p><a href="http://www.neue-debatte.com/spenden"><img data-attachment-id="102163" data-permalink="https://neue-debatte.com/jeder-cent-hilft-uns-eine-presse-aufzubauen-die-den-menschen-dient-unser-dank-ist-dir-sicher-645x199-nummer-002-illustration-neue-debatte/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/06/Jeder-Cent-hilft-uns-eine-Presse-aufzubauen-die-den-Menschen-dient.-Unser-Dank-ist-Dir-sicher.-645x199-Nummer-002-Illustration-Neue-Debatte.png?fit=645%2C199&amp;ssl=1" data-orig-size="645,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jeder Cent hilft uns, eine Presse aufzubauen, die den Menschen dient. Unser Dank ist Dir sicher. 645&#215;199 Nummer 002 (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;Jeder Cent hilft uns, eine Presse aufzubauen, die den Menschen dient. Unser Dank ist Dir sicher. 645&#215;199 Nummer 002 (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/06/Jeder-Cent-hilft-uns-eine-Presse-aufzubauen-die-den-Menschen-dient.-Unser-Dank-ist-Dir-sicher.-645x199-Nummer-002-Illustration-Neue-Debatte.png?fit=300%2C93&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/06/Jeder-Cent-hilft-uns-eine-Presse-aufzubauen-die-den-Menschen-dient.-Unser-Dank-ist-Dir-sicher.-645x199-Nummer-002-Illustration-Neue-Debatte.png?fit=645%2C199&amp;ssl=1" class=" size-full wp-image-102163 aligncenter" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/06/Jeder-Cent-hilft-uns-eine-Presse-aufzubauen-die-den-Menschen-dient.-Unser-Dank-ist-Dir-sicher.-645x199-Nummer-002-Illustration-Neue-Debatte.png?resize=645%2C199&#038;ssl=1" alt="Jeder Cent hilft uns, eine Presse aufzubauen, die den Menschen dient. Unser Dank ist Dir sicher. 645x199 Nummer 002 (Illustration: Neue Debatte)" width="645" height="199" srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/06/Jeder-Cent-hilft-uns-eine-Presse-aufzubauen-die-den-Menschen-dient.-Unser-Dank-ist-Dir-sicher.-645x199-Nummer-002-Illustration-Neue-Debatte.png?w=645&amp;ssl=1 645w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/06/Jeder-Cent-hilft-uns-eine-Presse-aufzubauen-die-den-Menschen-dient.-Unser-Dank-ist-Dir-sicher.-645x199-Nummer-002-Illustration-Neue-Debatte.png?resize=300%2C93&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/06/Jeder-Cent-hilft-uns-eine-Presse-aufzubauen-die-den-Menschen-dient.-Unser-Dank-ist-Dir-sicher.-645x199-Nummer-002-Illustration-Neue-Debatte.png?resize=150%2C46&amp;ssl=1 150w" sizes="(max-width: 645px) 100vw, 645px" data-recalc-dims="1" /></a></p>
<hr />
<p>Illustration und Abbildungen: <a href="https://neue-debatte.com/unterstuetzen/">Neue Debatte</a> und Nature</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F&text=Umwelt-Studie%20%281%29%3A%20Wie%20Konsum%20den%20Planeten%20zerst%C3%B6rt" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F&title=Umwelt-Studie%20%281%29%3A%20Wie%20Konsum%20den%20Planeten%20zerst%C3%B6rt" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F&title=Umwelt-Studie%20%281%29%3A%20Wie%20Konsum%20den%20Planeten%20zerst%C3%B6rt" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F&text=Umwelt-Studie%20%281%29%3A%20Wie%20Konsum%20den%20Planeten%20zerst%C3%B6rt" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F%20Umwelt-Studie%20%281%29%3A%20Wie%20Konsum%20den%20Planeten%20zerst%C3%B6rt" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F&subject=Umwelt-Studie%20%281%29%3A%20Wie%20Konsum%20den%20Planeten%20zerst%C3%B6rt" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li></ul></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.1.0 -->
<!-- https://www.molongui.com/authorship -->
<div class="molongui-clearfix"></div>
<div id="mab-7857307764"
     class="m-a-box"
     data-plugin-release="4.1.0"
     data-plugin-version="free"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 30px auto;">

	
    <div class="m-a-box-container
                                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-right"
         style="border-color: #a5a5a5;                background-color: #e6e6e6;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-9">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://neue-debatte.com/author/neuedebatte/">
                    <img width="150" height="150" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?fit=150%2C150&amp;ssl=1" class="m-radius-none molongui-border-style-solid molongui-border-width-1-px jetpack-lazy-image" alt="Neue Debatte Online Logo" style="border-color:inherit;" itemprop="image" data-attachment-id="85365" data-permalink="https://neue-debatte.com/neue-debatte-online-logo-2/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?fit=500%2C500&amp;ssl=1" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Neue Debatte Online Logo" data-image-description="&lt;p&gt;Neue Debatte Online Logo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?fit=500%2C500&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?w=500&amp;ssl=1 500w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?resize=300%2C300&amp;ssl=1 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    <div class="m-a-box-item m-a-box-social ">					<div class="m-a-box-social-icon">
						<a itemprop="sameAs" href="https://www.facebook.com/NeueDebatte/" class="icon-container m-ico- m-ico-facebook molongui-font-size-20-px" style="color: #999999;" target="_blank" rel="noopener">
							<i class="m-a-icon-facebook"></i>
						</a>
					</div>
									<div class="m-a-box-social-icon">
						<a itemprop="sameAs" href="https://www.twitter.com/NeueDebatte/" class="icon-container m-ico- m-ico-twitter molongui-font-size-20-px" style="color: #999999;" target="_blank" rel="noopener">
							<i class="m-a-icon-twitter"></i>
						</a>
					</div>
				</div>
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-16-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://neue-debatte.com/author/neuedebatte/" class=" molongui-font-size-16-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            Neue Debatte                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

	<span itemprop="jobTitle">Redaktion</span>
	 <span class="m-a-box-string-at">bei</span> 	<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
		<a href="http://www.neue-debatte.com" target="_blank" itemprop="url" style="color: inherit;">		<span itemprop="name">Neue Debatte</span>
		</a>	</span>

	
	
			 <span class="m-a-box-meta-separator">|</span> 		<a href="http://www.neue-debatte.com" target="_blank" style="color: inherit"> <span class="m-a-box-string-web">Webseite</span></a>
	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Neue Debatte ist das Magazin für Menschen, Kultur und Gesellschaft. Es steht für 100% Journalismus und Wissenschaft von unten - unabhängig und nicht werbefinanziert. Journalisten, Blogger, Arbeiter, Akademiker, Soziologen, Handwerker, Philosophen, Micro-Blogger, Erwerbslose, Wortkünstler, Experten und kritische Menschen aus allen Milieus und Ländern skizzieren das Zeitgeschehen aus ihrem Blickwinkel: offen, ehrlich und ohne doppelten Boden. Unterstütze uns!</p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->													</div>
												<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://neue-debatte.com/tag/angebot-und-nachfrage/" rel="tag">Angebot und Nachfrage</a><a href="https://neue-debatte.com/tag/oeko-anarchismus/" rel="tag">Öko-Anarchismus</a><a href="https://neue-debatte.com/tag/oeko-sozialismus/" rel="tag">Öko-Sozialismus</a><a href="https://neue-debatte.com/tag/oekonomie/" rel="tag">Ökonomie</a><a href="https://neue-debatte.com/tag/bevoelkerung/" rel="tag">Bevölkerung</a><a href="https://neue-debatte.com/tag/einkommensverteilung/" rel="tag">Einkommensverteilung</a><a href="https://neue-debatte.com/tag/energieverbrauch/" rel="tag">Energieverbrauch</a><a href="https://neue-debatte.com/tag/fachmagazin-nature/" rel="tag">Fachmagazin Nature</a><a href="https://neue-debatte.com/tag/footprinting/" rel="tag">Footprinting</a><a href="https://neue-debatte.com/tag/forschung/" rel="tag">Forschung</a><a href="https://neue-debatte.com/tag/handel/" rel="tag">Handel</a><a href="https://neue-debatte.com/tag/input-output-analysen/" rel="tag">Input-Output-Analysen</a><a href="https://neue-debatte.com/tag/julia-k-steinberger/" rel="tag">Julia K. Steinberger</a><a href="https://neue-debatte.com/tag/kapitalismus/" rel="tag">Kapitalismus</a><a href="https://neue-debatte.com/tag/klimawandel/" rel="tag">Klimawandel</a><a href="https://neue-debatte.com/tag/konsum/" rel="tag">Konsum</a><a href="https://neue-debatte.com/tag/konsumentscheidung/" rel="tag">Konsumentscheidung</a><a href="https://neue-debatte.com/tag/konsumgesellschaft/" rel="tag">Konsumgesellschaft</a><a href="https://neue-debatte.com/tag/loesungen-fuer-die-krise/" rel="tag">Lösungen für die Krise</a><a href="https://neue-debatte.com/tag/lebenszyklusanalysen/" rel="tag">Lebenszyklusanalysen</a><a href="https://neue-debatte.com/tag/lieferketten/" rel="tag">Lieferketten</a><a href="https://neue-debatte.com/tag/lorenz-t-keysser/" rel="tag">Lorenz T. Keyßer</a><a href="https://neue-debatte.com/tag/manfred-lenzen/" rel="tag">Manfred Lenzen</a><a href="https://neue-debatte.com/tag/nachhaltigkeit/" rel="tag">Nachhaltigkeit</a><a href="https://neue-debatte.com/tag/natur/" rel="tag">Natur</a><a href="https://neue-debatte.com/tag/pro-kopf-verbrauch/" rel="tag">Pro-Kopf-Verbrauch</a><a href="https://neue-debatte.com/tag/produktion/" rel="tag">Produktion</a><a href="https://neue-debatte.com/tag/reformismus/" rel="tag">Reformismus</a><a href="https://neue-debatte.com/tag/revolution/" rel="tag">Revolution</a><a href="https://neue-debatte.com/tag/schwarzerpfeil/" rel="tag">SchwarzerPfeil</a><a href="https://neue-debatte.com/tag/simon-smith-kuznets/" rel="tag">Simon Smith Kuznets</a><a href="https://neue-debatte.com/tag/thomas-wiedmann/" rel="tag">Thomas Wiedmann</a><a href="https://neue-debatte.com/tag/treibhausgasemissionen/" rel="tag">Treibhausgasemissionen</a><a href="https://neue-debatte.com/tag/umweltauswirkungen/" rel="tag">Umweltauswirkungen</a><a href="https://neue-debatte.com/tag/umweltkrise/" rel="tag">Umweltkrise</a><a href="https://neue-debatte.com/tag/umweltzerstoerung/" rel="tag">Umweltzerstörung</a><a href="https://neue-debatte.com/tag/ungleichheit/" rel="tag">Ungleichheit</a><a href="https://neue-debatte.com/tag/verantwortung/" rel="tag">Verantwortung</a><a href="https://neue-debatte.com/tag/verbrauch/" rel="tag">Verbrauch</a><a href="https://neue-debatte.com/tag/verbraucher/" rel="tag">Verbraucher</a><a href="https://neue-debatte.com/tag/verbrauchsbasierte-buchfuehrung/" rel="tag">verbrauchsbasierte Buchführung</a><a href="https://neue-debatte.com/tag/versorgungsketten/" rel="tag">Versorgungsketten</a><a href="https://neue-debatte.com/tag/wachstumsruecknahme/" rel="tag">Wachstumsrücknahme</a><a href="https://neue-debatte.com/tag/wasserverbrauch/" rel="tag">Wasserverbrauch</a><a href="https://neue-debatte.com/tag/wirtschaftswachstum/" rel="tag">Wirtschaftswachstum</a><a href="https://neue-debatte.com/tag/wissenschaft/" rel="tag">Wissenschaft</a></p>		
				
				
		

<h4 class="heading">
	<i class="fas fa-hand-point-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-91549 post type-post status-publish format-standard has-post-thumbnail hentry category-kompass tag-demokratie tag-demokratisierung tag-die-macht-im-staat tag-entdemokratisierung tag-ernst-wolff tag-eu tag-europaeische-union tag-expansion tag-expansionskurs tag-expansionspolitik tag-fassadendemokratie tag-geheimdienste tag-ideologie tag-kapitalismus tag-nato tag-neoliberalismus tag-tiefer-staat tag-ullrich-mies">

			<div class="post-thumbnail">
				<a href="https://neue-debatte.com/2019/07/07/wie-der-kapitalismus-krisen-erzeugt-und-kriege-vorbereitet-teil-1/">
											<img width="520" height="245" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/07/Emergency-Pull.-Foto-Jason-Leung-Unsplash.com_.jpg?resize=520%2C245&amp;ssl=1" class="attachment-enspire-medium size-enspire-medium wp-post-image jetpack-lazy-image" alt="Der Kapitalismus taumelt. Wer zieht die Notbremse? Emergency Pull. (Symbolfoto: Jason Leung, Unsplash.com)" data-attachment-id="91586" data-permalink="https://neue-debatte.com/2019/07/07/wie-der-kapitalismus-krisen-erzeugt-und-kriege-vorbereitet-teil-1/emergency-pull-foto-jason-leung-unsplash-com/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/07/Emergency-Pull.-Foto-Jason-Leung-Unsplash.com_.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emergency Pull. (Foto: Jason Leung, Unsplash.com)" data-image-description="&lt;p&gt;Emergency Pull. (Foto: Jason Leung, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/07/Emergency-Pull.-Foto-Jason-Leung-Unsplash.com_.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/07/Emergency-Pull.-Foto-Jason-Leung-Unsplash.com_.jpg?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/07/Emergency-Pull.-Foto-Jason-Leung-Unsplash.com_.jpg?zoom=2&amp;resize=520%2C245&amp;ssl=1 1040w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/07/Emergency-Pull.-Foto-Jason-Leung-Unsplash.com_.jpg?zoom=3&amp;resize=520%2C245&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/07/Emergency-Pull.-Foto-Jason-Leung-Unsplash.com_.jpg?resize=520%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								</a>
									<a class="post-comments" href="https://neue-debatte.com/2019/07/07/wie-der-kapitalismus-krisen-erzeugt-und-kriege-vorbereitet-teil-1/#comments"><span><i class="fas fa-comments"></i>2</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://neue-debatte.com/2019/07/07/wie-der-kapitalismus-krisen-erzeugt-und-kriege-vorbereitet-teil-1/" rel="bookmark">Wie der Kapitalismus Krisen erzeugt und Kriege vorbereitet (Teil 1)</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">7. Juli 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-28530 post type-post status-publish format-standard has-post-thumbnail hentry category-philosophie tag-altruismus tag-christian-weilmeier tag-dr-christian-weilmeier tag-egoismus tag-ethik tag-gesellschaftliche-debatte tag-moral tag-sozialer-utilitarismus tag-utilitarismus tag-utilitaristische-ethik">

			<div class="post-thumbnail">
				<a href="https://neue-debatte.com/2016/12/25/utilitarismus-was-will-die-ethik-des-nutzens/">
											<img width="520" height="245" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2016/12/beitrag-neue-debatte-ethik-des-utilitarismus-jonny-lindner-pixabay-com-creative-commons-zero-e1547220164201.jpg?resize=520%2C245&amp;ssl=1" class="attachment-enspire-medium size-enspire-medium wp-post-image jetpack-lazy-image" alt="Der Utilitarismus ist eine Form der zweckorientierten Ethik." data-attachment-id="28607" data-permalink="https://neue-debatte.com/2016/12/25/utilitarismus-was-will-die-ethik-des-nutzens/beitrag-neue-debatte-ethik-des-utilitarismus-jonny-lindner-pixabay-com-creative-commons-zero/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2016/12/beitrag-neue-debatte-ethik-des-utilitarismus-jonny-lindner-pixabay-com-creative-commons-zero-e1547220164201.jpg?fit=1518%2C800&amp;ssl=1" data-orig-size="1518,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beitrag-neue-debatte-ethik-des-utilitarismus-jonny-lindner-pixabay-com-creative-commons-zero" data-image-description="&lt;p&gt;Der Utilitarismus ist eine Form der zweckorientierten Ethik. &lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2016/12/beitrag-neue-debatte-ethik-des-utilitarismus-jonny-lindner-pixabay-com-creative-commons-zero-e1547220164201.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2016/12/beitrag-neue-debatte-ethik-des-utilitarismus-jonny-lindner-pixabay-com-creative-commons-zero-e1547220164201.jpg?fit=720%2C379&amp;ssl=1" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2016/12/beitrag-neue-debatte-ethik-des-utilitarismus-jonny-lindner-pixabay-com-creative-commons-zero-e1547220164201.jpg?resize=520%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								</a>
									<a class="post-comments" href="https://neue-debatte.com/2016/12/25/utilitarismus-was-will-die-ethik-des-nutzens/#comments"><span><i class="fas fa-comments"></i>3</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://neue-debatte.com/2016/12/25/utilitarismus-was-will-die-ethik-des-nutzens/" rel="bookmark">Utilitarismus &#8211; Was will die Ethik des Nutzens?</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">25. Dezember 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-97687 post type-post status-publish format-standard has-post-thumbnail hentry category-transformation tag-adam-grant tag-anerkennung tag-anpassung tag-austausch tag-buy-in tag-empathie tag-facebook tag-gebraeuche tag-gesellschaft tag-gewohnheiten tag-glauben tag-hans-rossling tag-heiko-schroeder tag-homo-digitales tag-homo-sapiens tag-john-kotter tag-kommunikation tag-konsensieren tag-kooperation tag-liebe tag-margaret-thatcher tag-meinungen tag-meme tag-memplexe tag-misstrauen tag-mode tag-nachahmung tag-netzwerke tag-peira-org tag-peter-siegel tag-politik tag-problemloesung tag-ralf-degen tag-riten tag-ronald-reagan tag-schutz tag-sicherheit tag-signal tag-soziale-netzwerke tag-soziale-strukturen tag-spiegelneuronen tag-systemisches-konsensieren tag-telegram tag-tipping-point tag-trickle-down-effekt tag-utilitarismus tag-verbindungen tag-vererbung tag-verhalten tag-verhaltensmuster tag-vertrauen tag-weltanschauung tag-whatsapp tag-win-win-loesungen tag-win-win-situation tag-zuneigung">

			<div class="post-thumbnail">
				<a href="https://neue-debatte.com/2020/01/12/meme-und-das-leben-in-netzwerken/">
											<img width="520" height="245" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Das-Leben-in-Netzwerken-führt-zu-neuen-Anpassungen.-Illustration-Neue-Debatte.png?resize=520%2C245&amp;ssl=1" class="attachment-enspire-medium size-enspire-medium wp-post-image jetpack-lazy-image" alt="Das Leben in Netzwerken führt zu neuen Anpassungen unserer Meme. (Illustration: Neue Debatte)" data-attachment-id="97686" data-permalink="https://neue-debatte.com/das-leben-in-netzwerken-fuehrt-zu-neuen-anpassungen-illustration-neue-debatte/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Das-Leben-in-Netzwerken-führt-zu-neuen-Anpassungen.-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Das Leben in Netzwerken führt zu neuen Anpassungen. (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;Das Leben in Netzwerken führt zu neuen Anpassungen. (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Das-Leben-in-Netzwerken-führt-zu-neuen-Anpassungen.-Illustration-Neue-Debatte.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Das-Leben-in-Netzwerken-führt-zu-neuen-Anpassungen.-Illustration-Neue-Debatte.png?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Das-Leben-in-Netzwerken-führt-zu-neuen-Anpassungen.-Illustration-Neue-Debatte.png?resize=520%2C245&amp;ssl=1 520w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Das-Leben-in-Netzwerken-führt-zu-neuen-Anpassungen.-Illustration-Neue-Debatte.png?resize=720%2C340&amp;ssl=1 720w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Das-Leben-in-Netzwerken-führt-zu-neuen-Anpassungen.-Illustration-Neue-Debatte.png?zoom=2&amp;resize=520%2C245&amp;ssl=1 1040w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Das-Leben-in-Netzwerken-führt-zu-neuen-Anpassungen.-Illustration-Neue-Debatte.png?resize=520%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								</a>
									<a class="post-comments" href="https://neue-debatte.com/2020/01/12/meme-und-das-leben-in-netzwerken/#comments"><span><i class="fas fa-comments"></i>1</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://neue-debatte.com/2020/01/12/meme-und-das-leben-in-netzwerken/" rel="bookmark">Meme und das leben in Netzwerken</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12. Januar 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<div id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Wie ist Deine Meinung?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/09/umwelt-studie-1-wie-konsum-den-planeten-zerstoert/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&#038;postid=102840&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Wie+ist+Deine+Meinung%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=8.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=24c2db9178417efaae51c522cec7eb3d254d7e51#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!--/#comments-->		
	</div><!--/.pad-->	
</div><!--/.content-->

	
	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://neue-debatte.com/2020/07/08/covid-19-im-suedlichen-afrika/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Previous story</strong> <span>Covid-19 im südlichen Afrika</span></a></li>
	</ul>
			
						
						
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
			
				
		<div id="shortcodes-ultimate-6" class="widget shortcodes-ultimate"><h3 class="group"><span>GreenTalk Live | 7.7.2020</span></h3><div class="textwidget"><div class="su-image-carousel  su-image-carousel-has-spacing su-image-carousel-has-outline su-image-carousel-adaptive su-image-carousel-slides-style-default su-image-carousel-controls-style-light su-image-carousel-align-center" style="" data-flickity-options='{"groupCells":true,"cellSelector":".su-image-carousel-item","adaptiveHeight":true,"cellAlign":"left","prevNextButtons":false,"pageDots":false,"autoPlay":4000,"imagesLoaded":true,"contain":false,"selectedAttraction":0.025,"friction":0.28}' id="su_image_carousel_5f07d6916b508"><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.youtube.com/channel/UCbtRWocIhb1lHmyek2Smu7g" target="_blank" rel="noopener noreferrer" data-caption="GreenTalk Live wird am 7.7.2020, um 19 Uhr, auf YouTube übertragen."><img width="940" height="788" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-001GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1" class=" jetpack-lazy-image" alt="GreenTalk Live wird am 7.7.2020, um 19 Uhr, auf YouTube übertragen." data-attachment-id="102891" data-permalink="https://neue-debatte.com/?attachment_id=102891" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-001GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GreenTalk Live wird am 7.7.2020, um 19 Uhr, auf YouTube übertragen." data-image-description="&lt;p&gt;GreenTalk Live wird am 7.7.2020, um 19 Uhr, auf YouTube übertragen. Facebook Banner 001#GreenTalk Live 7.7.2020&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-001GreenTalk-Live-7.7.2020.png?fit=300%2C251&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-001GreenTalk-Live-7.7.2020.png?fit=720%2C604&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-001GreenTalk-Live-7.7.2020.png?w=940&amp;ssl=1 940w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-001GreenTalk-Live-7.7.2020.png?resize=300%2C251&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-001GreenTalk-Live-7.7.2020.png?resize=150%2C126&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-001GreenTalk-Live-7.7.2020.png?resize=768%2C644&amp;ssl=1 768w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-001GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.youtube.com/channel/UCbtRWocIhb1lHmyek2Smu7g" target="_blank" rel="noopener noreferrer" data-caption="Krystyna Schreiber, Delegierte der Regierung von Katalonien, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr."><img width="940" height="788" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-002-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1" class=" jetpack-lazy-image" alt="Krystyna Schreiber, Delegierte der Regierung von Katalonien, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr." data-attachment-id="102890" data-permalink="https://neue-debatte.com/?attachment_id=102890" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-002-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Krystyna Schreiber, Delegierte der Regierung von Katalonien, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr." data-image-description="&lt;p&gt;Krystyna Schreiber, Delegierte der Regierung von Katalonien, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr. Facebook Banner 002 #GreenTalk Live 7.7.2020&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-002-GreenTalk-Live-7.7.2020.png?fit=300%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-002-GreenTalk-Live-7.7.2020.png?fit=720%2C604&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-002-GreenTalk-Live-7.7.2020.png?w=940&amp;ssl=1 940w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-002-GreenTalk-Live-7.7.2020.png?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-002-GreenTalk-Live-7.7.2020.png?resize=150%2C126&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-002-GreenTalk-Live-7.7.2020.png?resize=768%2C644&amp;ssl=1 768w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-002-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.youtube.com/channel/UCbtRWocIhb1lHmyek2Smu7g" target="_blank" rel="noopener noreferrer" data-caption="Günter Grzega, Botschafter der gemeinwohl-Ökonomie, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr."><img width="940" height="788" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-004-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1" class=" jetpack-lazy-image" alt="Günter Grzega, Botschafter der gemeinwohl-Ökonomie, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr." data-attachment-id="102892" data-permalink="https://neue-debatte.com/?attachment_id=102892" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-004-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Günter Grzega, Botschafter der gemeinwohl-Ökonomie, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr." data-image-description="&lt;p&gt;Günter Grzega, Botschafter der gemeinwohl-Ökonomie, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr. Facebook Banner 004 #GreenTalk Live 7.7.2020&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-004-GreenTalk-Live-7.7.2020.png?fit=300%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-004-GreenTalk-Live-7.7.2020.png?fit=720%2C604&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-004-GreenTalk-Live-7.7.2020.png?w=940&amp;ssl=1 940w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-004-GreenTalk-Live-7.7.2020.png?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-004-GreenTalk-Live-7.7.2020.png?resize=150%2C126&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-004-GreenTalk-Live-7.7.2020.png?resize=768%2C644&amp;ssl=1 768w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-004-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.youtube.com/channel/UCbtRWocIhb1lHmyek2Smu7g" target="_blank" rel="noopener noreferrer" data-caption="Franz Nahrada, Soziologe und Zukunftsforscher, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr."><img width="940" height="788" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-003-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1" class=" jetpack-lazy-image" alt="Franz Nahrada, Soziologe und Zukunftsforscher, Günter Grzega, Botschafter der gemeinwohl-Ökonomie, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr." data-attachment-id="102893" data-permalink="https://neue-debatte.com/?attachment_id=102893" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-003-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Franz Nahrada, Soziologe und Zukunftsforscher, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr." data-image-description="&lt;p&gt;Franz Nahrada, Soziologe und Zukunftsforscher, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr. Facebook Banner 003 #GreenTalk Live 7.7.2020&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-003-GreenTalk-Live-7.7.2020.png?fit=300%2C251&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-003-GreenTalk-Live-7.7.2020.png?fit=720%2C604&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-003-GreenTalk-Live-7.7.2020.png?w=940&amp;ssl=1 940w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-003-GreenTalk-Live-7.7.2020.png?resize=300%2C251&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-003-GreenTalk-Live-7.7.2020.png?resize=150%2C126&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-003-GreenTalk-Live-7.7.2020.png?resize=768%2C644&amp;ssl=1 768w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-003-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.youtube.com/channel/UCbtRWocIhb1lHmyek2Smu7g" target="_blank" rel="noopener noreferrer" data-caption="Martha Bißmann, Projektmanagerin und Politikerin, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr."><img width="940" height="788" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-005-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1" class=" jetpack-lazy-image" alt="Martha Bißmann, Projektmanagerin und Politikerin, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr." data-attachment-id="102909" data-permalink="https://neue-debatte.com/2020/07/06/grundsatzfrage-wie-starte-ich-eine-revolution/facebook-banner-005-greentalk-live-7-7-2020/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-005-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Martha Bißmann, Projektmanagerin und Politikerin, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr." data-image-description="&lt;p&gt;Martha Bißmann, Projektmanagerin und Politikerin, ist Gast bei GreenTalk Live am 7.7.2020, um 19 Uhr. Facebook Banner 005 #GreenTalk Live 7.7.2020&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-005-GreenTalk-Live-7.7.2020.png?fit=300%2C251&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-005-GreenTalk-Live-7.7.2020.png?fit=720%2C604&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-005-GreenTalk-Live-7.7.2020.png?w=940&amp;ssl=1 940w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-005-GreenTalk-Live-7.7.2020.png?resize=300%2C251&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-005-GreenTalk-Live-7.7.2020.png?resize=150%2C126&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-005-GreenTalk-Live-7.7.2020.png?resize=768%2C644&amp;ssl=1 768w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Facebook-Banner-005-GreenTalk-Live-7.7.2020.png?fit=940%2C788&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div></div><script id="su_image_carousel_5f07d6916b508_script">if(window.SUImageCarousel){setTimeout(function() {window.SUImageCarousel.initGallery(document.getElementById("su_image_carousel_5f07d6916b508"))}, 0);}var su_image_carousel_5f07d6916b508_script=document.getElementById("su_image_carousel_5f07d6916b508_script");if(su_image_carousel_5f07d6916b508_script){su_image_carousel_5f07d6916b508_script.parentNode.removeChild(su_image_carousel_5f07d6916b508_script);}</script></div></div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><h3 class="group"><span>Newsletter</span></h3><div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-85325 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="85325" data-name="Anmeldung für Newsletter Neue Debatte" ><div class="mc4wp-form-fields">    <input type="email" name="EMAIL" required="" value="Deine E-Mail-Adresse eintragen!">
</p><p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://neue-debatte.com/datenschutz/" target="_blank">Ich habe die Datenschutzbestimmungen gelesen und stimme diesen zu.</a>
    </label>
  <label>
    <input type="submit" value="ABONNIEREN">
  </label>
</p>
</div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1594349201" /><input type="hidden" name="_mc4wp_form_id" value="85325" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div><div id="archives-2" class="widget widget_archive"><h3 class="group"><span>Archiv</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://neue-debatte.com/2020/07/'> Juli 2020 </option>
	<option value='https://neue-debatte.com/2020/06/'> Juni 2020 </option>
	<option value='https://neue-debatte.com/2020/05/'> Mai 2020 </option>
	<option value='https://neue-debatte.com/2020/04/'> April 2020 </option>
	<option value='https://neue-debatte.com/2020/03/'> März 2020 </option>
	<option value='https://neue-debatte.com/2020/02/'> Februar 2020 </option>
	<option value='https://neue-debatte.com/2020/01/'> Januar 2020 </option>
	<option value='https://neue-debatte.com/2019/12/'> Dezember 2019 </option>
	<option value='https://neue-debatte.com/2019/11/'> November 2019 </option>
	<option value='https://neue-debatte.com/2019/10/'> Oktober 2019 </option>
	<option value='https://neue-debatte.com/2019/09/'> September 2019 </option>
	<option value='https://neue-debatte.com/2019/08/'> August 2019 </option>
	<option value='https://neue-debatte.com/2019/07/'> Juli 2019 </option>
	<option value='https://neue-debatte.com/2019/06/'> Juni 2019 </option>
	<option value='https://neue-debatte.com/2019/05/'> Mai 2019 </option>
	<option value='https://neue-debatte.com/2019/04/'> April 2019 </option>
	<option value='https://neue-debatte.com/2019/03/'> März 2019 </option>
	<option value='https://neue-debatte.com/2019/02/'> Februar 2019 </option>
	<option value='https://neue-debatte.com/2019/01/'> Januar 2019 </option>
	<option value='https://neue-debatte.com/2018/12/'> Dezember 2018 </option>
	<option value='https://neue-debatte.com/2018/11/'> November 2018 </option>
	<option value='https://neue-debatte.com/2018/10/'> Oktober 2018 </option>
	<option value='https://neue-debatte.com/2018/09/'> September 2018 </option>
	<option value='https://neue-debatte.com/2018/08/'> August 2018 </option>
	<option value='https://neue-debatte.com/2018/07/'> Juli 2018 </option>
	<option value='https://neue-debatte.com/2018/06/'> Juni 2018 </option>
	<option value='https://neue-debatte.com/2018/05/'> Mai 2018 </option>
	<option value='https://neue-debatte.com/2018/04/'> April 2018 </option>
	<option value='https://neue-debatte.com/2018/03/'> März 2018 </option>
	<option value='https://neue-debatte.com/2018/02/'> Februar 2018 </option>
	<option value='https://neue-debatte.com/2018/01/'> Januar 2018 </option>
	<option value='https://neue-debatte.com/2017/12/'> Dezember 2017 </option>
	<option value='https://neue-debatte.com/2017/11/'> November 2017 </option>
	<option value='https://neue-debatte.com/2017/10/'> Oktober 2017 </option>
	<option value='https://neue-debatte.com/2017/09/'> September 2017 </option>
	<option value='https://neue-debatte.com/2017/08/'> August 2017 </option>
	<option value='https://neue-debatte.com/2017/07/'> Juli 2017 </option>
	<option value='https://neue-debatte.com/2017/06/'> Juni 2017 </option>
	<option value='https://neue-debatte.com/2017/05/'> Mai 2017 </option>
	<option value='https://neue-debatte.com/2017/04/'> April 2017 </option>
	<option value='https://neue-debatte.com/2017/03/'> März 2017 </option>
	<option value='https://neue-debatte.com/2017/02/'> Februar 2017 </option>
	<option value='https://neue-debatte.com/2017/01/'> Januar 2017 </option>
	<option value='https://neue-debatte.com/2016/12/'> Dezember 2016 </option>
	<option value='https://neue-debatte.com/2016/11/'> November 2016 </option>
	<option value='https://neue-debatte.com/2016/10/'> Oktober 2016 </option>
	<option value='https://neue-debatte.com/2016/09/'> September 2016 </option>
	<option value='https://neue-debatte.com/2016/08/'> August 2016 </option>
	<option value='https://neue-debatte.com/2016/07/'> Juli 2016 </option>
	<option value='https://neue-debatte.com/2016/06/'> Juni 2016 </option>
	<option value='https://neue-debatte.com/2016/05/'> Mai 2016 </option>
	<option value='https://neue-debatte.com/2016/04/'> April 2016 </option>
	<option value='https://neue-debatte.com/2016/03/'> März 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><h3 class="group"><span>Du machst uns möglich!</span></h3><div class="textwidget"><strong>Durch Deine freiwillige finanzielle Unterstützung bleiben wir unabhängig und können schreiben, was Sache ist.</strong>
<hr />

<div class="su-button-center"><a href="https://neue-debatte.com/spenden/" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#16dd5e;border-color:#12b14c;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px" target="_blank" rel="nofollow"><span style="color:#FFFFFF;padding:9px 28px;font-size:21px;line-height:32px;border-color:#5ce88f;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px;text-shadow:1px 1px 0px #000000;-moz-text-shadow:1px 1px 0px #000000;-webkit-text-shadow:1px 1px 0px #000000"><i class="sui sui-money" style="font-size:21px;color:#FFFFFF"></i> <strong>Jetzt Spenden</strong></span></a></div></div></div><div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="group"><span>Laufende Debatte</span></h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href="http://rekursivparadoxon.eu" rel="external nofollow ugc" class="url">Morgentau</a> bei <a href="https://neue-debatte.com/2020/07/08/covid-19-im-suedlichen-afrika/#comment-4545">Covid-19 im südlichen Afrika</a>						</li>

												<li class="recentcomments">
							<a href="http://gravatar.com/form7" rel="external nofollow ugc" class="url">Gerhard Mersmann</a> bei <a href="https://neue-debatte.com/2020/07/07/hongkong-ohne-mass-und-ohne-sitte/#comment-4543">Hongkong: Ohne Maß und ohne Sitte</a>						</li>

												<li class="recentcomments">
							China Hand bei <a href="https://neue-debatte.com/2020/07/07/hongkong-ohne-mass-und-ohne-sitte/#comment-4542">Hongkong: Ohne Maß und ohne Sitte</a>						</li>

												<li class="recentcomments">
							Helga und Hermann Pulz bei <a href="https://neue-debatte.com/2020/07/06/grundsatzfrage-wie-starte-ich-eine-revolution/#comment-4539">Grundsatzfrage: Wie starte ich eine Revolution?</a>						</li>

												<li class="recentcomments">
							<a href="http://aquasdemarco.wordpress.com" rel="external nofollow ugc" class="url">aquasdemarco</a> bei <a href="https://neue-debatte.com/2020/07/05/rudi-assauer-wenn-der-schnee-schmilzt/#comment-4538">Rudi Assauer: &#8222;Wenn der Schnee schmilzt …&#8220;</a>						</li>

												<li class="recentcomments">
							Dr. Wolfgang Rühle bei <a href="https://neue-debatte.com/2020/07/04/ordnung-und-freiheit/#comment-4537">Ordnung und Freiheit</a>						</li>

												<li class="recentcomments">
							schmidt bei <a href="https://neue-debatte.com/2019/08/12/kataloniens-diada/#comment-4536">Kataloniens Diada – Die Geschichte hinter dem Tag</a>						</li>

												<li class="recentcomments">
							Morgentau bei <a href="https://neue-debatte.com/2020/07/02/workers-buy-out-strategien-zur-belegschaftsuebernahme/#comment-4534">Workers Buy-out: Strategien zur Belegschaftsübernahme</a>						</li>

										</ul>
				</div><div id="custom_html-49" class="widget_text widget widget_custom_html"><h3 class="group"><span>Katalonien Podcast | Alle Themen, die die Region bewegen</span></h3><div class="textwidget custom-html-widget"><iframe title="Podlove Web Player: Katalonien Podcast - 012 - Die tobsüchtige Rechte" height="200" src="https://katalonien-podcast.de/wp-content/plugins/podlove-web-player/web-player/share.html?config=https%3A%2F%2Fkatalonien-podcast.de%2Fwp-json%2Fpodlove-web-player%2Fshortcode%2Fconfig%2Fdefault%2Ftheme%2Fdefault%2Fshow%2Fdefault&episode=https%3A%2F%2Fkatalonien-podcast.de%2Fwp-json%2Fpodlove-web-player%2Fshortcode%2Fpublisher%2F206" frameborder="0" scrolling="no" tabindex="0"></iframe></div></div><div id="media_image-10" class="widget widget_media_image"><h3 class="group"><span>Neue Debatte im Online-Radio</span></h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.sender.fm/" target="_blank" rel="noopener noreferrer"><img width="300" height="212" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?fit=300%2C212&amp;ssl=1" class="image wp-image-101217  attachment-medium size-medium jetpack-lazy-image" alt="Neue Debatte im Online-Radio auf Sender.fm" style="max-width: 100%; height: auto;" title="Neue Debatte im Online-Radio" data-attachment-id="101217" data-permalink="https://neue-debatte.com/sender-fm-logo/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?fit=3508%2C2481&amp;ssl=1" data-orig-size="3508,2481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sender FM Logo" data-image-description="" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?fit=720%2C509&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?w=3508&amp;ssl=1 3508w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=150%2C106&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?resize=2048%2C1448&amp;ssl=1 2048w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?w=1440&amp;ssl=1 1440w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?w=2160&amp;ssl=1 2160w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Sender-FM-Logo.jpg?fit=300%2C212&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-12" class="widget widget_media_image"><h3 class="group"><span>Wesentliches auf den Punkt</span></h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-debatte.com/tag/idealism-prevails/"><img width="300" height="225" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?fit=300%2C225&amp;ssl=1" class="image wp-image-101221  attachment-medium size-medium jetpack-lazy-image" alt="Wesentliches auf den Punkt bei Idealism Previals" style="max-width: 100%; height: auto;" title="Wesentliches auf den Punkt bei Idealism Previals" data-attachment-id="101221" data-permalink="https://neue-debatte.com/idealism-prevails-logo/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?fit=4267%2C3200&amp;ssl=1" data-orig-size="4267,3200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Idealism Prevails Logo" data-image-description="" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?fit=720%2C540&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?w=4267&amp;ssl=1 4267w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=150%2C112&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?w=1440&amp;ssl=1 1440w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?w=2160&amp;ssl=1 2160w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Idealism-Prevails-Logo.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-11" class="widget widget_media_image"><h3 class="group"><span>Die wichtigen Fragen stellen</span></h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.idealismprevails.at/fuhrt-die-corona-krise-zu-mehr-oder-weniger-solidaritat-in-unserer-gesellschaft/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-101218  attachment-medium size-medium jetpack-lazy-image" alt="Darüber sollten wir reden - Der gesellschaftspolitische Podcast" style="max-width: 100%; height: auto;" title="Die wichtigen Fragen stellen" data-attachment-id="101218" data-permalink="https://neue-debatte.com/darueber-soillten-wir-reden-logo/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?fit=1500%2C1500&amp;ssl=1" data-orig-size="1500,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Darüber soillten wir reden Logo" data-image-description="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?fit=720%2C720&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?w=1440&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Darüber-soillten-wir-reden-Logo.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="eu_cookie_law_widget-4" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-time"
	data-hide-timeout="30"
	data-consent-expiration="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://neue-debatte.com/datenschutz/" >
		Datenschutzerklärung und Cookie-Richtlinie	</a>
</div>
</div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-->
	</div><!--/#page-->

	<footer id="footer">
		
				<div id="footer-ads">
			<div id="media_image-16" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.podcast.de/podcast/795774/"><img width="1460" height="300" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=1460%2C300&amp;ssl=1" class="image wp-image-101327  attachment-full size-full jetpack-lazy-image" alt="Reiner Wein, der politische Podcast aus Wien auf Podcaster" style="max-width: 100%; height: auto;" data-attachment-id="101327" data-permalink="https://neue-debatte.com/header-homepage-reiner-wein-2/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=1460%2C300&amp;ssl=1" data-orig-size="1460,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Header Homepage Reiner Wein" data-image-description="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=300%2C62&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=720%2C148&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?w=1460&amp;ssl=1 1460w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=300%2C62&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=1024%2C210&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=150%2C31&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=768%2C158&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1460px) 100vw, 1460px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=1460%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>		</div><!--/#footer-ads-->
				
				
		<div class="container dark" id="footer-widgets">			
			<div class="pad group">
													
				<div class="footer-widget-1 grid one-third ">
					<div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="group"><span>Internationales</span></h3><div class="menu-internationales-footer-container"><ul id="menu-internationales-footer" class="menu"><li id="menu-item-87739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87739"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul></div></div><div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="group"><span>Brennglas</span></h3><div class="menu-brennglas-footer-container"><ul id="menu-brennglas-footer" class="menu"><li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
<li id="menu-item-87746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87746"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul></div></div>				</div>
				
																		
				<div class="footer-widget-2 grid one-third ">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="group"><span>Wissen</span></h3><div class="menu-wissen-footer-container"><ul id="menu-wissen-footer" class="menu"><li id="menu-item-87734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87734"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-87735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87735"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
<li id="menu-item-87736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87736"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
<li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul></div></div><div id="nav_menu-9" class="widget widget_nav_menu"><h3 class="group"><span>Zukunft</span></h3><div class="menu-zukunft-footer-container"><ul id="menu-zukunft-footer" class="menu"><li id="menu-item-87731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87731"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
<li id="menu-item-87733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87733"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
<li id="menu-item-88868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88868"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88871"><a href="https://neue-debatte.com/akademie/">Akademie</a></li>
<li id="menu-item-90329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90329"><a href="https://neue-debatte.com/flipped-classroom/">Flipped Classroom</a></li>
<li id="menu-item-88893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88893"><a href="https://neue-debatte.com/genossenschaft/">Genossenschaft</a></li>
</ul></div></div>				</div>
				
																		
				<div class="footer-widget-3 grid one-third last">
					<div id="nav_menu-5" class="widget widget_nav_menu"><h3 class="group"><span>Rubriken</span></h3><div class="menu-rubriken-footer-container"><ul id="menu-rubriken-footer" class="menu"><li id="menu-item-87718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87718"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
<li id="menu-item-87720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87720"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-87722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87722"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
<li id="menu-item-87724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87724"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
<li id="menu-item-87725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87725"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
<li id="menu-item-87730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87730"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="group"><span>Multi Media</span></h3><div class="menu-multi-media-footer-container"><ul id="menu-multi-media-footer" class="menu"><li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
<li id="menu-item-79589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79589"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-94980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94980"><a href="https://neue-debatte.com/neue-debatte-tv/">Neue Debatte TV</a></li>
<li id="menu-item-79582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79582"><a href="https://neue-debatte.com/philosophie-heros/">Podcast</a></li>
<li id="menu-item-79583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79583"><a href="https://neue-debatte.com/category/bewegendes/">Video</a></li>
<li id="menu-item-87222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87222"><a target="_blank" rel="noopener noreferrer" href="http://www.sender.fm">Radio</a></li>
</ul></div></div>				</div>
				
												</div><!--/.pad-->
		</div><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fas fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-wichtiges-footer" class="nav container group"><li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://neue-debatte.com/impressum/">Impressum</a></li>
<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-28124"><a href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-28127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28127"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
<li id="menu-item-79568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79568"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-94970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94970"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
<li id="menu-item-94965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-94965"><a href="http://neue-debatte.com">Service</a>
<ul class="sub-menu">
	<li id="menu-item-94966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94966"><a href="https://neue-debatte.com/newsletter/">Newsletter</a></li>
	<li id="menu-item-94967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94967"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
	<li id="menu-item-94968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94968"><a href="https://neue-debatte.com/downloads/">Downloads</a></li>
	<li id="menu-item-94969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94969"><a href="https://neue-debatte.com/veranstaltungen/">Veranstaltungen</a></li>
</ul>
</li>
<li id="menu-item-94971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94971"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
<li id="menu-item-65216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65216"><a target="_blank" rel="noopener noreferrer" href="http://www.neue-debatte.com/feed">RSS Feed</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<div id="footer-bottom">
			<div class="container">				
				<a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>			
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="https://neue-debatte.com/wp-content/uploads/2019/10/Neue-Debatte-Logo-new-black.png" alt="Neue Debatte">
												
						<div id="copyright">
															<p>Beiträge sind - bis auf Ausnahmen - unter einer Creative Commons Lizenz (Namensnennung | Nicht kommerziell | Keine Bearbeitungen | 4.0 International) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen sie verbreitet und vervielfältigt werden. Lizenzbestimmungen für Bilder, Illustrationen, Grafiken, Videos und Dokumente sind gesondert zu beachten.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
													<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Mastodon" href="https://mastodon.social" target="_blank"><i class="fab fa-mastodon" ></i></a></li></ul>											</div>
				
				</div><!--/.pad-->
			</div><!--/.container-->
		</div><!--/#footer-bottom-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<!--  -->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="pum-88118" class="pum pum-overlay pum-theme-88123 pum-theme-center popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:88118,&quot;slug&quot;:&quot;spendenaufruf&quot;,&quot;theme_id&quot;:88123,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-88118&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-88118&quot;],&quot;delay&quot;:&quot;8000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;1500&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;1000&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_88118">

	<div id="popmake-88118" class="pum-container popmake theme-88123 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_88118" class="pum-title popmake-title">
				Die Neue Debatte benötigt den Support durch die Leserschaft!			</div>
		

		

				<div class="pum-content popmake-content">
			<h2 style="text-align: left;"><a href="https://neue-debatte.com/spenden/">Unterstütze uns!</a></h2>
<h2><strong>Dein freiwilliges Engagement hilft uns, unabhängig zu bleiben und für kritische Positionen zu kämpfen. Du kannst Neue Debatte durch aktive Mitarbeit unterstützen oder durch eine steuerabzugsfähige Spende. Jeder Cent geht ins Projekt!</strong></h2>
<hr />
<div class="su-button-center"><a href="https://neue-debatte.com/spenden" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#16dd5e;border-color:#12b14c;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px" target="_blank" rel="nofollow"><span style="color:#FFFFFF;padding:9px 28px;font-size:21px;line-height:32px;border-color:#5ce88f;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px;text-shadow:1px 1px 0px #000000;-moz-text-shadow:1px 1px 0px #000000;-webkit-text-shadow:1px 1px 0px #000000"><i class="sui sui-hand-peace-o" style="font-size:21px;color:#FFFFFF"></i> <span style="color: #ffffff;"><strong>Okay, ich bin dabei!</strong></span></span></a></div>
<p>&nbsp;</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Vielleicht später - Schließen            </button>
		
	</div>

</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='shariffcss-css'  href='https://neue-debatte.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://neue-debatte.com/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://neue-debatte.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://neue-debatte.com/wp-content/plugins/shortcodes-ultimate/vendor/flickity/flickity.css?ver=2.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.fb2d.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/jquery.fitvids.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/owl.carousel.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.0","pm_dir_url":"https:\/\/neue-debatte.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/neue-debatte.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"85430","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-88118":{"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-88118"],"delay":"8000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-88118","key":"","session":false,"time":"1 week","path":true}}],"theme_id":"88123","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"slide","animation_speed":"1500","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"1000","close_on_form_submission_delay":"0","theme_slug":"center","id":88118,"slug":"spendenaufruf"}};
/* ]]> */
</script>
<script type='text/javascript' src='//neue-debatte.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1594232714&#038;ver=1.11.0'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","nonce":"05274ec5d8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/neue-debatte.com\/wp-login.php?redirect_to=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/everest-forms/assets/js/inputmask/jquery.inputmask.bundle.min.js?ver=4.0.0-beta.58'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/everest-forms/assets/js/jquery-validate/jquery.validate.min.js?ver=1.17.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var everest_forms_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","submit":"Submit","disable_user_details":"no","everest_forms_data_save":"e1297562de","i18n_messages_required":"This field is required.","i18n_messages_url":"Please enter a valid URL.","i18n_messages_email":"Please enter a valid email address.","i18n_messages_email_suggestion":"Did you mean {suggestion}?","i18n_messages_email_suggestion_title":"Click to accept this suggestion.","i18n_messages_confirm":"Field values do not match.","i18n_messages_check_limit":"You have exceeded number of allowed selections: {#}.","i18n_messages_number":"Please enter a valid number.","i18n_no_matches":"No matches found","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/everest-forms/assets/js/frontend/everest-forms.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/everest-forms/assets/js/mailcheck/mailcheck.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var everest_forms_ajax_submission_params = {"ajax_url":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","evf_ajax_submission":"3de22ceab1","submit":"Submit","error":"Sorry, something went wrong. Please try again","required":"This field is required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/everest-forms/assets/js/frontend/ajax-submission.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"1","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.11-1593229830'></script>
<script async="async" type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/shortcodes-ultimate/vendor/flickity/flickity.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Fehler beim Laden des Inhalts.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=102840&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=24c2db9178417efaae51c522cec7eb3d254d7e51#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=102840&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=24c2db9178417efaae51c522cec7eb3d254d7e51#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F07%2F09%2Fumwelt-studie-1-wie-konsum-den-planeten-zerstoert%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'95144635',post:'102840',tz:'1',srv:'neue-debatte.com'} ]);
	_stq.push([ 'clickTrackerInit', '95144635', '102840' ]);
</script>
</body>
</html>