<!DOCTYPE html> 
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://neue-debatte.com/xmlrpc.php">
	
	
<!-- Author Meta Tags by Molongui Authorship 4.1.2, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Frank Nöthlich">
<!-- /Molongui Authorship -->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"dnm3frm"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://neue-debatte.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Was macht ein Menschenleben aus? - Neue Debatte</title>
<meta name="description" content="Was macht ein Menschenleben aus, wie ist es beschaffen? Wie sieht er aus, der wirkliche Mensch? Braucht er einen globalen Gesellschaftsvertrag?"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://neue-debatte.com/2020/08/10/was-macht-ein-menschenleben-aus/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Was macht ein Menschenleben aus? - Neue Debatte">
<meta property="og:description" content="Was macht ein Menschenleben aus, wie ist es beschaffen? Wie sieht er aus, der wirkliche Mensch? Braucht er einen globalen Gesellschaftsvertrag?">
<meta property="og:url" content="https://neue-debatte.com/2020/08/10/was-macht-ein-menschenleben-aus/">
<meta property="og:site_name" content="Neue Debatte">
<meta property="article:publisher" content="http://www.facebook.com/neuedebatte">
<meta property="article:tag" content="Anfang">
<meta property="article:tag" content="Aufklärung">
<meta property="article:tag" content="Bildung">
<meta property="article:tag" content="Biologie">
<meta property="article:tag" content="Dichter">
<meta property="article:tag" content="Ende">
<meta property="article:tag" content="Erfinder">
<meta property="article:tag" content="Erkenntnis">
<meta property="article:tag" content="Ernst Haeckel">
<meta property="article:tag" content="Ernst Heckel">
<meta property="article:tag" content="Evolution">
<meta property="article:tag" content="Existenz">
<meta property="article:tag" content="Frank Nöthlich">
<meta property="article:tag" content="Friedrich Hölderlin">
<meta property="article:tag" content="Göttlichkeit">
<meta property="article:tag" content="Humanismus">
<meta property="article:tag" content="Humanität">
<meta property="article:tag" content="Johann Gottfried Herder">
<meta property="article:tag" content="Künstler">
<meta property="article:tag" content="Leben">
<meta property="article:tag" content="Mensch">
<meta property="article:tag" content="Menschheit">
<meta property="article:tag" content="Natur">
<meta property="article:tag" content="Paul Kanut Schäfer">
<meta property="article:tag" content="Philosophen">
<meta property="article:tag" content="Philosophie">
<meta property="article:tag" content="Religion">
<meta property="article:tag" content="Schicksal">
<meta property="article:tag" content="Sehnsucht">
<meta property="article:tag" content="Sein">
<meta property="article:tag" content="Tod">
<meta property="article:section" content="Philosophie">
<meta property="article:published_time" content="2020-08-10T17:18:44+01:00">
<meta property="og:image" content="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg">
<meta property="og:image:secure_url" content="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg">
<meta property="og:image:width" content="1650">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Wie sieht ein Menschenleben aus? (Foto: Alex Iby, Unsplash.com)">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Was macht ein Menschenleben aus? - Neue Debatte">
<meta name="twitter:description" content="Was macht ein Menschenleben aus, wie ist es beschaffen? Wie sieht er aus, der wirkliche Mensch? Braucht er einen globalen Gesellschaftsvertrag?">
<meta name="twitter:site" content="@neuedebatte">
<meta name="twitter:creator" content="@neuedebatte">
<meta name="twitter:image" content="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Was macht ein Menschenleben aus? - Neue Debatte","datePublished":"2020-08-10T17:18:44+01:00","dateModified":"2020-08-10T17:18:44+01:00","publisher":{"@type":"Organization","name":"Neue Debatte","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/neue-debatte.com\/2020\/08\/10\/was-macht-ein-menschenleben-aus\/"},"author":{"@type":"Person","name":"Frank N\u00f6thlich"},"description":"Was macht ein Menschenleben aus, wie ist es beschaffen? Wie sieht er aus, der wirkliche Mensch? Braucht er einen globalen Gesellschaftsvertrag?","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/neue-debatte.com\/wp-content\/uploads\/2020\/08\/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?fit=1650%2C1080&ssl=1","width":1650,"height":1080}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Feed" href="https://neue-debatte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Kommentar-Feed" href="https://neue-debatte.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Neue Debatte &raquo; iCal Feed" href="https://neue-debatte.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Was macht ein Menschenleben aus? Kommentar-Feed" href="https://neue-debatte.com/2020/08/10/was-macht-ein-menschenleben-aus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neue-debatte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://neue-debatte.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://neue-debatte.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://neue-debatte.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1596631640' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://neue-debatte.com/wp-content/plugins/layout-grid/style.css?ver=1592383652' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://neue-debatte.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='modern_footnotes-css'  href='https://neue-debatte.com/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://neue-debatte.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.cbbf.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://neue-debatte.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #dddddd;}div#ez-toc-container p.ez-toc-title {color: #999999;}div#ez-toc-container ul.ez-toc-list a {color: #428bca;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<link rel='stylesheet' id='enspire-style-css'  href='https://neue-debatte.com/wp-content/themes/enspire/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='enspire-style-inline-css' type='text/css'>
body { font-family: "Roboto Condensed", Arial, sans-serif; }

</style>
<link rel='stylesheet' id='enspire-responsive-css'  href='https://neue-debatte.com/wp-content/themes/enspire/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='enspire-font-awesome-css'  href='https://neue-debatte.com/wp-content/themes/enspire/fonts/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300italic%2C300%2C400italic%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-ect-css'  href='https://neue-debatte.com/wp-content/uploads/titan-framework-ect-css.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tf-google-webfont-monda-css'  href='//fonts.googleapis.com/css?family=Monda%3A500%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tf-google-webfont-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2Cinherititalic%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://neue-debatte.com/?sccss=1&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/alx-extensions/js/jquery.sharrre.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://neue-debatte.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neue-debatte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://neue-debatte.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6rdsT-qUd' />
<link rel="alternate" type="application/json+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://neue-debatte.com"><link rel="https://theeventscalendar.com/" href="https://neue-debatte.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://neue-debatte.com/2020/08/10/was-macht-ein-menschenleben-aus/amp/"><link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=270%2C270&#038;ssl=1" />
<style id="kirki-inline-styles"></style></head>

<body class="post-template-default single single-post postid-103429 single-format-standard ect-post everest-forms-no-js tribe-no-js col-3cm boxed topbar-enabled mobile-menu">


<a class="skip-link screen-reader-text" href="#page">Skip to content</a>

<div id="wrapper">

	<header id="header" class="group">
		
					<div class="container group">
				<div class="group pad">
					<div class="toggle-search"><i class="fas fa-search"></i></div>
					<div class="search-expand">
						<div class="search-expand-inner">
							<form method="get" class="searchform themeform" action="https://neue-debatte.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>						</div>
					</div>		
				</div><!--/.pad-->
			</div><!--/.container-->
		
		<div class="container group">
			<div class="group pad">
				<p class="site-title"><a href="https://neue-debatte.com/" rel="home">Neue Debatte</a></p>
									<p class="site-description">Journalismus und Wissenschaft von unten</p>
								
									<nav class="nav-container group" id="nav-mobile">
						<div class="nav-toggle"><i class="fas fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-standard-header-1" class="nav group"><li id="menu-item-95321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-95322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li id="menu-item-95937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li id="menu-item-95938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li id="menu-item-95939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li id="menu-item-86995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86995"><a>Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-87016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li id="menu-item-83111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li id="menu-item-87007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li id="menu-item-87008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-18852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li id="menu-item-25573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li id="menu-item-87000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87000"><a>International</a>
<ul class="sub-menu">
	<li id="menu-item-87001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li id="menu-item-87005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li id="menu-item-87002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li id="menu-item-87003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li id="menu-item-87006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li id="menu-item-87004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li id="menu-item-87018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87018"><a>Brennglas</a>
<ul class="sub-menu">
	<li id="menu-item-87101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
	<li id="menu-item-87011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
	<li id="menu-item-87865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li id="menu-item-87012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
	<li id="menu-item-87013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
	<li id="menu-item-87017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul>
</li>
<li id="menu-item-86997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86997"><a>Wissen</a>
<ul class="sub-menu">
	<li id="menu-item-86996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li id="menu-item-86998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li id="menu-item-86999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li id="menu-item-87014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li id="menu-item-93406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen</a>
<ul class="sub-menu">
	<li id="menu-item-93408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li id="menu-item-93409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li id="menu-item-93407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li id="menu-item-93405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li id="menu-item-93404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li id="menu-item-100860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100860"><a href="https://neue-debatte.com/shop/">Shop</a></li>
</ul></div>
					</nav><!--/#nav-mobile-->
								
									<nav class="nav-container group" id="nav-topbar">
						<div class="nav-toggle"><i class="fas fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-standard-header-2" class="nav group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86995"><a>Rubriken</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87000"><a>International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87018"><a>Brennglas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86997"><a>Wissen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100860"><a href="https://neue-debatte.com/shop/">Shop</a></li>
</ul></div>
					</nav><!--/#nav-topbar-->
							
			</div><!--/.pad-->
		</div><!--/.container-->

	</header><!--/#header-->
	
	<div id="subheader">
				
<div class="container group">			
	<div id="header-ads">
		<div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-debatte.com/spenden/"><img width="1460" height="300" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=1460%2C300&amp;ssl=1" class="image wp-image-101045  attachment-full size-full jetpack-lazy-image" alt="Schreiben, was Sache ist. (Header: Neue Debatte)" style="max-width: 100%; height: auto;" data-attachment-id="101045" data-permalink="https://neue-debatte.com/?attachment_id=101045" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=1460%2C300&amp;ssl=1" data-orig-size="1460,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Header Homepage Neue Debatte" data-image-description="&lt;p&gt;Schreiben, was Sache ist. (Header: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=300%2C62&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=720%2C148&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?w=1460&amp;ssl=1 1460w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=300%2C62&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=1024%2C210&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=150%2C31&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?resize=768%2C158&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1460px) 100vw, 1460px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Neue-Debatte.png?fit=1460%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>	</div><!--/#header-ads-->
</div><!--/.container-->

	</div><!--/#subheader-->
	
	<div id="page">
		<div class="container">
			<div class="main">
				<div class="main-inner group">
<div class="content">
	<div class="pad group">
	
		<div class="page-title group">

			<ul class="meta-single group">
			<li class="category"><a href="https://neue-debatte.com/category/philosophie/" rel="category tag">Philosophie</a></li>
						<li class="comments"><a href="https://neue-debatte.com/2020/08/10/was-macht-ein-menschenleben-aus/#respond"><i class="fas fa-comments"></i>0</a></li>
					</ul>
		
			
</div><!--/.page-title-->		
					<article class="post-103429 post type-post status-publish format-standard has-post-thumbnail hentry category-philosophie tag-anfang tag-aufklaerung tag-bildung tag-biologie tag-dichter tag-ende tag-erfinder tag-erkenntnis tag-ernst-haeckel tag-ernst-heckel tag-evolution tag-existenz tag-frank-noethlich tag-friedrich-hoelderlin tag-goettlichkeit tag-humanismus tag-humanitaet tag-johann-gottfried-herder tag-kuenstler tag-leben tag-mensch tag-menschheit tag-natur tag-paul-kanut-schaefer tag-philosophen tag-philosophie tag-religion tag-schicksal tag-sehnsucht tag-sein tag-tod">	
				<div class="post-inner group">
					
					<h1 class="post-title">Was macht ein Menschenleben aus?</h1>
					<p class="post-byline">by <a href="https://neue-debatte.com/author/frank-noethlich/" title="Beiträge von Frank Nöthlich" rel="author">Frank Nöthlich</a> &middot; 10. August 2020</p>
					
										
					<div class="clear"></div>
					
					<div class="entry themeform ">	
						<div class="entry-inner">
							<div id="ez-toc-container" class="ez-toc-v2_0_11 ez-toc-wrap-right counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhalts&uuml;bersicht</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Was_macht_ein_Menschenleben_aus_%E2%80%A6" title="Was macht ein Menschenleben aus &#8230;">Was macht ein Menschenleben aus &#8230;</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Das_Leben_als_Strafvollzug" title="Das Leben als Strafvollzug?">Das Leben als Strafvollzug?</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Zusammenarbeit_macht_den_Unterschied!" title="Zusammenarbeit macht den Unterschied!">Zusammenarbeit macht den Unterschied!</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Zum_Bewusstsein_seiner_selbst" title="Zum Bewusstsein seiner selbst">Zum Bewusstsein seiner selbst</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#Eines_zu_sein_mit_Allem,_was_lebt_%E2%80%A6" title="Eines zu sein mit Allem, was lebt &#8230;">Eines zu sein mit Allem, was lebt &#8230;</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-6" href="#Wirklichkeit_und_Vision" title="Wirklichkeit und Vision">Wirklichkeit und Vision</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-7" href="#Quellen_und_Anmerkungen" title="Quellen und Anmerkungen">Quellen und Anmerkungen</a></li></ul></nav></div>
<p>In einem seiner &#8222;Briefe zur Beförderung der Humanität&#8220; schreibt der Philosoph Johann Gottfried Herder:</p>
<p><em>&#8222;Das Göttliche in unserm Geschlecht ist also Bildung zur Humanität. Alle großen und guten Menschen, Gesetzgeber, Erfinder, Philosophen, Dichter, Künstler, jeder edle Mensch in seinem Stande, bei der Erziehung seiner Kinder, bei der Beobachtung seiner Pflichten, durch Beispiel, Werk, Institut und Lehre hat dazu mitgeholfen. Humanität ist der Schatz und die Ausbeute aller menschlichen Bemühungen, gleichsam die Kunst unseres Geschlechts. Die Bildung zu ihr ist ein Werk, das unablässig fortgesetzt werden muss, oder wir sinken zur rohen Tierheit, zur Brutalität zurück.&#8220;</em> <sup><a id="fnref-1" href="#fn-1">[1]</a></sup></p>
<h2><span class="ez-toc-section" id="Was_macht_ein_Menschenleben_aus_%E2%80%A6"></span>Was macht ein Menschenleben aus &#8230;<span class="ez-toc-section-end"></span></h2>
<p><strong> wie ist es beschaffen? Wie sieht er aus, der wirkliche Mensch?</strong></p>
<p>Den letzten Stundenschlag des Jahrhunderts erwartete der streitbare wie umstrittene Biologe <a href="https://www.biologie-seite.de/Biologie/Ernst_Haeckel" target="_blank" rel="nofollow noopener noreferrer">Ernst Haeckel</a> mit guten Freunden in dem berühmten Gebirgsgarten von <a href="https://krcibodas.lipi.go.id/" target="_blank" rel="nofollow noopener noreferrer">Cibodas</a>, hoch oben am Abhang des Vulkans Gede inmitten des javanischen Urwalds gelegen. Nachdem am Nachmittag das alltägliche, heftige Tropengewitter herabgestürzt war, folgte ein &#8222;herrlicher Abend&#8220;.</p>
<p>&#8222;Der ganze Himmel war mit phantastischen Wolkenzügen von den zartesten Farbtönen bedeckt&#8220;, schwärmte Haeckel in einem Brief, &#8222;und die scheidende Sonne vergoldete die Rauchwolke, die aus dem Gedekrater aufstieg, so wunderschön, dass ich noch in der letzten Viertelstunde des Silvestertages in aller Eile eine Aquarellskizze davon entwarf&#8220;.</p>
<p><strong>Die Freunde brachten eine wohlbehütete Flasche heimatlichen Rheinweins auf den Tisch. Sie lasen Haeckel vor, was er 1899 in einem Vorwort zu den &#8222;Welträtseln&#8220; geschrieben hatte:</strong></p>
<p>&#8222;Ich bin ganz und gar ein Kind des neunzehnten Jahrhunderts und will mit dessen Ende einen Strich unter meine Lebensarbeit machen&#8230;&#8220; Wie er jetzt dazu stehe, wollten sie wissen. Er lachte dazu und tat, als könnte er sich seiner Worte nicht mehr erinnern.</p>
<p>&#8222;Kommt, steht auf&#8220;, bat er, &#8222;es ist gleich so weit. Das scheidende Jahrhundert war dasjenige des Kampfes um die Entwicklungslehre. Das kommende wird das ihres Sieges sein.&#8220; Darauf tranken sie, während das Erdenrund widerhallte vom Begrüßungssalut ans 20. Jahrhundert <sup><a id="fnref-2" href="#fn-2">[2]</a></sup>.</p>
<h2><span class="ez-toc-section" id="Das_Leben_als_Strafvollzug"></span>Das Leben als Strafvollzug?<span class="ez-toc-section-end"></span></h2>
<p>Charles Darwin, Ernst Haeckel und viele andere haben es bewiesen: Der Mensch ist ein biotisches Wesen aus Fleisch und Blut, Eiweiß und Wasser, Atomen, Ionen und Elektronen, ein Entwicklungsprodukt materieller Wirklichkeiten. 1967 wurde im Taschenbuch der Biologie <sup><a id="fnref-3" href="#fn-3">[3]</a></sup> dazu bemerkt:</p>
<p><em>&#8222;Wenn mehrere komplexe Systeme wie Lebewesen oder menschliche Sprachen einander ähnlich sind und sogar in ihren grundlegenden Strukturen übereinstimmen, muss es dafür eine Ursache geben. Während die aufgrund des Vergleichs von Vokabular, Wort- und Satzbau behauptete gemeinsame Abstammung des Spanischen, Französischen und anderen romanischen Sprachen vom Lateinischen längst allgemein anerkannt war, blieb der Biologie ein entsprechender Erfolg zunächst versagt, obwohl die Abstammungslehre (Evolutionstheorie) die Ähnlichkeit der Organismen in gleicher Weise erklärte: Die heute lebenden Pflanzen und Tiere haben sich aus anders gestalteten Urformen entwickelt; die Ähnlichkeit zwischen Lebewesen ist das Ergebnis ihrer Verwandtschaft, das Ausmaß der Übereinstimmung ein Maß für engere oder weitere Zusammengehörigkeit.&#8220;</em></p>
<p><strong>Beharrlich wächst das Leben, Nahrung baut es auf und stirbt mit jedem Atemzug.</strong></p>
<p>Die Autoren der Bibel bemühten sich, den Menschen zu vermitteln, das Mensch werden und Mensch sein kein paradiesisches Zuckerlecken wäre. Das irdische Dasein beschrieben sie als eine Art Strafvollzug, der zu erleiden sei, wie folgender Textauszug aus der Lutherbibel <sup><a id="fnref-4" href="#fn-4">[4]</a></sup> zeigt. Hier führt gar Gott das Wort:</p>
<p><em>&#8222;(&#8230;) Zu Adam sprach er: Dieweil du hast gehorcht der Stimme deines Weibes und hast gegessen von dem Baum, davon ich dir gebot und sprach: Du sollst nicht davon essen, verflucht sei der Acker um deinetwillen, mit Kummer sollst du dich darauf nähren dein Leben lang. Dornen und Disteln soll er dir tragen, und sollst das Kraut auf dem Felde essen. Im Schweiße deines Angesichts sollst du dein Brot essen, bis daß du wieder zu Erde werdest, davon du genommen bist. Denn du bist Erde und sollst zu Erde werden.&#8220;</em></p>
<p>Die Mächtigen sorgten für eine für sie geeignete Interpretation, nämlich dahingehend, dass der &#8222;Gemeine&#8220; die weltliche Ordnung hinzunehmen habe, weil diese eben göttlich sei, also gewollt von ganz oben. Kurz: Die einen sollen sich plagen für die wenigen, die ein Leben in Saus und Braus führen. Sozialrevolutionäre wie Thomas Müntzer räumten mit dieser Erzählung auf, die <a href="https://neue-debatte.com/2018/09/18/die-herren-machen-das-selber-dass-ihnen-der-arme-mann-feind-wird/">Bauernkriege</a> blieben als Versuch eines emanzipatorischen Ausbruchs in den Geschichtsbüchern zurück.</p>
<h2><span class="ez-toc-section" id="Zusammenarbeit_macht_den_Unterschied!"></span>Zusammenarbeit macht den Unterschied!<span class="ez-toc-section-end"></span></h2>
<p>Friedrich Engels geht nach einigen Jahrtausenden Menschheitsgeschichte in einer seiner Schriften davon aus, dass der Mensch auch Lust am sprechen, denken und arbeiten haben müsse, um sich aus animalischen Ursprüngen zur bewusst handelnden Person zu erheben.</p>
<p>&#8222;Hunderttausende von Jahren – in der Geschichte der Erde nicht mehr als eine Sekunde im Menschenleben&#8220; – seien sicher vergangen, ehe aus dem &#8222;Rudel baumkletternder Affen eine Gesellschaft von Menschen&#8220; hervorgegangen sei.</p>
<p><strong>Aber schließlich seien sie da gewesen. Und &#8222;was finde man wieder als den bezeichnenden Unterschied zwischen Affenrudel und Menschengesellschaft – die Arbeit&#8220;.</strong></p>
<p>Durch das Zusammenwirken von Hand, Sprachorgan und Gehirn – nicht allein bei jedem einzelnen, sondern auch in der Gesellschaft –, seien die Menschen befähigt worden, sich immer höhere Ziele zu stellen und diese zu erreichen. Die Arbeit werde von Geschlecht zu Geschlecht eine andere, vollkommenere, vielseitigere. Zur Jagd und Viehzucht sei der Ackerbau, zu diesem Spinnen und Weben, Verarbeitung der Metalle, Töpferei, Schifffahrt gekommen. Neben Handel und Gewerbe sei endlich Kunst und Wissenschaft getreten, aus Stämmen seien Nationen und Staaten geworden <sup><a id="fnref-5" href="#fn-5">[5]</a></sup>.</p>
<p><strong>Die Geschichte der Menschheit geschieht im Alltag und im Zusammenwirken unendlich verschiedener Persönlichkeiten. Nur so können wir unsere Verhältnisse mit Willen und in unserem Sinne gestalten.</strong></p>
<p><em>&#8222;Auferstanden aus Ruinenund der Zukunft zugewandt,laß uns dir zum Guten dienen, Deutschland, einig Vaterland. Alte Not gilt es zu zwingen, und wir zwingen sie vereint, denn es muß uns doch gelingen, daß die Sonne schön wie nie über Deutschland scheint&#8220;</em> <sup><a id="fnref-6" href="#fn-6">[6]</a></sup>, schrieb der Dichter <a href="https://de.wikipedia.org/wiki/Johannes_R._Becher" target="_blank" rel="noopener">Johannes R. Becher</a> nach dem bis dahin schrecklichsten aller Kriege.</p>
<p>Helfen wollte er, um den Deutschen wieder den Weg zum Schönen hin zu erhellen. Ob ein Vaterland, in dessen Namen der Schrecken in die Welt getragen wurde, dafür der geeignete Hebel ist, mag an anderer Stelle diskutiert werden.</p>
<h2><span class="ez-toc-section" id="Zum_Bewusstsein_seiner_selbst"></span>Zum Bewusstsein seiner selbst<span class="ez-toc-section-end"></span></h2>
<p>Ebenfalls mit dem ein Fragment gebliebenen Lesebuch <strong>&#8222;Der Aufstand im Menschen&#8220;</strong> versuchte der Dichter &#8222;(&#8230;) die Verzagten und Entmutigten, die Gleichgültigen und Verschreckten&#8220; aufzurichten. Dazu war es natürlich notwendig, den Sinn des Menschseins aufzuzeigen: Der Mensch habe die Möglichkeit, indem er selber Gestalt werde, die &#8222;<strong>Nichts-Unendlichkeit&#8220;</strong> mit Gestalt zu erfüllen.</p>
<p>Die Menschen würden <strong>&#8222;Nichts&#8220;</strong> sagen – aber sie ahnten es und wüssten es schon teilweise, dass dieses &#8222;Nichts&#8220; keine Leere sei, sondern erfüllt von noch &#8222;Unbegreifbarem&#8220; und &#8222;Unsäglichem&#8220;.</p>
<p>Begreifbar machen des &#8222;Unbegreifbaren&#8220; und in der &#8222;Aussagbarkeit&#8220; des bisher <strong>&#8222;Unsagbaren&#8220;</strong> nehme die &#8222;Nichts-Unendlichkeit&#8220; schon Umrisse einer Gestalt an, und seine Gestalt vervollkommnete sich in dem Maße, als sie uns ihren Sinn und ihr Gesetz offenbare und wir auch die &#8222;Nichts-Unendlichkeit&#8220; aus ihrem &#8222;Ungestalten&#8220; heraus in unsere <strong>&#8222;Gestalthaftigkeit&#8220;</strong> einbeziehen könnten.</p>
<p>Denn auch das &#8222;Nichts&#8220; habe kein Bewusstsein, außer das unsere. Und indem das &#8222;Nichts&#8220; in unserem Bewusstsein zum Bewusstsein seiner selbst gelange, hebe es sich als &#8222;Nichts&#8220; auf und nehme Gestalt an <sup><a id="fnref-7" href="#fn-7">[7]</a></sup>.</p>
<h2><span class="ez-toc-section" id="Eines_zu_sein_mit_Allem,_was_lebt_%E2%80%A6"></span>Eines zu sein mit Allem, was lebt &#8230;<span class="ez-toc-section-end"></span></h2>
<p>Die Menschen werden anatomisch, physiologisch, morphologisch und biochemisch ermöglicht, wir erheben unser psychosoziales Menschsein aus Wasser, Salz und anderen Substanzen und wir werden mittels der Sonnenenergie ein höchst kompliziertes Eiweißgebilde und ein Funktionsträger unserer eigentümlichen Strebsamkeit. Wir sind eins mit unserer gesamten Wirklichkeit, nicht nur mit allem Leben.</p>
<p><strong>Drastisch überhöht sieht Friedrich Nietzsche das menschliche Zusammenleben.</strong></p>
<p><em>&#8222;Staat nenne ich&#8217;s, wo alle Gifttrinker sind, Gute und Schlimme: Staat, wo alle sich selber verlieren, Gute und Schlimme: Staat, wo der langsame Selbstmord aller – das Leben heißt. Seht mir doch diese Überflüssigen! Sie stehlen sich die Werke der Erfinder und die Schätze der Weisen: Bildung nennen sie ihren Diebstahl – und alles wird ihnen zu Krankheit und Ungemach.&#8220;</em></p>
<p>Schon zu Lebzeiten Nitzsches strebten die damaligen Nationalstaaten dem ersten globalen Weltbrand, den man später den <a href="https://neue-debatte.com/2017/02/10/die-heutige-situation-im-nahen-osten-von-einem-weltkrieg-in-den-naechsten-teil-13/">Ersten Weltkrieg</a> nannte, entgegen. Wohlwollendes Füreinander jedenfalls war das nicht.</p>
<p><em>&#8222;Seht mir doch diese Überflüssigen! Krank sind sie immer, sie erbrechen ihre Galle und nennen es Zeitung. Sie verschlingen einander und können sich nicht mal verdauen. Seht mir doch diese Überflüssigen! Reichtümer erwerben sie und werden ärmer damit.&#8220;</em></p>
<p><strong>Gibt es auch heute noch kein freudiges Miteinander aller Völker?</strong></p>
<p><em>&#8222;Macht wollen sie und zuerst das Brecheisen der Macht, viel Geld diese Unvermögenden! Seht sie klettern, diese geschwinden Affen! Sie klettern übereinander hinweg und zerren sich also in den Schlamm und die Tiefe. – Hin zum Throne wollen sie alle: ihr Wahnsinn ist es – als ob das Glück auf dem Throne säße!&#8220;</em></p>
<p><strong>Ein solches Gegeneinander kann kein ertragreicher Wettbewerb sein! Nitzsche stellt darum fest:</strong></p>
<p><em>&#8222;Frei steht noch großen Seelen ein großes Leben. Wahrlich, wer wenig besitzt, wird umso weniger besessen fest: Gelobt sei die kleine Armut! Dort, wo der Staat aufhört, da beginnt erst der Mensch, der nicht überflüssig ist: da beginnt das Lied des Notwendigen, die einmalige und unersetzliche Weise. Dort, wo der Staat aufhört – so seht mir doch hin, meine Brüder! seht ihr ihn nicht, den Regenbogen und die Brücken des Übermenschen?&#8220;</em> <sup><a id="fnref-8" href="#fn-8">[8]</a></sup></p>
<h2><span class="ez-toc-section" id="Wirklichkeit_und_Vision"></span>Wirklichkeit und Vision<span class="ez-toc-section-end"></span></h2>
<p>Egon Bahr beschrieb am Ende des 20. Jahrhunderts die Situation Europas analysierend: Der nüchterne Blick auf die Realität zeige, dass die Welt für den wünschbaren und nötigen Qualitätssprung nicht reif sei, auch nicht Europa. Man müsse von der Wirklichkeit ausgehen, ohne die Vision zu verlieren.</p>
<p>Eine solche Vision füge sich nahtlos in das Plädoyer jener Gruppe von Wissenschaftlern ein, die einen globalen Gesellschaftsvertrag entworfen haben.</p>
<p><strong>Er solle vier Abkommen umfassen:</strong></p>
<ul>
<li>Einen Grundbedürfnis-Vertrag für die Versorgung aller Menschen mit Nahrung, Wasser und Wohnung;</li>
<li>einen Kultur-Vertrag der Toleranz mit Regeln des Dialogs zwischen den verschiedenen Kulturen und Religionen;</li>
<li>einen Demokratie-Vertrag mit Elementen globaler Steuerung gegen den Druck des Wettbewerbs, des bloßen technologischen und Kostendenkens;</li>
<li>einen Erd-Vertrag mit den Prinzipien für verantwortungsvollen Umgang mit der Natur <sup><a id="fnref-9" href="#fn-9">[9]</a></sup>.</li>
</ul>
<hr />
<div class="su-note" id="" style="border-color:#d9d8d9;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-note-inner su-u-clearfix su-u-trim" style="background-color:#f3f2f3;border-color:#ffffff;color:#333333;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;">
<h2><span class="ez-toc-section" id="Quellen_und_Anmerkungen"></span>Quellen und Anmerkungen<span class="ez-toc-section-end"></span></h2>
<p id="fn-1">[1] Johann Gottfried Herder (1744-1803) war Dichter, Theologe und Philosoph (Geschichte und Kultur) in der Zeit der Aufklärung. Sein Werk <strong>&#8222;Briefe zur Beförderung der Humanität&#8220;</strong> entstand zwischen 1793 und 1797. <a href="#fnref-1">↩</a></p>
<p id="fn-2">[2] Paul Kanut Schäfer (1922-2016) war Schriftsteller und Drehbuchautor. Sein Werk <strong>&#8222;Entdeckungsfahrt mit der Beagle&#8220;</strong> erschien 1963 im Kinderbuchverlag. <a href="#fnref-2">↩</a></p>
<p id="fn-3">[3] Günter Vogel/Hartmut Angermann (1967): <strong>Taschenbuch der Biologie.</strong> (VEB Gustav Fischer Verlag, Jena). <a href="#fnref-3">↩</a></p>
<p id="fn-4">[4] Lutherbibel 1912: <strong>1. Mose 3:17.</strong> Auf <a href="https://bibeltext.com/genesis/3-17.htm" target="_blank" rel="noopener noreferrer">https://bibeltext.com/genesis/3-17.htm</a> (abgerufen am 03.08.2020). <a href="#fnref-4">↩</a></p>
<p id="fn-5">[5] Friedrich Engels: Dialektik der Natur (Anm.: Unvollendete Werk von Friedrich Engels zur Philosophie der Naturwissenschaften). In: Karl Marx/Friedrich Engels – Werke. (Dietz Verlag, 1962, Berlin). Auf <a href="http://www.mlwerke.de/me/me20/me20_305.htm" target="_blank" rel="noopener noreferrer">http://www.mlwerke.de/me/me20/me20_305.htm</a> (abgerufen am 10.8.2020). <a href="#fnref-5">↩</a></p>
<p id="fn-6">[6] Johannes R. Becher (Text) und Hanns Eisler (Melodie): <strong>Nationalhymne der Deutschen Demokratischen Republik 1949. </strong>Auf <a href="https://de.wikipedia.org/wiki/Auferstanden_aus_Ruinen" target="_blank" rel="noopener noreferrer">https://de.wikipedia.org/wiki/Auferstanden_aus_Ruinen</a> (abgerufen am 10.8.2020). <a href="#fnref-6">↩</a></p>
<p id="fn-7">[7] Johannis R. Becher: <strong>Der Aufstand im Menschen.</strong> Aufbauverlag Berlin und Weimar 1983. <a href="#fnref-7">↩</a></p>
<p id="fn-8">[8] <a href="http://www.philosophenlexikon.de/friedrich-nietzsche-1844-1900/" target="_blank" rel="noopener noreferrer">http://www.philosophenlexikon.de/friedrich-nietzsche-1844-1900/</a>: <strong>Vom neuen Götzen.</strong> In: Weisheiten deutscher Klassiker (Orbis Edition 1999). <a href="#fnref-8">↩</a></p>
<p id="fn-9">[9] Egon Bahr: <strong>Deutsche Interessen – Streitschrift zu Macht, Sicherheit und Außenpolitik.</strong> (Karl Blessing Verlag 1998 ). <a href="#fnref-9">↩</a></p>
</div></div>
<hr />
<p>Foto: Alex Iby (<a href="https://unsplash.com/photos/XhMSz5I1kn8" target="_blank" rel="noopener noreferrer">Unsplash.com</a>)</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F&text=Was%20macht%20ein%20Menschenleben%20aus%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F&title=Was%20macht%20ein%20Menschenleben%20aus%3F" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F&title=Was%20macht%20ein%20Menschenleben%20aus%3F" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F&text=Was%20macht%20ein%20Menschenleben%20aus%3F" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F%20Was%20macht%20ein%20Menschenleben%20aus%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F&subject=Was%20macht%20ein%20Menschenleben%20aus%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li></ul></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.1.2 -->
<!-- https://www.molongui.com/authorship -->
<div class="molongui-clearfix"></div>
<div id="mab-1935411388"
     class="m-a-box"
     data-plugin-release="4.1.2"
     data-plugin-version="free"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 30px auto;">

	
    <div class="m-a-box-container
                                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-right"
         style="border-color: #a5a5a5;                background-color: #e6e6e6;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-22">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://neue-debatte.com/author/frank-noethlich/">
                    <img width="150" height="150" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2018/10/frank-nc3b6thlich.jpg?fit=150%2C150&amp;ssl=1" class="m-radius-none molongui-border-style-solid molongui-border-width-1-px jetpack-lazy-image" alt="Frank Nöthlich (Foto: Privat)" style="border-color:inherit;" itemprop="image" data-attachment-id="83355" data-permalink="https://neue-debatte.com/2018/10/18/status-quo/frank-noethlich-2/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2018/10/frank-nc3b6thlich.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Frank Nöthlich (Foto: Privat)" data-image-description="&lt;p&gt;Frank Nöthlich (Foto: Privat)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2018/10/frank-nc3b6thlich.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2018/10/frank-nc3b6thlich.jpg?fit=700%2C700&amp;ssl=1" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2018/10/frank-nc3b6thlich.jpg?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-16-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://neue-debatte.com/author/frank-noethlich/" class=" molongui-font-size-16-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            Frank Nöthlich                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

	<span itemprop="jobTitle"></span>
		<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name"></span>
			</span>

	
	
	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Frank Nöthlich wurde 1951 in Neustadt/Orla (Thüringen) geboren. Er ist verheiratet, hat zwei Kinder und sechs Enkelkinder. Er studierte Biologie, Chemie, Pädagogik, Psychologie und Philosophie von 1970 bis 1974 in Mühlhausen. Nach dem Studium war er an verschiedenen Bildungseinrichtungen als Lehrer tätig. Von 1985 bis 1990 war er Sekretär der URANIA-Gesellschaft zur Verbreitung wissenschaftlicher Kenntnisse. Später arbeitete er als Pharmaberater und ist heute Rentner und Buchautor (www.briefe-zum-mensch-sein.de). Er sagt von sich selbst, dass er als Suchender 1991 in der Weltbruderkette der Freimaurer einen Hort gemeinsamen Suchens nach Menschenliebe und brüderlicher Harmonie gefunden hat.</p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->													</div>
												<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://neue-debatte.com/tag/anfang/" rel="tag">Anfang</a><a href="https://neue-debatte.com/tag/aufklaerung/" rel="tag">Aufklärung</a><a href="https://neue-debatte.com/tag/bildung/" rel="tag">Bildung</a><a href="https://neue-debatte.com/tag/biologie/" rel="tag">Biologie</a><a href="https://neue-debatte.com/tag/dichter/" rel="tag">Dichter</a><a href="https://neue-debatte.com/tag/ende/" rel="tag">Ende</a><a href="https://neue-debatte.com/tag/erfinder/" rel="tag">Erfinder</a><a href="https://neue-debatte.com/tag/erkenntnis/" rel="tag">Erkenntnis</a><a href="https://neue-debatte.com/tag/ernst-haeckel/" rel="tag">Ernst Haeckel</a><a href="https://neue-debatte.com/tag/ernst-heckel/" rel="tag">Ernst Heckel</a><a href="https://neue-debatte.com/tag/evolution/" rel="tag">Evolution</a><a href="https://neue-debatte.com/tag/existenz/" rel="tag">Existenz</a><a href="https://neue-debatte.com/tag/frank-noethlich/" rel="tag">Frank Nöthlich</a><a href="https://neue-debatte.com/tag/friedrich-hoelderlin/" rel="tag">Friedrich Hölderlin</a><a href="https://neue-debatte.com/tag/goettlichkeit/" rel="tag">Göttlichkeit</a><a href="https://neue-debatte.com/tag/humanismus/" rel="tag">Humanismus</a><a href="https://neue-debatte.com/tag/humanitaet/" rel="tag">Humanität</a><a href="https://neue-debatte.com/tag/johann-gottfried-herder/" rel="tag">Johann Gottfried Herder</a><a href="https://neue-debatte.com/tag/kuenstler/" rel="tag">Künstler</a><a href="https://neue-debatte.com/tag/leben/" rel="tag">Leben</a><a href="https://neue-debatte.com/tag/mensch/" rel="tag">Mensch</a><a href="https://neue-debatte.com/tag/menschheit/" rel="tag">Menschheit</a><a href="https://neue-debatte.com/tag/natur/" rel="tag">Natur</a><a href="https://neue-debatte.com/tag/paul-kanut-schaefer/" rel="tag">Paul Kanut Schäfer</a><a href="https://neue-debatte.com/tag/philosophen/" rel="tag">Philosophen</a><a href="https://neue-debatte.com/tag/philosophie/" rel="tag">Philosophie</a><a href="https://neue-debatte.com/tag/religion/" rel="tag">Religion</a><a href="https://neue-debatte.com/tag/schicksal/" rel="tag">Schicksal</a><a href="https://neue-debatte.com/tag/sehnsucht/" rel="tag">Sehnsucht</a><a href="https://neue-debatte.com/tag/sein/" rel="tag">Sein</a><a href="https://neue-debatte.com/tag/tod/" rel="tag">Tod</a></p>		
				
				
		

<h4 class="heading">
	<i class="fas fa-hand-point-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-65191 post type-post status-publish format-standard has-post-thumbnail hentry category-europa tag-geldschoepfung tag-giralgeld tag-pressenza tag-schweiz tag-vollgeld tag-vollgeld-initiativ">

			<div class="post-thumbnail">
				<a href="https://neue-debatte.com/2017/08/09/schweiz-vollgeld-initiative-bringt-banken-vorteile/">
											<img width="520" height="245" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2017/08/rihaij-pixabay-cc0-creative-commons.jpg?resize=520%2C245&amp;ssl=1" class="attachment-enspire-medium size-enspire-medium wp-post-image jetpack-lazy-image" alt="Die Vollgeld-Initiative setzt sich dafrü ein, dass nur die Nationalbank Franken schöpfen kann." data-attachment-id="65192" data-permalink="https://neue-debatte.com/2017/08/09/schweiz-vollgeld-initiative-bringt-banken-vorteile/rihaij-pixabay-cc0-creative-commons/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2017/08/rihaij-pixabay-cc0-creative-commons.jpg?fit=1800%2C1200&amp;ssl=1" data-orig-size="1800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rihaij, Pixabay; CC0 Creative Commons" data-image-description="&lt;p&gt;Travel und sign. rihaij, Pixabay; CC0 Creative Commons&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2017/08/rihaij-pixabay-cc0-creative-commons.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2017/08/rihaij-pixabay-cc0-creative-commons.jpg?fit=720%2C480&amp;ssl=1" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2017/08/rihaij-pixabay-cc0-creative-commons.jpg?resize=520%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								</a>
									<a class="post-comments" href="https://neue-debatte.com/2017/08/09/schweiz-vollgeld-initiative-bringt-banken-vorteile/#respond"><span><i class="fas fa-comments"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://neue-debatte.com/2017/08/09/schweiz-vollgeld-initiative-bringt-banken-vorteile/" rel="bookmark">Schweiz: Vollgeld-Initiative bringt Banken Vorteile</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">9. August 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-100472 post type-post status-publish format-video has-post-thumbnail hentry category-bewegendes tag-austausch tag-bezugspersonen tag-corona tag-corona-virus tag-coronakrise tag-coronavirus tag-denken tag-dirk-c-fleck tag-fuehlen tag-hambuerger tag-interaktion tag-isolation tag-jens-lehrich tag-leben tag-lernen tag-menschlichkeit tag-naehe tag-philosophie tag-soziale-waerme tag-umgang tag-wissen post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://neue-debatte.com/2020/03/28/die-gelassenheit-in-der-starre-entdecken/">
											<img width="520" height="245" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/03/Dirk-C.-Fleck-und-Jens-Lehrich-sprechen-in-der-Krise-über-neue-Erfahrungen-des-Menschlichen.-Illustration-Neue-Debatte.png?resize=520%2C245&amp;ssl=1" class="attachment-enspire-medium size-enspire-medium wp-post-image jetpack-lazy-image" alt="Dirk C. Fleck und Jens Lehrich sprechen in der Krise über neue Erfahrungen des Menschlichen. (Illustration: Neue Debatte)" data-attachment-id="100475" data-permalink="https://neue-debatte.com/2020/03/28/die-gelassenheit-in-der-starre-entdecken/dirk-c-fleck-und-jens-lehrich-sprechen-in-der-krise-ueber-neue-erfahrungen-des-menschlichen-illustration-neue-debatte/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/03/Dirk-C.-Fleck-und-Jens-Lehrich-sprechen-in-der-Krise-über-neue-Erfahrungen-des-Menschlichen.-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dirk C. Fleck und Jens Lehrich sprechen in der Krise über neue Erfahrungen des Menschlichen. (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;Dirk C. Fleck und Jens Lehrich sprechen in der Krise über neue Erfahrungen des Menschlichen. (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/03/Dirk-C.-Fleck-und-Jens-Lehrich-sprechen-in-der-Krise-über-neue-Erfahrungen-des-Menschlichen.-Illustration-Neue-Debatte.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/03/Dirk-C.-Fleck-und-Jens-Lehrich-sprechen-in-der-Krise-über-neue-Erfahrungen-des-Menschlichen.-Illustration-Neue-Debatte.png?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/03/Dirk-C.-Fleck-und-Jens-Lehrich-sprechen-in-der-Krise-über-neue-Erfahrungen-des-Menschlichen.-Illustration-Neue-Debatte.png?resize=520%2C245&amp;ssl=1 520w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/03/Dirk-C.-Fleck-und-Jens-Lehrich-sprechen-in-der-Krise-über-neue-Erfahrungen-des-Menschlichen.-Illustration-Neue-Debatte.png?resize=720%2C340&amp;ssl=1 720w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/03/Dirk-C.-Fleck-und-Jens-Lehrich-sprechen-in-der-Krise-über-neue-Erfahrungen-des-Menschlichen.-Illustration-Neue-Debatte.png?zoom=2&amp;resize=520%2C245&amp;ssl=1 1040w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/03/Dirk-C.-Fleck-und-Jens-Lehrich-sprechen-in-der-Krise-über-neue-Erfahrungen-des-Menschlichen.-Illustration-Neue-Debatte.png?resize=520%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<span class="thumb-icon small"><i class="fas fa-play"></i></span>														</a>
									<a class="post-comments" href="https://neue-debatte.com/2020/03/28/die-gelassenheit-in-der-starre-entdecken/#respond"><span><i class="fas fa-comments"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://neue-debatte.com/2020/03/28/die-gelassenheit-in-der-starre-entdecken/" rel="bookmark">Die Gelassenheit in der Starre entdecken</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">28. März 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-83924 post type-post status-publish format-standard has-post-thumbnail hentry category-kompass tag-administration tag-arbeit tag-arbeitswelt tag-ueber-das-phaenomen-der-bullshit-jobs tag-ueber-das-phaenomen-unsinniger-jobs tag-bullshit-jobs tag-david-graeber tag-featured tag-finanzdienstleistungen tag-fragments-of-an-anarchist-anthropology tag-industrial-workers-of-the-world tag-john-maynard-keynes tag-kampf-dem-kamikaze-kapitalismus tag-koerperschaftsrecht tag-konsumverhalten tag-london-school-of-economics-and-political-science tag-on-the-phenomenon-of-bullshit-jobs tag-public-relations tag-reinventing-revolution tag-strike-magazine">

			<div class="post-thumbnail">
				<a href="https://neue-debatte.com/2018/11/15/ueber-das-phaenomen-der-bullshit-jobs-ein-arbeitsgespraech/">
											<img width="520" height="245" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/11/crying-smiley-illustration-alexandra-pixabay-com-creative-commons-cc0.jpg?resize=520%2C245&amp;ssl=1" class="attachment-enspire-medium size-enspire-medium wp-post-image jetpack-lazy-image" alt="Crying smiley. (Illustration: Alexandra, Pixabay.com, Creative Commons CC0)" data-attachment-id="83925" data-permalink="https://neue-debatte.com/2018/11/15/ueber-das-phaenomen-der-bullshit-jobs-ein-arbeitsgespraech/crying-smiley-illustration-alexandra-pixabay-com-creative-commons-cc0/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/11/crying-smiley-illustration-alexandra-pixabay-com-creative-commons-cc0.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Crying smiley. (Illustration: Alexandra, Pixabay.com, Creative Commons CC0)" data-image-description="&lt;p&gt;Crying smiley. (Illustration: Alexandra, Pixabay.com, Creative Commons CC0)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/11/crying-smiley-illustration-alexandra-pixabay-com-creative-commons-cc0.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/11/crying-smiley-illustration-alexandra-pixabay-com-creative-commons-cc0.jpg?fit=720%2C480&amp;ssl=1" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/11/crying-smiley-illustration-alexandra-pixabay-com-creative-commons-cc0.jpg?resize=520%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								</a>
									<a class="post-comments" href="https://neue-debatte.com/2018/11/15/ueber-das-phaenomen-der-bullshit-jobs-ein-arbeitsgespraech/#comments"><span><i class="fas fa-comments"></i>1</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://neue-debatte.com/2018/11/15/ueber-das-phaenomen-der-bullshit-jobs-ein-arbeitsgespraech/" rel="bookmark">Über das Phänomen der Bullshit Jobs: Ein Arbeitsgespräch</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">15. November 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<div id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Wie ist Deine Meinung?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/10/was-macht-ein-menschenleben-aus/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&#038;postid=103429&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Wie+ist+Deine+Meinung%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=8.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8a27fa3d5570520bc2b9aff60820ae511eabb8ae#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!--/#comments-->		
	</div><!--/.pad-->	
</div><!--/.content-->

	
	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://neue-debatte.com/2020/08/09/zweite-welle-vernichtung-der-arbeiterklasse/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Previous story</strong> <span>Zweite Welle: Vernichtung der Arbeiterklasse</span></a></li>
	</ul>
			
						
			<div id="nav_menu-11" class="widget widget_nav_menu"><h3 class="group"><span>Alle Inhalte</span></h3><div class="menu-standard-header-1-container"><ul id="menu-standard-header-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86995"><a>Rubriken</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87000"><a>International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87018"><a>Brennglas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86997"><a>Wissen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100860"><a href="https://neue-debatte.com/shop/">Shop</a></li>
</ul></div></div><div id="nav_menu-10" class="widget widget_nav_menu"><h3 class="group"><span>Gut zu wissen</span></h3><div class="menu-header-1-menue-linke-seite-service-container"><ul id="menu-header-1-menue-linke-seite-service" class="menu"><li id="menu-item-91012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91012"><a href="https://neue-debatte.com/ueber-uns/">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-103477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103477"><a href="https://neue-debatte.com/autorinnen-und-autoren/">Autorenschaft</a></li>
	<li id="menu-item-91016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91016"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li id="menu-item-91014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91014"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li id="menu-item-91015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91015"><a href="https://neue-debatte.com/genossenschaft/">Genossenschaft</a></li>
	<li id="menu-item-91545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91545"><a href="https://neue-debatte.com/tank/">Tank</a></li>
	<li id="menu-item-91546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91546"><a href="https://neue-debatte.com/akademie/">Akademie</a>
	<ul class="sub-menu">
		<li id="menu-item-91547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91547"><a href="https://neue-debatte.com/flipped-classroom/">Flipped Classroom</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-91013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91013"><a href="https://neue-debatte.com/downloads/">Downloads</a></li>
<li id="menu-item-91017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91017"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
<li id="menu-item-92202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92202"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
<li id="menu-item-91018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91018"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-91019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91019"><a href="https://neue-debatte.com/newsletter/">Newsletter</a></li>
<li id="menu-item-104108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104108"><a href="https://neue-debatte.com/soziale-medien/">Soziale Medien</a></li>
<li id="menu-item-91021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91021"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen</a>
<ul class="sub-menu">
	<li id="menu-item-91020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91020"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li id="menu-item-91029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91029"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li id="menu-item-91030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91030"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li id="menu-item-91027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91027"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li id="menu-item-91028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91028"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li id="menu-item-91653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91653"><a href="https://neue-debatte.com/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-91540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91540"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
			
				
		<div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="group"><span>Laufende Debatte</span></h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Norbert Voß bei <a href="https://neue-debatte.com/2020/08/09/zweite-welle-vernichtung-der-arbeiterklasse/#comment-4569">Zweite Welle: Vernichtung der Arbeiterklasse</a>						</li>

												<li class="recentcomments">
							Morgentau bei <a href="https://neue-debatte.com/2020/08/05/keine-zukunft-ohne-strategie/#comment-4568">Keine Zukunft ohne Strategie</a>						</li>

												<li class="recentcomments">
							<a href="https://almabu.com" rel="external nofollow ugc" class="url">almabu</a> bei <a href="https://neue-debatte.com/2020/08/02/der-kurze-sommer-der-weltherrschaft/#comment-4567">Der kurze Sommer der Weltherrschaft</a>						</li>

												<li class="recentcomments">
							Norbert Voß bei <a href="https://neue-debatte.com/2020/07/17/zur-relativierung-von-menschlichkeit/#comment-4556">Zur Relativierung von Menschlichkeit</a>						</li>

												<li class="recentcomments">
							Morgentau bei <a href="https://neue-debatte.com/2020/07/15/vive-la-france-ein-gruss-nach-frankreich/#comment-4553">Vive la France: Ein Gruß nach Frankreich!</a>						</li>

												<li class="recentcomments">
							Morgentau bei <a href="https://neue-debatte.com/2020/07/13/die-zivilisation-hat-die-spirituelle-geschichte-der-menschheit-pathologisiert/#comment-4552">Die Zivilisation hat die spirituelle Geschichte der Menschheit pathologisiert</a>						</li>

												<li class="recentcomments">
							<a href="http://cafeweltenall.wordpress.com" rel="external nofollow ugc" class="url">Ulli</a> bei <a href="https://neue-debatte.com/2020/07/12/praktische-kollision-und-avantgarde/#comment-4550">Praktische Kollision und Avantgarde</a>						</li>

												<li class="recentcomments">
							<a href="http://www.neue-debatte.com" rel="external nofollow ugc" class="url">Neue Debatte</a> bei <a href="https://neue-debatte.com/2020/07/10/umwelt-studie-2-kapitalismus-als-treibende-kraft-der-umweltzerstoerung/#comment-4547">Umwelt-Studie (2): Kapitalismus als treibende Kraft der Umweltzerstörung</a>						</li>

										</ul>
				</div><div id="alxtabs-2" class="widget widget_alx_tabs">
<h3 class="group"><span>Aktuelle Beiträge</span></h3><ul class="alx-tabs-nav group tab-count-4"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Recent Posts"><i class="fas fa-clock"></i><span>Recent Posts</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Popular Posts"><i class="fas fa-star"></i><span>Popular Posts</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-2" title="Recent Comments"><i class="fas fa-comments"></i><span>Recent Comments</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Tags"><i class="fas fa-tags"></i><span>Tags</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://neue-debatte.com/2020/08/10/was-macht-ein-menschenleben-aus/">
															<img width="160" height="160" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1" class="attachment-alx-small size-alx-small wp-post-image jetpack-lazy-image" alt="Wie sieht ein Menschenleben aus? (Foto: Alex Iby, Unsplash.com)" data-attachment-id="104161" data-permalink="https://neue-debatte.com/2020/08/10/was-macht-ein-menschenleben-aus/wie-sieht-ein-menschenleben-aus-foto-alex-iby-unsplash-com/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Wie sieht ein Menschenleben aus? (Foto: Alex Iby, Unsplash.com)" data-image-description="&lt;p&gt;Wie sieht ein Menschenleben aus? (Foto: Alex Iby, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?fit=720%2C471&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://neue-debatte.com/category/philosophie/" rel="category tag">Philosophie</a></p>						<p class="tab-item-title"><a href="https://neue-debatte.com/2020/08/10/was-macht-ein-menschenleben-aus/" rel="bookmark">Was macht ein Menschenleben aus?</a></p>
						<p class="tab-item-date">10. August 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://neue-debatte.com/2020/08/09/zweite-welle-vernichtung-der-arbeiterklasse/">
															<img width="160" height="160" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1" class="attachment-alx-small size-alx-small wp-post-image jetpack-lazy-image" alt="Die zweite Welle ist Symbol einer ökonomischen Säuberung. (Foto: Oliver Hale, Unsplash.com)" data-attachment-id="104121" data-permalink="https://neue-debatte.com/2020/08/09/zweite-welle-vernichtung-der-arbeiterklasse/die-zweite-welle-ist-symbol-einer-oekonomischen-saeuberung-foto-oliver-hale-unsplash-com/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Die zweite Welle ist Symbol einer ökonomischen Säuberung. (Foto: Oliver Hale, Unsplash.com)" data-image-description="&lt;p&gt;Die zweite Welle ist Symbol einer ökonomischen Säuberung. (Foto: Oliver Hale, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?fit=720%2C471&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://neue-debatte.com/category/aktuelle-beitraege/" rel="category tag">Aktuelle Beiträge</a> / <a href="https://neue-debatte.com/category/meinung/" rel="category tag">Meinung</a></p>						<p class="tab-item-title"><a href="https://neue-debatte.com/2020/08/09/zweite-welle-vernichtung-der-arbeiterklasse/" rel="bookmark">Zweite Welle: Vernichtung der Arbeiterklasse</a></p>
						<p class="tab-item-date">9. August 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://neue-debatte.com/2020/08/07/ausnahmezustand/">
															<img width="160" height="160" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1" class="attachment-alx-small size-alx-small wp-post-image jetpack-lazy-image" alt="Ausnahmezustand in den USA nach dem Mord an George Floyd. (Foto: Amber Kipp, Unsplash.com)" data-attachment-id="104079" data-permalink="https://neue-debatte.com/2020/08/07/ausnahmezustand/ausnahmezustand-in-den-usa-nach-dem-mord-an-george-floyd-foto-amber-kipp-unsplash-com/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ausnahmezustand in den USA nach dem Mord an George Floyd. (Foto: Amber Kipp, Unsplash.com)" data-image-description="&lt;p&gt;Ausnahmezustand in den USA nach dem Mord an George Floyd. (Foto: Amber Kipp, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?fit=720%2C471&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://neue-debatte.com/category/aktuelle-beitraege/" rel="category tag">Aktuelle Beiträge</a> / <a href="https://neue-debatte.com/category/meinung/" rel="category tag">Meinung</a></p>						<p class="tab-item-title"><a href="https://neue-debatte.com/2020/08/07/ausnahmezustand/" rel="bookmark">Ausnahmezustand</a></p>
						<p class="tab-item-date">7. August 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://neue-debatte.com/2020/08/06/auf-der-suche-nach-der-verlorenen-zeit/">
															<img width="160" height="160" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1" class="attachment-alx-small size-alx-small wp-post-image jetpack-lazy-image" alt="Auf der Suche nach der verlorenen Zeit muss man in die Gänge kommen. (Foto: Sako Sarah König, Unsplash.com)" data-attachment-id="104048" data-permalink="https://neue-debatte.com/2020/08/06/auf-der-suche-nach-der-verlorenen-zeit/komm-in-die-gaenge-ist-eine-morgenweisheit-foto-sako-sarah-koenig-unsplash-com/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Komm in die Gänge. ist eine Morgenweisheit. (Foto: Sako Sarah König, Unsplash.com)" data-image-description="&lt;p&gt;Komm in die Gänge. ist eine Morgenweisheit. (Foto: Sako Sarah König, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?fit=720%2C471&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Komm-in-die-Gänge.-ist-eine-Morgenweisheit.-Foto-Sako-Sarah-König-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://neue-debatte.com/category/philosophie/" rel="category tag">Philosophie</a> / <a href="https://neue-debatte.com/category/aktuelle-beitraege/" rel="category tag">Aktuelle Beiträge</a></p>						<p class="tab-item-title"><a href="https://neue-debatte.com/2020/08/06/auf-der-suche-nach-der-verlorenen-zeit/" rel="bookmark">Auf der Suche nach der verlorenen Zeit</a></p>
						<p class="tab-item-date">6. August 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://neue-debatte.com/2020/08/05/keine-zukunft-ohne-strategie/">
															<img width="160" height="160" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1" class="attachment-alx-small size-alx-small wp-post-image jetpack-lazy-image" alt="Strategie und Taktik sind Grundlagen allen Handelns. (Foto: Aman Upadhyay, Unsplash.com)" data-attachment-id="103967" data-permalink="https://neue-debatte.com/2020/08/05/keine-zukunft-ohne-strategie/strategie-und-taktik-sind-grundlagen-allen-handelns-foto-aman-upadhyay-unsplash-com/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Strategie und Taktik sind Grundlagen allen Handelns. (Foto: Aman Upadhyay, Unsplash.com)" data-image-description="&lt;p&gt;Strategie und Taktik sind Grundlagen allen Handelns. (Foto: Aman Upadhyay, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?fit=720%2C471&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Strategie-und-Taktik-sind-Grundlagen-allen-Handelns.-Foto-Aman-Upadhyay-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://neue-debatte.com/category/aktuelle-beitraege/" rel="category tag">Aktuelle Beiträge</a> / <a href="https://neue-debatte.com/category/meinung/" rel="category tag">Meinung</a></p>						<p class="tab-item-title"><a href="https://neue-debatte.com/2020/08/05/keine-zukunft-ohne-strategie/" rel="bookmark">Keine Zukunft ohne Strategie</a></p>
						<p class="tab-item-date">5. August 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://neue-debatte.com/2020/08/05/journalismus-heute-vertrieb-der-angst/">
															<img width="160" height="160" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1" class="attachment-alx-small size-alx-small wp-post-image jetpack-lazy-image" alt="Journalismus produziert keine Prosa wie Wishing I could fly. (Foto Thought Catalog, Unsplash.com)" data-attachment-id="103938" data-permalink="https://neue-debatte.com/2020/08/05/journalismus-heute-vertrieb-der-angst/journalismus-produziert-keine-prosa-wie-wishing-i-could-fly-foto-thought-catalog-unsplash-com/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Journalismus produziert keine Prosa wie Wishing I could fly. (Foto Thought Catalog, Unsplash.com)" data-image-description="&lt;p&gt;Journalismus produziert keine Prosa wie Wishing I could fly. (Foto Thought Catalog, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?fit=720%2C471&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://neue-debatte.com/category/aktuelle-beitraege/" rel="category tag">Aktuelle Beiträge</a> / <a href="https://neue-debatte.com/category/pressefreiheit/" rel="category tag">Presse &amp; Freiheit</a></p>						<p class="tab-item-title"><a href="https://neue-debatte.com/2020/08/05/journalismus-heute-vertrieb-der-angst/" rel="bookmark">Journalismus heute: Vertrieb der Angst</a></p>
						<p class="tab-item-date">5. August 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="https://neue-debatte.com/2020/01/21/der-new-green-deal-und-das-goldene-kalb/">
															<img width="160" height="160" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Der-grüne-Deal-ist-eine-ideologische-Frage.-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1" class="attachment-alx-small size-alx-small wp-post-image jetpack-lazy-image" alt="Der New Green Deal ist eine ideologische Frage. (Illustration: Neue Debatte)" data-attachment-id="98063" data-permalink="https://neue-debatte.com/2020/01/21/der-new-green-deal-und-das-goldene-kalb/der-gruene-deal-ist-eine-ideologische-frage-illustration-neue-debatte/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Der-grüne-Deal-ist-eine-ideologische-Frage.-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Der New Green Deal ist eine ideologische Frage. (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;Der grüne Deal ist eine ideologische Frage. (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Der-grüne-Deal-ist-eine-ideologische-Frage.-Illustration-Neue-Debatte.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Der-grüne-Deal-ist-eine-ideologische-Frage.-Illustration-Neue-Debatte.png?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Der-grüne-Deal-ist-eine-ideologische-Frage.-Illustration-Neue-Debatte.png?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Der-grüne-Deal-ist-eine-ideologische-Frage.-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Der-grüne-Deal-ist-eine-ideologische-Frage.-Illustration-Neue-Debatte.png?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Der-grüne-Deal-ist-eine-ideologische-Frage.-Illustration-Neue-Debatte.png?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Der-grüne-Deal-ist-eine-ideologische-Frage.-Illustration-Neue-Debatte.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Der-grüne-Deal-ist-eine-ideologische-Frage.-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://neue-debatte.com/category/gesellschaft/" rel="category tag">Gesellschaft</a></p>						<p class="tab-item-title"><a href="https://neue-debatte.com/2020/01/21/der-new-green-deal-und-das-goldene-kalb/" rel="bookmark">Der New Green Deal und das goldene Kalb</a></p>
						<p class="tab-item-date">21. Januar 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://neue-debatte.com/2019/11/16/die-sicht-eines-kinderpsychiaters-auf-unsere-schwachstellen/">
															<img width="160" height="160" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/11/Die-Sicht-eines-Kinderpsychiaters-auf-unsere-Schwachstellen-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1" class="attachment-alx-small size-alx-small wp-post-image jetpack-lazy-image" alt="Die Sicht eines Kinderpsychiaters auf unsere Schwachstellen. (Illustration: Neue Debatte)" data-attachment-id="95503" data-permalink="https://neue-debatte.com/2019/11/16/die-sicht-eines-kinderpsychiaters-auf-unsere-schwachstellen/die-sicht-eines-kinderpsychiaters-auf-unsere-schwachstellen-illustration-neue-debatte/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/11/Die-Sicht-eines-Kinderpsychiaters-auf-unsere-Schwachstellen-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Die Sicht eines Kinderpsychiaters auf unsere Schwachstellen. (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;Die Sicht eines Kinderpsychiaters auf unsere Schwachstellen. (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/11/Die-Sicht-eines-Kinderpsychiaters-auf-unsere-Schwachstellen-Illustration-Neue-Debatte.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/11/Die-Sicht-eines-Kinderpsychiaters-auf-unsere-Schwachstellen-Illustration-Neue-Debatte.png?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/11/Die-Sicht-eines-Kinderpsychiaters-auf-unsere-Schwachstellen-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/11/Die-Sicht-eines-Kinderpsychiaters-auf-unsere-Schwachstellen-Illustration-Neue-Debatte.png?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/11/Die-Sicht-eines-Kinderpsychiaters-auf-unsere-Schwachstellen-Illustration-Neue-Debatte.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/11/Die-Sicht-eines-Kinderpsychiaters-auf-unsere-Schwachstellen-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://neue-debatte.com/category/gesellschaft/" rel="category tag">Gesellschaft</a></p>						<p class="tab-item-title"><a href="https://neue-debatte.com/2019/11/16/die-sicht-eines-kinderpsychiaters-auf-unsere-schwachstellen/" rel="bookmark">Die Sicht eines Kinderpsychiaters auf unsere Schwachstellen</a></p>
						<p class="tab-item-date">16. November 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://neue-debatte.com/2020/01/01/alle-hoffnung-mobilisieren/">
															<img width="160" height="160" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Die-Hoffnung-mobilisieren-bedeutet-ein-Gespür-dafür-zu-entwickeln.-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1" class="attachment-alx-small size-alx-small wp-post-image jetpack-lazy-image" alt="Die Hoffnung mobilisieren bedeutet, ein Gespür dafür zu entwickeln. (Illustration: Neue Debatte)" data-attachment-id="97220" data-permalink="https://neue-debatte.com/2020/01/01/alle-hoffnung-mobilisieren/die-hoffnung-mobilisieren-bedeutet-ein-gespuer-dafuer-zu-entwickeln-illustration-neue-debatte/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Die-Hoffnung-mobilisieren-bedeutet-ein-Gespür-dafür-zu-entwickeln.-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Die Hoffnung mobilisieren bedeutet, ein Gespür dafür zu entwickeln. (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;Die Hoffnung mobilisieren bedeutet, ein Gespür dafür zu entwickeln. (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Die-Hoffnung-mobilisieren-bedeutet-ein-Gespür-dafür-zu-entwickeln.-Illustration-Neue-Debatte.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Die-Hoffnung-mobilisieren-bedeutet-ein-Gespür-dafür-zu-entwickeln.-Illustration-Neue-Debatte.png?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Die-Hoffnung-mobilisieren-bedeutet-ein-Gespür-dafür-zu-entwickeln.-Illustration-Neue-Debatte.png?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Die-Hoffnung-mobilisieren-bedeutet-ein-Gespür-dafür-zu-entwickeln.-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Die-Hoffnung-mobilisieren-bedeutet-ein-Gespür-dafür-zu-entwickeln.-Illustration-Neue-Debatte.png?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Die-Hoffnung-mobilisieren-bedeutet-ein-Gespür-dafür-zu-entwickeln.-Illustration-Neue-Debatte.png?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Die-Hoffnung-mobilisieren-bedeutet-ein-Gespür-dafür-zu-entwickeln.-Illustration-Neue-Debatte.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Die-Hoffnung-mobilisieren-bedeutet-ein-Gespür-dafür-zu-entwickeln.-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://neue-debatte.com/category/gesellschaft/" rel="category tag">Gesellschaft</a></p>						<p class="tab-item-title"><a href="https://neue-debatte.com/2020/01/01/alle-hoffnung-mobilisieren/" rel="bookmark">Alle Hoffnung mobilisieren</a></p>
						<p class="tab-item-date">1. Januar 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://neue-debatte.com/2019/10/24/theodor-w-adorno-aspekte-des-neuen-rechtsradikalismus/">
															<img width="160" height="160" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Wall-street-art-in-a-public-place.-Foto-Chris-Barbalis-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1" class="attachment-alx-small size-alx-small wp-post-image jetpack-lazy-image" alt="Dem Rechtsradikalismus kann auch mit Kunst begegnet werden. (Foto: Chris Barbalis, Unsplash.com)" data-attachment-id="94844" data-permalink="https://neue-debatte.com/2019/10/24/theodor-w-adorno-aspekte-des-neuen-rechtsradikalismus/wall-street-art-in-a-public-place-foto-chris-barbalis-unsplash-com-2/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Wall-street-art-in-a-public-place.-Foto-Chris-Barbalis-Unsplash.com_.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wall street art in a public place. (Foto: Chris Barbalis, Unsplash.com)" data-image-description="&lt;p&gt;Wall street art in a public place. (Foto: Chris Barbalis, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Wall-street-art-in-a-public-place.-Foto-Chris-Barbalis-Unsplash.com_.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Wall-street-art-in-a-public-place.-Foto-Chris-Barbalis-Unsplash.com_.jpg?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Wall-street-art-in-a-public-place.-Foto-Chris-Barbalis-Unsplash.com_.jpg?zoom=2&amp;resize=160%2C160&amp;ssl=1 320w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Wall-street-art-in-a-public-place.-Foto-Chris-Barbalis-Unsplash.com_.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2019/10/Wall-street-art-in-a-public-place.-Foto-Chris-Barbalis-Unsplash.com_.jpg?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://neue-debatte.com/category/rezension/" rel="category tag">Rezension</a></p>						<p class="tab-item-title"><a href="https://neue-debatte.com/2019/10/24/theodor-w-adorno-aspekte-des-neuen-rechtsradikalismus/" rel="bookmark">Theodor W. Adorno: Aspekte des neuen Rechtsradikalismus</a></p>
						<p class="tab-item-date">24. Oktober 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://neue-debatte.com/2020/01/07/ein-neuer-geist-erwacht-in-den-usa-und-ueberall-auf-der-welt/">
															<img width="160" height="160" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Ein-neuer-Geist-erwacht-eine-neue-Ära-bricht-an.-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1" class="attachment-alx-small size-alx-small wp-post-image jetpack-lazy-image" alt="Ein neuer Geist erwacht, eine neue Ära bricht an. (Illustration: Neue Debatte)" data-attachment-id="97477" data-permalink="https://neue-debatte.com/2020/01/07/ein-neuer-geist-erwacht-in-den-usa-und-ueberall-auf-der-welt/ein-neuer-geist-erwacht-eine-neue-aera-bricht-an-illustration-neue-debatte/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Ein-neuer-Geist-erwacht-eine-neue-Ära-bricht-an.-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ein neuer Geist erwacht, eine neue Ära bricht an. (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;Ein neuer Geist erwacht, eine neue Ära bricht an. (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Ein-neuer-Geist-erwacht-eine-neue-Ära-bricht-an.-Illustration-Neue-Debatte.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Ein-neuer-Geist-erwacht-eine-neue-Ära-bricht-an.-Illustration-Neue-Debatte.png?fit=720%2C480&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Ein-neuer-Geist-erwacht-eine-neue-Ära-bricht-an.-Illustration-Neue-Debatte.png?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Ein-neuer-Geist-erwacht-eine-neue-Ära-bricht-an.-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Ein-neuer-Geist-erwacht-eine-neue-Ära-bricht-an.-Illustration-Neue-Debatte.png?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Ein-neuer-Geist-erwacht-eine-neue-Ära-bricht-an.-Illustration-Neue-Debatte.png?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Ein-neuer-Geist-erwacht-eine-neue-Ära-bricht-an.-Illustration-Neue-Debatte.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Ein-neuer-Geist-erwacht-eine-neue-Ära-bricht-an.-Illustration-Neue-Debatte.png?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																																		</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://neue-debatte.com/category/meinung/" rel="category tag">Meinung</a></p>						<p class="tab-item-title"><a href="https://neue-debatte.com/2020/01/07/ein-neuer-geist-erwacht-in-den-usa-und-ueberall-auf-der-welt/" rel="bookmark">Ein neuer Geist erwacht in den USA und überall auf der Welt</a></p>
						<p class="tab-item-date">7. Januar 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
								<li>

												<div class="tab-item-avatar">
							<a href="https://neue-debatte.com/2020/08/09/zweite-welle-vernichtung-der-arbeiterklasse/#comment-4569">
								<img alt src="https://secure.gravatar.com/avatar/1f9f12428a166d13c19c7b6f8786c289?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/1f9f12428a166d13c19c7b6f8786c289?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1f9f12428a166d13c19c7b6f8786c289?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1f9f12428a166d13c19c7b6f8786c289?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f9f12428a166d13c19c7b6f8786c289?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript>							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Norbert Voß says:</div>
							<div class="tab-item-comment"><a href="https://neue-debatte.com/2020/08/09/zweite-welle-vernichtung-der-arbeiterklasse/#comment-4569">So gut der Artikel auch ist, eines stört mich: Der Titel!...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://neue-debatte.com/2020/08/05/keine-zukunft-ohne-strategie/#comment-4568">
								<img alt src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript>							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Morgentau says:</div>
							<div class="tab-item-comment"><a href="https://neue-debatte.com/2020/08/05/keine-zukunft-ohne-strategie/#comment-4568">Es wäre fatal das Reiseziel weiterhin von der Politik bestimmen zu...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://neue-debatte.com/2020/08/02/der-kurze-sommer-der-weltherrschaft/#comment-4567">
								<img alt src="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript>							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">almabu says:</div>
							<div class="tab-item-comment"><a href="https://neue-debatte.com/2020/08/02/der-kurze-sommer-der-weltherrschaft/#comment-4567">Die Verbindung des deutschen NATO-Etats mit dem deutschen BIP müsste ja...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://neue-debatte.com/2020/07/17/zur-relativierung-von-menschlichkeit/#comment-4556">
								<img alt src="https://secure.gravatar.com/avatar/cb25752947a7552910557716d529bc28?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/cb25752947a7552910557716d529bc28?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cb25752947a7552910557716d529bc28?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cb25752947a7552910557716d529bc28?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb25752947a7552910557716d529bc28?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript>							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Norbert Voß says:</div>
							<div class="tab-item-comment"><a href="https://neue-debatte.com/2020/07/17/zur-relativierung-von-menschlichkeit/#comment-4556">Was soll Churchill mal gesagt haben? &quot;Demokratie ist die schlechteste aller...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://neue-debatte.com/2020/07/15/vive-la-france-ein-gruss-nach-frankreich/#comment-4553">
								<img alt src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript>							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Morgentau says:</div>
							<div class="tab-item-comment"><a href="https://neue-debatte.com/2020/07/15/vive-la-france-ein-gruss-nach-frankreich/#comment-4553">Oh lala! Ob man vor einem Kolonialisten mit seinen Fremdenlegionären aus...</a></div>

						</div>

				</li>
							</ul><!--/.alx-tab-->

		
		
			<ul id="tab-tags-2" class="alx-tab group">
				<li>
					<a href="https://neue-debatte.com/tag/anarchismus/" class="tag-cloud-link tag-link-665696885 tag-link-position-1" style="font-size: 10.988764044944pt;" aria-label="Anarchismus (88 Einträge)">Anarchismus</a>
<a href="https://neue-debatte.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-2" style="font-size: 9.4157303370787pt;" aria-label="Ausbeutung (70 Einträge)">Ausbeutung</a>
<a href="https://neue-debatte.com/tag/bernardo-jairo-gomez-garcia/" class="tag-cloud-link tag-link-556384554 tag-link-position-3" style="font-size: 9.1011235955056pt;" aria-label="Bernardo Jairo Gomez Garcia (66 Einträge)">Bernardo Jairo Gomez Garcia</a>
<a href="https://neue-debatte.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-4" style="font-size: 15.865168539326pt;" aria-label="Demokratie (182 Einträge)">Demokratie</a>
<a href="https://neue-debatte.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-5" style="font-size: 11.61797752809pt;" aria-label="Deutschland (97 Einträge)">Deutschland</a>
<a href="https://neue-debatte.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-6" style="font-size: 11.775280898876pt;" aria-label="Donald Trump (99 Einträge)">Donald Trump</a>
<a href="https://neue-debatte.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-7" style="font-size: 13.191011235955pt;" aria-label="EU (122 Einträge)">EU</a>
<a href="https://neue-debatte.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-8" style="font-size: 15.550561797753pt;" aria-label="Europa (171 Einträge)">Europa</a>
<a href="https://neue-debatte.com/tag/europaeische-union/" class="tag-cloud-link tag-link-639267 tag-link-position-9" style="font-size: 10.674157303371pt;" aria-label="Europäische Union (85 Einträge)">Europäische Union</a>
<a href="https://neue-debatte.com/tag/faschismus/" class="tag-cloud-link tag-link-430735 tag-link-position-10" style="font-size: 8.314606741573pt;" aria-label="Faschismus (59 Einträge)">Faschismus</a>
<a href="https://neue-debatte.com/tag/featured/" class="tag-cloud-link tag-link-35890 tag-link-position-11" style="font-size: 17.123595505618pt;" aria-label="featured (220 Einträge)">featured</a>
<a href="https://neue-debatte.com/tag/frankreich/" class="tag-cloud-link tag-link-25958 tag-link-position-12" style="font-size: 12.247191011236pt;" aria-label="Frankreich (105 Einträge)">Frankreich</a>
<a href="https://neue-debatte.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-13" style="font-size: 8pt;" aria-label="Freiheit (56 Einträge)">Freiheit</a>
<a href="https://neue-debatte.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-14" style="font-size: 8.6292134831461pt;" aria-label="Frieden (62 Einträge)">Frieden</a>
<a href="https://neue-debatte.com/tag/gerhard-mersmann/" class="tag-cloud-link tag-link-665696946 tag-link-position-15" style="font-size: 22pt;" aria-label="Gerhard Mersmann (445 Einträge)">Gerhard Mersmann</a>
<a href="https://neue-debatte.com/tag/gesellschaft/" class="tag-cloud-link tag-link-14185 tag-link-position-16" style="font-size: 13.348314606742pt;" aria-label="Gesellschaft (125 Einträge)">Gesellschaft</a>
<a href="https://neue-debatte.com/tag/gesellschaftskritik/" class="tag-cloud-link tag-link-357926 tag-link-position-17" style="font-size: 8.7865168539326pt;" aria-label="Gesellschaftskritik (64 Einträge)">Gesellschaftskritik</a>
<a href="https://neue-debatte.com/tag/gewalt/" class="tag-cloud-link tag-link-297269 tag-link-position-18" style="font-size: 8.314606741573pt;" aria-label="Gewalt (59 Einträge)">Gewalt</a>
<a href="https://neue-debatte.com/tag/gunther-sosna/" class="tag-cloud-link tag-link-665696968 tag-link-position-19" style="font-size: 10.831460674157pt;" aria-label="Gunther Sosna (87 Einträge)">Gunther Sosna</a>
<a href="https://neue-debatte.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-20" style="font-size: 14.292134831461pt;" aria-label="Herrschaft (142 Einträge)">Herrschaft</a>
<a href="https://neue-debatte.com/tag/jairo-gomez/" class="tag-cloud-link tag-link-665696931 tag-link-position-21" style="font-size: 9.4157303370787pt;" aria-label="Jairo Gomez (69 Einträge)">Jairo Gomez</a>
<a href="https://neue-debatte.com/tag/kapitalismus/" class="tag-cloud-link tag-link-6513 tag-link-position-22" style="font-size: 14.606741573034pt;" aria-label="Kapitalismus (152 Einträge)">Kapitalismus</a>
<a href="https://neue-debatte.com/tag/kapitalismuskritik/" class="tag-cloud-link tag-link-962445 tag-link-position-23" style="font-size: 9.5730337078652pt;" aria-label="Kapitalismuskritik (71 Einträge)">Kapitalismuskritik</a>
<a href="https://neue-debatte.com/tag/katalonien/" class="tag-cloud-link tag-link-1755746 tag-link-position-24" style="font-size: 10.044943820225pt;" aria-label="Katalonien (77 Einträge)">Katalonien</a>
<a href="https://neue-debatte.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-25" style="font-size: 11.14606741573pt;" aria-label="Krieg (91 Einträge)">Krieg</a>
<a href="https://neue-debatte.com/tag/literatur/" class="tag-cloud-link tag-link-17605 tag-link-position-26" style="font-size: 9.4157303370787pt;" aria-label="Literatur (70 Einträge)">Literatur</a>
<a href="https://neue-debatte.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-27" style="font-size: 14.76404494382pt;" aria-label="Macht (154 Einträge)">Macht</a>
<a href="https://neue-debatte.com/tag/medien/" class="tag-cloud-link tag-link-10884 tag-link-position-28" style="font-size: 9.2584269662921pt;" aria-label="Medien (68 Einträge)">Medien</a>
<a href="https://neue-debatte.com/tag/neoliberalismus/" class="tag-cloud-link tag-link-449542 tag-link-position-29" style="font-size: 9.1011235955056pt;" aria-label="Neoliberalismus (66 Einträge)">Neoliberalismus</a>
<a href="https://neue-debatte.com/tag/philosophie/" class="tag-cloud-link tag-link-11566 tag-link-position-30" style="font-size: 13.348314606742pt;" aria-label="Philosophie (124 Einträge)">Philosophie</a>
<a href="https://neue-debatte.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-31" style="font-size: 15.865168539326pt;" aria-label="Politik (179 Einträge)">Politik</a>
<a href="https://neue-debatte.com/tag/pressenza/" class="tag-cloud-link tag-link-665696906 tag-link-position-32" style="font-size: 10.674157303371pt;" aria-label="Pressenza (85 Einträge)">Pressenza</a>
<a href="https://neue-debatte.com/tag/rezension/" class="tag-cloud-link tag-link-37405 tag-link-position-33" style="font-size: 8pt;" aria-label="Rezension (56 Einträge)">Rezension</a>
<a href="https://neue-debatte.com/tag/rubikon/" class="tag-cloud-link tag-link-3803946 tag-link-position-34" style="font-size: 10.988764044944pt;" aria-label="Rubikon (88 Einträge)">Rubikon</a>
<a href="https://neue-debatte.com/tag/rubikon-news/" class="tag-cloud-link tag-link-665696961 tag-link-position-35" style="font-size: 12.247191011236pt;" aria-label="Rubikon.news (105 Einträge)">Rubikon.news</a>
<a href="https://neue-debatte.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-36" style="font-size: 10.674157303371pt;" aria-label="Russland (85 Einträge)">Russland</a>
<a href="https://neue-debatte.com/tag/science-fiction/" class="tag-cloud-link tag-link-10615 tag-link-position-37" style="font-size: 8pt;" aria-label="Science Fiction (57 Einträge)">Science Fiction</a>
<a href="https://neue-debatte.com/tag/solidaritaet/" class="tag-cloud-link tag-link-1941495 tag-link-position-38" style="font-size: 8pt;" aria-label="Solidarität (56 Einträge)">Solidarität</a>
<a href="https://neue-debatte.com/tag/soziale-ungleichheit/" class="tag-cloud-link tag-link-2554914 tag-link-position-39" style="font-size: 9.4157303370787pt;" aria-label="Soziale Ungleichheit (69 Einträge)">Soziale Ungleichheit</a>
<a href="https://neue-debatte.com/tag/spanien/" class="tag-cloud-link tag-link-69322 tag-link-position-40" style="font-size: 12.247191011236pt;" aria-label="Spanien (105 Einträge)">Spanien</a>
<a href="https://neue-debatte.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-41" style="font-size: 9.4157303370787pt;" aria-label="Staat (69 Einträge)">Staat</a>
<a href="https://neue-debatte.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-42" style="font-size: 14.921348314607pt;" aria-label="USA (158 Einträge)">USA</a>
<a href="https://neue-debatte.com/tag/widerstand/" class="tag-cloud-link tag-link-65820 tag-link-position-43" style="font-size: 9.4157303370787pt;" aria-label="Widerstand (69 Einträge)">Widerstand</a>
<a href="https://neue-debatte.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-44" style="font-size: 9.1011235955056pt;" aria-label="Wirtschaft (67 Einträge)">Wirtschaft</a>
<a href="https://neue-debatte.com/tag/oesterreich/" class="tag-cloud-link tag-link-952712 tag-link-position-45" style="font-size: 9.1011235955056pt;" aria-label="Österreich (67 Einträge)">Österreich</a>				</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="top-posts-4" class="widget widget_top-posts"><h3 class="group"><span>Top Beiträge</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://neue-debatte.com/2020/08/09/zweite-welle-vernichtung-der-arbeiterklasse/" title="Zweite Welle: Vernichtung der Arbeiterklasse" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Die-zweite-Welle-ist-Symbol-einer-ökonomischen-Säuberung.-Foto-Oliver-Hale-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Zweite Welle: Vernichtung der Arbeiterklasse" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/08/09/zweite-welle-vernichtung-der-arbeiterklasse/" title="Zweite Welle: Vernichtung der Arbeiterklasse" class="bump-view" data-bump-view="tp">Zweite Welle: Vernichtung der Arbeiterklasse</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/08/05/journalismus-heute-vertrieb-der-angst/" title="Journalismus heute: Vertrieb der Angst" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Journalismus-produziert-keine-Prosa-wie-Wishing-I-could-fly.-Foto-Thought-Catalog-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Journalismus heute: Vertrieb der Angst" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/08/05/journalismus-heute-vertrieb-der-angst/" title="Journalismus heute: Vertrieb der Angst" class="bump-view" data-bump-view="tp">Journalismus heute: Vertrieb der Angst</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2017/03/17/machiavelli-der-zweck-heiligt-die-mittel-oder-doch-nicht/" title="Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2017/03/ein-iranischer-soldat-mit-gasmaske-im-iran-irak-krieg-e28093-cc-by-sa-3-0.jpg?fit=768%2C528&#038;ssl=1&#038;resize=40%2C40" alt="Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2017/03/17/machiavelli-der-zweck-heiligt-die-mittel-oder-doch-nicht/" title="Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?" class="bump-view" data-bump-view="tp">Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/08/10/was-macht-ein-menschenleben-aus/" title="Was macht ein Menschenleben aus?" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Wie-sieht-ein-Menschenleben-aus-Foto-Alex-Iby-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Was macht ein Menschenleben aus?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/08/10/was-macht-ein-menschenleben-aus/" title="Was macht ein Menschenleben aus?" class="bump-view" data-bump-view="tp" aria-current="page">Was macht ein Menschenleben aus?</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/08/07/ausnahmezustand/" title="Ausnahmezustand" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Ausnahmezustand-in-den-USA-nach-dem-Mord-an-George-Floyd.-Foto-Amber-Kipp-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Ausnahmezustand" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/08/07/ausnahmezustand/" title="Ausnahmezustand" class="bump-view" data-bump-view="tp">Ausnahmezustand</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/08/03/mega-manipulation/" title="Mega-Manipulation" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/08/Mega-Manipulation-der-Farben-oder-Realität.-Foto-Allec-Gomes-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Mega-Manipulation" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/08/03/mega-manipulation/" title="Mega-Manipulation" class="bump-view" data-bump-view="tp">Mega-Manipulation</a>
							</div>
													</li>
					</ul>
</div><div id="eu_cookie_law_widget-4" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://neue-debatte.com/datenschutz/" >
		Datenschutzerklärung und Cookie-Richtlinie	</a>
</div>
</div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-->
	</div><!--/#page-->

	<footer id="footer">
		
				<div id="footer-ads">
			<div id="media_image-16" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.podcast.de/podcast/795774/"><img width="1460" height="300" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=1460%2C300&amp;ssl=1" class="image wp-image-101327  attachment-full size-full jetpack-lazy-image" alt="Reiner Wein, der politische Podcast aus Wien auf Podcaster" style="max-width: 100%; height: auto;" data-attachment-id="101327" data-permalink="https://neue-debatte.com/header-homepage-reiner-wein-2/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=1460%2C300&amp;ssl=1" data-orig-size="1460,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Header Homepage Reiner Wein" data-image-description="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=300%2C62&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=720%2C148&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?w=1460&amp;ssl=1 1460w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=300%2C62&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=1024%2C210&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=150%2C31&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?resize=768%2C158&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1460px) 100vw, 1460px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Header-Homepage-Reiner-Wein-1.png?fit=1460%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>		</div><!--/#footer-ads-->
				
				
		<div class="container dark" id="footer-widgets">			
			<div class="pad group">
													
				<div class="footer-widget-1 grid one-third ">
					<div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="group"><span>Internationales</span></h3><div class="menu-internationales-footer-container"><ul id="menu-internationales-footer" class="menu"><li id="menu-item-87739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87739"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul></div></div><div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="group"><span>Brennglas</span></h3><div class="menu-brennglas-footer-container"><ul id="menu-brennglas-footer" class="menu"><li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
<li id="menu-item-87746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87746"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
<li id="menu-item-103968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103968"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul></div></div>				</div>
				
																		
				<div class="footer-widget-2 grid one-third ">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="group"><span>Wissen</span></h3><div class="menu-wissen-footer-container"><ul id="menu-wissen-footer" class="menu"><li id="menu-item-87734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87734"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-87735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87735"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
<li id="menu-item-87736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87736"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87737"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
<li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul></div></div><div id="nav_menu-9" class="widget widget_nav_menu"><h3 class="group"><span>Zukunft</span></h3><div class="menu-zukunft-footer-container"><ul id="menu-zukunft-footer" class="menu"><li id="menu-item-87731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87731"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
<li id="menu-item-87733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87733"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
<li id="menu-item-88868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88868"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88871"><a href="https://neue-debatte.com/akademie/">Akademie</a></li>
<li id="menu-item-90329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90329"><a href="https://neue-debatte.com/flipped-classroom/">Flipped Classroom</a></li>
<li id="menu-item-88893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88893"><a href="https://neue-debatte.com/genossenschaft/">Genossenschaft</a></li>
</ul></div></div>				</div>
				
																		
				<div class="footer-widget-3 grid one-third last">
					<div id="nav_menu-5" class="widget widget_nav_menu"><h3 class="group"><span>Rubriken</span></h3><div class="menu-rubriken-footer-container"><ul id="menu-rubriken-footer" class="menu"><li id="menu-item-87718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87718"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
<li id="menu-item-87720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87720"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-87722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87722"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
<li id="menu-item-87724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87724"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
<li id="menu-item-87725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87725"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
<li id="menu-item-87730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87730"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="group"><span>Multi Media</span></h3><div class="menu-multi-media-footer-container"><ul id="menu-multi-media-footer" class="menu"><li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
<li id="menu-item-79589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79589"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-94980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94980"><a href="https://neue-debatte.com/neue-debatte-tv/">Neue Debatte TV</a></li>
<li id="menu-item-79582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79582"><a href="https://neue-debatte.com/philosophie-heros/">Podcast</a></li>
<li id="menu-item-79583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79583"><a href="https://neue-debatte.com/category/bewegendes/">Video</a></li>
<li id="menu-item-87222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87222"><a target="_blank" rel="noopener noreferrer" href="http://www.sender.fm">Radio</a></li>
</ul></div></div>				</div>
				
												</div><!--/.pad-->
		</div><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fas fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-wichtiges-footer" class="nav container group"><li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://neue-debatte.com/impressum/">Impressum</a></li>
<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-28124"><a href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-28127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28127"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
<li id="menu-item-79568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79568"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-94970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94970"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
<li id="menu-item-94965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-94965"><a href="http://neue-debatte.com">Service</a>
<ul class="sub-menu">
	<li id="menu-item-94966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94966"><a href="https://neue-debatte.com/newsletter/">Newsletter</a></li>
	<li id="menu-item-94967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94967"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
	<li id="menu-item-94968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94968"><a href="https://neue-debatte.com/downloads/">Downloads</a></li>
	<li id="menu-item-94969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94969"><a href="https://neue-debatte.com/veranstaltungen/">Veranstaltungen</a></li>
</ul>
</li>
<li id="menu-item-94971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94971"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
<li id="menu-item-65216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65216"><a target="_blank" rel="noopener noreferrer" href="http://www.neue-debatte.com/feed">RSS Feed</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<div id="footer-bottom">
			<div class="container">				
				<a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>			
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="https://neue-debatte.com/wp-content/uploads/2019/10/Neue-Debatte-Logo-new-black.png" alt="Neue Debatte">
												
						<div id="copyright">
															<p>Beiträge sind - bis auf Ausnahmen - unter einer Creative Commons Lizenz (Namensnennung | Nicht kommerziell | Keine Bearbeitungen | 4.0 International) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen sie verbreitet und vervielfältigt werden. Lizenzbestimmungen für Bilder, Illustrationen, Grafiken, Videos und Dokumente sind gesondert zu beachten.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
													<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Mastodon" href="https://mastodon.social" target="_blank"><i class="fab fa-mastodon" ></i></a></li></ul>											</div>
				
				</div><!--/.pad-->
			</div><!--/.container-->
		</div><!--/#footer-bottom-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-1f9f12428a166d13c19c7b6f8786c289">
	</div>
	<div class="grofile-hash-map-b655ce44a9bf96d51c9f65fe9941ec51">
	</div>
	<div class="grofile-hash-map-c07d50fdca8395233c78eff3b69d0b08">
	</div>
	<div class="grofile-hash-map-cb25752947a7552910557716d529bc28">
	</div>
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='shariffcss-css'  href='https://neue-debatte.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://neue-debatte.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.fb2d.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202033'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/jquery.fitvids.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/owl.carousel.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/themes/enspire/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"1","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.11-1593229830'></script>
<script async="async" type='text/javascript' src='https://neue-debatte.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=103429&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8a27fa3d5570520bc2b9aff60820ae511eabb8ae#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=103429&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8a27fa3d5570520bc2b9aff60820ae511eabb8ae#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F08%2F10%2Fwas-macht-ein-menschenleben-aus%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'95144635',post:'103429',tz:'1',srv:'neue-debatte.com'} ]);
	_stq.push([ 'clickTrackerInit', '95144635', '103429' ]);
</script>
</body>
</html>
<!--
	generated in 0.935 seconds
	201508 bytes batcached for 300 seconds
-->
