<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Author Meta Tags by Molongui Authorship 4.2.6, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Klaus Hecker">
<!-- /Molongui Authorship -->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"dnm3frm"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://neue-debatte.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Che Guevara und Corona - Neue Debatte</title>
<meta name="description" content="Vielleicht fragt sich Comandante Ernesto Che Guevara in seinem Mausoleum in Santa Clara, was in Europa und Deutschland gerade so los ist."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://neue-debatte.com/2020/10/17/che-guevara-und-corona/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Che Guevara und Corona - Neue Debatte">
<meta property="og:description" content="Vielleicht fragt sich Comandante Ernesto Che Guevara in seinem Mausoleum in Santa Clara, was in Europa und Deutschland gerade so los ist.">
<meta property="og:url" content="https://neue-debatte.com/2020/10/17/che-guevara-und-corona/">
<meta property="og:site_name" content="Neue Debatte">
<meta property="article:publisher" content="http://www.facebook.com/neuedebatte">
<meta property="article:tag" content="Audio">
<meta property="article:tag" content="Che Guevara">
<meta property="article:tag" content="Corona">
<meta property="article:tag" content="Coronakrise">
<meta property="article:tag" content="Kapitalismus">
<meta property="article:tag" content="Klaus Hecker">
<meta property="article:tag" content="Linke">
<meta property="article:tag" content="Pandemie">
<meta property="article:tag" content="Podcast">
<meta property="article:tag" content="Revolte">
<meta property="article:tag" content="Soziales">
<meta property="article:tag" content="Umbruch">
<meta property="article:section" content="Podcast">
<meta property="og:updated_time" content="2020-10-18T01:36:29+01:00">
<meta property="og:image" content="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg">
<meta property="og:image:secure_url" content="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg">
<meta property="og:image:width" content="1650">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Ein Souvenir-Shop in Havana mit Bildern von Che Guevara und Fidel Castro. (Foto: Mr. Söbau, Unsplash.com)">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Che Guevara und Corona - Neue Debatte">
<meta name="twitter:description" content="Vielleicht fragt sich Comandante Ernesto Che Guevara in seinem Mausoleum in Santa Clara, was in Europa und Deutschland gerade so los ist.">
<meta name="twitter:site" content="@neuedebatte">
<meta name="twitter:creator" content="@neuedebatte">
<meta name="twitter:image" content="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://neue-debatte.com/#organization",
            "name": "Neue Debatte",
            "url": "https://neue-debatte.com"
        },
        {
            "@type": "WebSite",
            "@id": "https://neue-debatte.com/#website",
            "url": "https://neue-debatte.com",
            "name": "Neue Debatte",
            "publisher": {
                "@id": "https://neue-debatte.com/#organization"
            },
            "inLanguage": "de-DE",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://neue-debatte.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://neue-debatte.com/2020/10/17/che-guevara-und-corona/#primaryImage",
            "url": "https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?fit=1650%2C1080&ssl=1",
            "width": 1650,
            "height": 1080
        },
        {
            "@type": "WebPage",
            "@id": "https://neue-debatte.com/2020/10/17/che-guevara-und-corona/#webpage",
            "url": "https://neue-debatte.com/2020/10/17/che-guevara-und-corona/",
            "name": "Che Guevara und Corona - Neue Debatte",
            "datePublished": "2020-10-17T18:08:53+01:00",
            "dateModified": "2020-10-18T01:36:29+01:00",
            "isPartOf": {
                "@id": "https://neue-debatte.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://neue-debatte.com/2020/10/17/che-guevara-und-corona/#primaryImage"
            },
            "inLanguage": "de-DE"
        },
        {
            "@type": "BlogPosting",
            "headline": "Che Guevara und Corona - Neue Debatte",
            "datePublished": "2020-10-17T18:08:53+01:00",
            "dateModified": "2020-10-18T01:36:29+01:00",
            "author": {
                "@type": "Person",
                "name": "Neue Debatte"
            },
            "publisher": {
                "@id": "https://neue-debatte.com/#organization"
            },
            "description": "Vielleicht fragt sich Comandante Ernesto Che Guevara in seinem Mausoleum in Santa Clara, was in Europa und Deutschland gerade so los ist.",
            "@id": "https://neue-debatte.com/2020/10/17/che-guevara-und-corona/#richSnippet",
            "isPartOf": {
                "@id": "https://neue-debatte.com/2020/10/17/che-guevara-und-corona/#webpage"
            },
            "image": {
                "@id": "https://neue-debatte.com/2020/10/17/che-guevara-und-corona/#primaryImage"
            },
            "inLanguage": "de-DE",
            "mainEntityOfPage": {
                "@id": "https://neue-debatte.com/2020/10/17/che-guevara-und-corona/#webpage"
            }
        }
    ]
}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Feed" href="https://neue-debatte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Kommentar-Feed" href="https://neue-debatte.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Neue Debatte &raquo; iCal Feed" href="https://neue-debatte.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Che Guevara und Corona Kommentar-Feed" href="https://neue-debatte.com/2020/10/17/che-guevara-und-corona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neue-debatte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-6a2528d4f65729c4478de3574975ce47' href='https://neue-debatte.com/_static/??-eJytVNuS2yAM/aESttt22z50+i0yKDZrQAyIePL3lW/Jbib2TmfzBpLOEUhHGpIyFBkj6+Rr62LR3KHCk1iKMuAxWsjaUAgUdclGZyxUs8GiTSmLQ5UePTLFQ3DxIPYvwyd5mcizS3t8bZVrg7nVTXXe6saT6ZV3TYZ81oXPHregHs5UWbXZ2f1AQxNr0dYVvtzUB5jIYFgdKQf1U7tofLXLtyZg2UJKdaQKM7JoKAV5hr1zbKEDWcxRYogjMV6S7ZQwkKfYVqegcke5dC7pVBvvzJT2jvvw3Dx/36UE503nQhofq4b09htTRUQGYf9VYkrQYoST0+tBSexm2aCcFUPjUdFx9RYtUrOUtRON0aixqWc7aTdo3ry/mIy4q/Eh9eQUY0gepAVTDWQygsTIU5bTO84ZsXo+yXtNYE8QDVrVIVgX2zXjrf1R+QzVyJaGePnaanhUBtkW/ajwNcF6fxQ/Ho9orq1Zrlvsr8gJTD/OXJUZ097168DdQma96wgMGV5hanqNBQNEdmbaQfcUdQvblO89/kCN+0Dsl1IsH5a9KfMZWcEgizjgMrBXwx7bbTkGZ9upilVCqXeoPAz7m3aLoiBk083jNx3V7FHHPDHY/yVkkvVChTfadQsfEy/nMfRv+PP15en51+8f316e/gFhg8mG' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='molongui-authorship-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #dddddd;}div#ez-toc-container p.ez-toc-title {color: #999999;}div#ez-toc-container ul.ez-toc-list a {color: #428bca;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<style id='nataraja-style-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='nataraja-default-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:regular,italic,700,700italic,900,900italic|Oswald:200,300,regular,500,600,700' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nataraja-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://neue-debatte.com/wp-includes/css/dashicons.min.css?ver=5.5.1' media='all' />
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--white:#ffffff;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}
</style>
<link rel='stylesheet' id='sccss_style-css'  href='https://neue-debatte.com/?sccss=1&#038;ver=5.5.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://neue-debatte.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://neue-debatte.com/wp-content/plugins/alx-extensions/js/jquery.sharrre.min.js?m=1584913561'></script>
<link rel="https://api.w.org/" href="https://neue-debatte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://neue-debatte.com/wp-json/wp/v2/posts/105929" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neue-debatte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://neue-debatte.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6rdsT-ryx' />
<link rel="alternate" type="application/json+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://neue-debatte.com"><link rel="https://theeventscalendar.com/" href="https://neue-debatte.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://neue-debatte.com/2020/10/17/che-guevara-und-corona/amp/"><link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=270%2C270&#038;ssl=1" />
<style id="kirki-inline-styles"></style></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-105929 single-format-standard ect-post everest-forms-no-js tribe-no-js  featured-image-active right-sidebar nav-below-header contained-header separate-containers active-footer-widgets-4 nav-search-enabled nav-aligned-right header-aligned-left dropdown-hover elementor-default elementor-kit-106357">
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<header itemtype="https://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header grid-container grid-parent" style="background-image: url()">
			<div class="inside-header grid-container grid-parent">
            	<div class="header-content-h">
				<div class="site-branding">
					<p class="main-title" itemprop="headline">
				<a href="https://neue-debatte.com/" rel="home">
					Neue Debatte
				</a>
			</p>
					<p class="site-description">
				Journalismus und Wissenschaft von unten
			</p>
				</div>                </div><!-- .header-content-h -->
			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation grid-container grid-parent">
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form" action="https://neue-debatte.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
		<div class="mobile-bar-items">
						<span class="search-item" title="Search">
				<a href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menu</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-standard-header-1" class=" menu sf-menu"><li id="menu-item-95321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-95322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li id="menu-item-95937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li id="menu-item-95938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li id="menu-item-95939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li id="menu-item-86995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86995"><a>Rubriken<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li id="menu-item-83111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li id="menu-item-87007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li id="menu-item-87008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-18852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li id="menu-item-25573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li id="menu-item-87000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87000"><a>International<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li id="menu-item-87005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li id="menu-item-87002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li id="menu-item-87003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li id="menu-item-87006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li id="menu-item-87004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li id="menu-item-87018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87018"><a>Brennglas<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
	<li id="menu-item-87011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
	<li id="menu-item-87865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li id="menu-item-87012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
	<li id="menu-item-87013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
	<li id="menu-item-87017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul>
</li>
<li id="menu-item-86997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86997"><a>Wissen<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-86996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li id="menu-item-86998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li id="menu-item-86999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li id="menu-item-87014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li id="menu-item-93406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-93408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li id="menu-item-93409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li id="menu-item-93407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li id="menu-item-93405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li id="menu-item-93404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li id="menu-item-100860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100860"><a href="https://neue-debatte.com/shop/">Shop</a></li>
<li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-105929" class="post-105929 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast tag-audio tag-che-guevara tag-corona tag-coronakrise tag-kapitalismus tag-klaus-hecker tag-linke tag-pandemie tag-podcast tag-revolte tag-soziales tag-umbruch" itemtype='https://schema.org/CreativeWork' itemscope='itemscope'>
	<div class="inside-article">
				<div class="page-header-image-single grid-parent">
			<img width="1650" height="1080" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Ein Souvenir-Shop in Havana mit Bildern von Che Guevara und Fidel Castro. (Foto: Mr. Söbau, Unsplash.com)" loading="lazy" itemprop="image" data-attachment-id="105931" data-permalink="https://neue-debatte.com/2020/10/17/che-guevara-und-corona/ein-souvenir-shop-in-havana-mit-bildern-von-che-guevara-und-fidel-castro-foto-mr-soebau-unsplash-com/#main" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ein Souvenir-Shop in Havana mit Bildern von Che Guevara und Fidel Castro. (Foto: Mr. Söbau, Unsplash.com)" data-image-description="&lt;p&gt;Ein Souvenir-Shop in Havana mit Bildern von Che Guevara und Fidel Castro. (Foto: Mr. Söbau, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?fit=877%2C574&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?w=1650&amp;ssl=1 1650w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?resize=300%2C196&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?resize=1024%2C670&amp;ssl=1 1024w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?resize=150%2C98&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?resize=768%2C503&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?resize=1536%2C1005&amp;ssl=1 1536w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?resize=1200%2C785&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1650px) 100vw, 1650px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Ein-Souvenir-Shop-in-Havana-mit-Bildern-von-Che-Guevara-und-Fidel-Castro-Foto-Mr.-Soebau-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Che Guevara und Corona</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://neue-debatte.com/2020/10/17/che-guevara-und-corona/" title="18:08" rel="bookmark"><time class="updated" datetime="2020-10-18T01:36:29+01:00" itemprop="dateModified">18. Oktober 2020</time><time class="entry-date published" datetime="2020-10-17T18:08:53+01:00" itemprop="datePublished">17. Oktober 2020</time></a></span> <span class="byline"><span class="author vcard" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://neue-debatte.com/author/neuedebatte/" title="View all posts by Klaus Hecker" rel="author" itemprop="url"><span class="author-name" itemprop="name">Klaus Hecker</span></a></span></span>			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			<div id="ez-toc-container" class="ez-toc-v2_0_11 ez-toc-wrap-right counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhalts&uuml;bersicht</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Podcast_Che_Guevara_und_Corona" title="Podcast: Che Guevara und Corona">Podcast: Che Guevara und Corona</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Quellen_und_Anmerkungen" title="Quellen und Anmerkungen">Quellen und Anmerkungen</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-3" href="#Eine_Skizze_des_Lebens_von_Che_Guevara" title="Eine Skizze des Lebens von Che Guevara">Eine Skizze des Lebens von Che Guevara</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-4" href="#Guatemala" title="Guatemala">Guatemala</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-5" href="#Kubanische_Revolution" title="Kubanische Revolution">Kubanische Revolution</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-6" href="#Che_Guevara_als_Politiker" title="Che Guevara als Politiker">Che Guevara als Politiker</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-7" href="#Schweinebucht,_Kubakrise_und_der_Kongo" title="Schweinebucht, Kubakrise und der Kongo">Schweinebucht, Kubakrise und der Kongo</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-8" href="#Letzte_Station_Bolivien" title="Letzte Station Bolivien">Letzte Station Bolivien</a></li></ul></li></ul></nav></div>

<p>In seinem neuen Podcast schlägt Klaus Hecker eine gedankliche Brücke zwischen Corona und dem im Oktober 1967 in Bolivien ermordeten Revolutionär Che Guevara. Der gilt heute noch vielen Linken als Idol, dabei ist er zumindest im globalen Norden längst unter die Räder des Kapitalismus gekommen: Guevaras Kon­ter­fei auf einem T-Shirt für 9,95 Euro – der Geist der Revolution findet sich bestimmt bei einem Discounter auf dem Grabbeltisch.</p>



<p><strong>Und doch lebt der Revolutionär durch Geschichtsschreibung und Totenkult weiter; und vielleicht fragt sich Che Guevara in seinem Mausoleum in Santa Clara, was in Europa und Deutschland gerade so los ist.</strong></p>



<p>Der Podcast (mit einem Nachwort zu den Ereignissen in Bolivien) wird zu einer post mortem Lagebesprechung mit Comandante Ernesto &#8222;Che&#8220; Guevara über den neuen Imperialismus und den universellen Kampf von Reich gegen Arm im Schatten von Corona.</p>



<hr class="wp-block-separator"/>



<h2><span class="ez-toc-section" id="Podcast_Che_Guevara_und_Corona"></span>Podcast: Che Guevara und Corona<span class="ez-toc-section-end"></span></h2>



<figure class="wp-block-audio"><audio controls src="https://neue-debatte.com/wp-content/uploads/2020/10/Klaus-Hecker-Che-Guevara-und-Corona-Podcast-002.mp3"></audio><figcaption><strong>Klaus Hecker: Eine Lagebesprechung</strong></figcaption></figure>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="106371" data-permalink="https://neue-debatte.com/2020/10/17/che-guevara-und-corona/guerrillero-heroico-che-guevara-foto-alberto-korda-1960/#main" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Guerrillero-Heroico-Che-Guevara-Foto-Alberto-Korda-1960.jpg?fit=843%2C1080&amp;ssl=1" data-orig-size="843,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guerrillero-Heroico-Che-Guevara-Foto-Alberto-Korda-1960" data-image-description="" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Guerrillero-Heroico-Che-Guevara-Foto-Alberto-Korda-1960.jpg?fit=234%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Guerrillero-Heroico-Che-Guevara-Foto-Alberto-Korda-1960.jpg?fit=799%2C1024&amp;ssl=1" loading="lazy" width="799" height="1024" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Guerrillero-Heroico-Che-Guevara-Foto-Alberto-Korda-1960.jpg?resize=799%2C1024&#038;ssl=1" alt="" class="wp-image-106371" srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Guerrillero-Heroico-Che-Guevara-Foto-Alberto-Korda-1960.jpg?resize=799%2C1024&amp;ssl=1 799w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Guerrillero-Heroico-Che-Guevara-Foto-Alberto-Korda-1960.jpg?resize=234%2C300&amp;ssl=1 234w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Guerrillero-Heroico-Che-Guevara-Foto-Alberto-Korda-1960.jpg?resize=117%2C150&amp;ssl=1 117w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Guerrillero-Heroico-Che-Guevara-Foto-Alberto-Korda-1960.jpg?resize=768%2C984&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Guerrillero-Heroico-Che-Guevara-Foto-Alberto-Korda-1960.jpg?w=843&amp;ssl=1 843w" sizes="(max-width: 799px) 100vw, 799px" data-recalc-dims="1" /><figcaption>Ernesto &#8222;Che&#8220; Guevara 1960. (Foto: Alberto Korda; gemeinfrei)</figcaption></figure></div>



<hr class="wp-block-separator"/>



<h2><span class="ez-toc-section" id="Quellen_und_Anmerkungen"></span>Quellen und Anmerkungen<span class="ez-toc-section-end"></span></h2>



<h3><span class="ez-toc-section" id="Eine_Skizze_des_Lebens_von_Che_Guevara"></span>Eine Skizze des Lebens von Che Guevara<span class="ez-toc-section-end"></span></h3>



<p>Ernesto Guevara, auch Che Guevara oder kurz Che (1928-1967), war Arzt, Schriftsteller, marxistischer Revolutionär und Guerillaführer. Neben <a href="https://neue-debatte.com/2016/11/26/fidel-castro-ist-tot-der-comandante-hat-das-wort/">Fidel Castro</a> (1926-2016), dem späteren Regierungschef und Staatspräsidenten Kubas, zählt Che Guevara bis in die Gegenwart zu den wichtigsten Symbolfiguren der Kubanischen Revolution und linksgerichteter revolutionärer Bewegungen weltweit.</p>



<p>Guevara wurde in Argentinien geboren, die Familie war bürgerlich und relativ frei von ökonomischen Sorgen. Wegen Asthma besuchte Che Guevara anfänglich keine Schule, sondern wurde von seiner Mutter unterrichtet. Während des Spanischen Bürgerkriegs war das Haus der Familie ein Treffpunkt republikanischer Exilanten.</p>



<p>Als das Asthma ihn gesundheitlich nicht mehr zu sehr einschränkte, besuchte er eine reguläre Schule, machte Abitur und studierte Medizin. Das Studium unterbracht er mehrmals für Reisen durch Südamerika. Auf diesen erkannte er die sozialen Gegensätze, die Ungleichheit als Folgen der Ausbeutung und das Elends der Landbevölkerung. Guevara stellte später fest, dass ihn seine Reisen verändert hätten.</p>



<h3><span class="ez-toc-section" id="Guatemala"></span>Guatemala<span class="ez-toc-section-end"></span></h3>



<p>Er beendete sein Medizinstudium im April 1953 (Doktor in Medizin und Chirurgie) und ging Ende des Jahres nach Guatemala. Dort wurde er Zeuge des von den USA unterstützen Putsch (<a href="https://de.wikipedia.org/wiki/Operation_PBSUCCESS" target="_blank" aria-label="Operation PBSUCCESS (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Operation PBSUCCESS</a>) gegen Präsident Jacobo Árbenz Guzmán. Der hatte unter anderem Agrarreformen eingeleitet und einen Mindestlohn eingeführt, um die Not der besitzlosen Bevölkerung zu lindern.</p>



<p>Guevara, der eine Verhaftung befürchtete, floh in die Botschaft von Argentinien. Mit eine Visum konnte er später nach Mexiko einreisen. In Mexiko-Stadt arbeitete er in einem Krankenhaus. Im August 1955 heiratete er die peruanische Wirtschaftswissenschaftlerin Hilda Gadea, die er in Guatemala kennengelernt hatte. Sie war verhaftet worden und folgte Che nach ihrer Freilassung.</p>



<p>Im Sommer 1955 traf Che den Revolutionär Fidel Castro, der im mexikanischen Exil lebte und mit Exilkubanern die Rückkehr nach Kuba vorbereitete, um das dortige Batista-Regime zu stürzen. Ein erster Versuch war 1953 gescheitert. Als Arzt schloss sich Che Guevara den Rebellen an.</p>



<h3><span class="ez-toc-section" id="Kubanische_Revolution"></span>Kubanische Revolution<span class="ez-toc-section-end"></span></h3>



<p>Fidel Castro kaufte die Motoryacht &#8222;Granma&#8220;. Am 25. November 1956 begann die Expedition. Die 86 Mann starke Guerilla erreichte am 2. Dezember 1956 Kuba. Bereits beim ersten Gefecht wurde ein Großteil der Rebellen getötet oder gefangen. Durch Unterstützung einer in den Städten aktiven Guerilla, organisiert von <a href="https://de.wikipedia.org/wiki/Celia_S%C3%A1nchez" target="_blank" aria-label="Celia Sánchez Manduley (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Celia Sánchez Manduley</a> (Deckname Norma) und Frank País, konnte der Kampf fortgesetzt werden.</p>



<p>Die Position von Guevara änderte sich: Er wurde mehr und mehr zum Kämpfer der Kubanischen Revolution und war schließlich Comandante (1956-1959) der Rebellenarmee. Diese gewann die militärische Oberhand und zwang Fulgencio Batista zur Flucht aus Kuba (1. Januar 1959). Das Regime wurde beseitigt und es begann die Errichtung einer Volksrepublik.</p>



<h3><span class="ez-toc-section" id="Che_Guevara_als_Politiker"></span>Che Guevara als Politiker<span class="ez-toc-section-end"></span></h3>



<p>Als Industrieminister blieb Guevara, der Sympathien hegte für Josef Stalin, das Gesellschaftsmodell von Nordkorea und das chinesische unter Mao Zedong, hinter seinen militärischen Leistungen deutlich zurück. Er setzte auf eine zentralistische Organisationsform, Planwirtschaft und eine vollständige Verstaatlichung der Wirtschaft. Dies führte zu einem massiven Rückgängen zum Beispiel bei der Zuckerproduktion, die Industrialisierung erlahmte. Individuelle Anreize und Lohndifferenzierungen, die sich an der Leistung orientierten, lehnte Che Guevara als unethisch ab.</p>



<p>Seine Überzeugungen lebte er zwar vor und verzichtete daher auf Vergünstigungen, machte aber den Fehler, die Erfüllung dieser Ansprüche auch von anderen zu erwarten bzw. diese vorauszusetzen. Dies wohl vor allem, weil er davon ausging, das der schnelle Übergang zum Sozialismus verbunden sei mit einer moralischen Mobilisierung, dem die von der Diktatur befreiten Menschen folgen würden. Damit ignorierte er die immer vorhandenen Individualinteressen und -bedürfnisse, zu deren Erfüllung neben Zuspruch und persönlicher Belobigung ebenfalls die materielle Anerkennung von besonderen Leistungen gehört.</p>



<p>Verantwortlich war er innenpolitisch für die Verfolgung und Aburteilung vermeintlicher oder tatsächlicher Anhänger des Batista-Regimes, für Todesurteile, den Aufbaubau von Arbeits- und Straflagern sowie die Internierung von Gegnern der Revolution. Außenpolitische engagierte er sich für die Annährung an die UdSSR und China sowie andere sozialistische Staaten mittels Handels- und Kreditvereinbarungen und unterstütze lateinamerikanische Guerillagruppierungen wie zum Beispiel in Honduras.</p>



<h3><span class="ez-toc-section" id="Schweinebucht,_Kubakrise_und_der_Kongo"></span>Schweinebucht, Kubakrise und der Kongo<span class="ez-toc-section-end"></span></h3>



<p>Auf den gescheiterten Versuch der USA mit der <a aria-label="Invasion in der Schweinebucht (opens in a new tab)" href="https://de.wikipedia.org/wiki/Invasion_in_der_Schweinebucht" target="_blank" rel="noreferrer noopener" class="rank-math-link">Invasion in der Schweinebucht</a> im April 1961 eine Konterrevolution der innerkubanischen Opposition auszulösen, um militärisch &#8222;legal&#8220; eingreifen und den Sturz der kubanischen Revolutionsregierung herbeiführen zu können, und der sich anschließenden <a aria-label="Kubakrise 1962 (opens in a new tab)" href="https://de.wikipedia.org/wiki/Kubakrise" target="_blank" rel="noreferrer noopener" class="rank-math-link">Kubakrise 1962</a>, folgte im Dezember 1964 eine viel beachtete <a aria-label="Ansprache von Che Guevara (opens in a new tab)" href="http://kpp.aksios.de/klassiker/che/co0004.htm" target="_blank" rel="noreferrer noopener" class="rank-math-link">Ansprache von Che Guevara</a> vor der Vollversammlung der UNO.</p>



<p>Im Januar 1965 traf sich Guevara mit der Führung der marxistisch-kommunistischen Guerillabewegung MPLA (Movimento Popular de Libertação de Angola). Der Versuch, die MPLA-Führung von einer pan-afrikanischen Revolution zu überzeugen und sie dazu zu bewegen, ihre Kämpfer auch in den Kongo zu schicken, scheiterte.</p>



<p>1965 trat Che Guevara von seinen Ämtern zurück, verließ Kuba und ging mit weiteren Kämpfern in den Kongo, um die dortigen Rebellen zu unterstützen. Guevara misslang es aber, eine Revolution nach kubanischem Vorbild herbeizuführen. Er kehrte nach Kuba zurück und wandte sich Lateinamerika zu.</p>



<h3><span class="ez-toc-section" id="Letzte_Station_Bolivien"></span>Letzte Station Bolivien<span class="ez-toc-section-end"></span></h3>



<p>1966 zog es Guevara mit einer kleinen Gruppe an Revolutionären nach <a aria-label="Bolivien (opens in a new tab)" href="https://www.bpb.de/apuz/241240/der-erloeser-aus-dem-dschungel-ernesto-guevaras-tod-vermaechtnis-und-auferstehung" target="_blank" rel="noreferrer noopener" class="rank-math-link">Bolivien</a>, an die Seite der marxistisch geprägten Nationalen Befreiungsarmee (Ejército de Liberación Nacional). Der Aufbau einer Guerillaarmee für die  kontinentale Revolution gelang nicht. Die erhoffte Unterstützung durch die Bergarbeiter und die Kommunistische Partei Boliviens blieb aus. Die indigene Landbevölkerung war den Revolutionären zwar gewogen, schloss sich dem bewaffneten Kampf aber nicht an. Che Guevara hatte wie schon in Afrika die Verhältnisse und die Mentalitäten falsch eingeschätzt. Damit war das Unternehmen praktisch gescheitert.</p>



<p>Der Kampf gegen die Regierungstruppe wurde dennoch fortgesetzt. Die Truppe von Che Guevara schmolz zusammen, er selbst wurde verwundet. Am 8. Oktober 1967 wurde er gefangen genommen, verhört und am 9. Oktober ohne Gerichtsverhandlung erschossen. Seine Leiche wurde an einem geheimen Ort vergraben. Erst 1997 wurden die sterblichen Überreste gefunden, nach Kuba gebracht und in einem Mausoleum beigesetzt.</p>



<hr class="wp-block-separator"/>



<p>Fotos: Mr. Söbau (<a aria-label="Unsplash.com (opens in a new tab)" href="https://unsplash.com/photos/DcAEgDNyPvc" target="_blank" rel="noreferrer noopener" class="rank-math-link">Unsplash.com</a>) und Alberto Korda</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F&text=Che%20Guevara%20und%20Corona" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F&title=Che%20Guevara%20und%20Corona" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F&title=Che%20Guevara%20und%20Corona" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F&text=Che%20Guevara%20und%20Corona" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F%20Che%20Guevara%20und%20Corona" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F&subject=Che%20Guevara%20und%20Corona" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li></ul></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.2.6 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-1033722109"
     class="m-a-box "
     data-plugin-release="4.2.6"
     data-plugin-version="free"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 30px auto;">

	
    <div class="m-a-box-container
                                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-right"
         style="border-color: #a5a5a5;                background-color: #e6e6e6;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-243">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://neue-debatte.com/author/klaus-hecker/">
                    <img width="150" height="150" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?fit=150%2C150&amp;ssl=1" class="m-radius-none molongui-border-style-solid molongui-border-width-1-px jetpack-lazy-image" alt="Klaus Hecker (Foto: Privat)" loading="lazy" style="border-color:inherit;" itemprop="image" data-attachment-id="101838" data-permalink="https://neue-debatte.com/klaus-hecker-foto-privat/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Klaus Hecker (Foto: Privat)" data-image-description="&lt;p&gt;Klaus Hecker (Foto: Privat)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?fit=300%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?w=300&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-16-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://neue-debatte.com/author/klaus-hecker/" class=" molongui-font-size-16-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            Klaus Hecker                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

            <span itemprop="jobTitle">Lehrer</span>
            
    
    
	
	
	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Klaus Hecker (Jahrgang 1954) ging nach dem Abitur in Wetzlar 1973 nach Marburg und studierte Deutsch, Politik und Philosophie für das Lehramt an Gymnasien. Von 1985 bis 2017 war er in der Universitätsstadt Lehrer an der Carl-Strehl-Schule, einem Gymnasium für Sehbehinderte und Blinde. Seit jeher engagiert er sich in sozialen und politischen Initiativen und tut dies noch heute. Als DSV-Lehrer "Skitour und Alpinist" ist er häufig im Alpenraum unterwegs.</p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://neue-debatte.com/category/podcast/" rel="category tag">Podcast</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://neue-debatte.com/tag/audio/" rel="tag">Audio</a>, <a href="https://neue-debatte.com/tag/che-guevara/" rel="tag">Che Guevara</a>, <a href="https://neue-debatte.com/tag/corona/" rel="tag">Corona</a>, <a href="https://neue-debatte.com/tag/coronakrise/" rel="tag">Coronakrise</a>, <a href="https://neue-debatte.com/tag/kapitalismus/" rel="tag">Kapitalismus</a>, <a href="https://neue-debatte.com/tag/klaus-hecker/" rel="tag">Klaus Hecker</a>, <a href="https://neue-debatte.com/tag/linke/" rel="tag">Linke</a>, <a href="https://neue-debatte.com/tag/pandemie/" rel="tag">Pandemie</a>, <a href="https://neue-debatte.com/tag/podcast/" rel="tag">Podcast</a>, <a href="https://neue-debatte.com/tag/revolte/" rel="tag">Revolte</a>, <a href="https://neue-debatte.com/tag/soziales/" rel="tag">Soziales</a>, <a href="https://neue-debatte.com/tag/umbruch/" rel="tag">Umbruch</a></span>						<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="prev" title="Previous"><a href="https://neue-debatte.com/2020/10/16/selbstbestimmung-als-recht/" rel="prev">Selbstbestimmung als Recht</a></span></div><div class="nav-next"><span class="next" title="Next"><a href="https://neue-debatte.com/2020/10/17/corona-helden-streik-und-moral/" rel="next">Corona-Helden: Streik und Moral</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						<div id="comments">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Wie ist Deine Meinung?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/17/che-guevara-und-corona/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&#038;postid=105929&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Wie+ist+Deine+Meinung%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=78f5f52607e79cc9f4baa8d566ef6bd2f7fa3faf#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments -->
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope="itemscope" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar">
	<div class="inside-right-sidebar">
		<aside id="top-posts-4" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Top Beiträge</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://neue-debatte.com/2020/10/13/das-fluten-des-realen/" title="Das Fluten des Realen" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Das-Fluten-des-Realen-ausgedrueckt-durch-eine-Modenschau-unter-Wasser.-Foto-Engin-Akyurt-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Das Fluten des Realen" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/10/13/das-fluten-des-realen/" title="Das Fluten des Realen" class="bump-view" data-bump-view="tp">Das Fluten des Realen</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/10/16/selbstbestimmung-als-recht/" title="Selbstbestimmung als Recht" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Selbstbestimmung-Liebe-und-Basketball.-Foto-Matthew-Reyes-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Selbstbestimmung als Recht" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/10/16/selbstbestimmung-als-recht/" title="Selbstbestimmung als Recht" class="bump-view" data-bump-view="tp">Selbstbestimmung als Recht</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/10/17/corona-helden-streik-und-moral/" title="Corona-Helden: Streik und Moral" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Street-Art-in-Bryne-Norwegen.-Foto-Daniel-Tafjord-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Corona-Helden: Streik und Moral" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/10/17/corona-helden-streik-und-moral/" title="Corona-Helden: Streik und Moral" class="bump-view" data-bump-view="tp">Corona-Helden: Streik und Moral</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/10/15/infektionsgeschehen/" title="Infektionsgeschehen und das Politische" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Das-Infektionsgeschehen-beeinflusst-alle-Gesellschaften.-Die-Metropole-guangzhou-in-China.-Symbolfoto-Leon-Li-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Infektionsgeschehen und das Politische" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/10/15/infektionsgeschehen/" title="Infektionsgeschehen und das Politische" class="bump-view" data-bump-view="tp">Infektionsgeschehen und das Politische</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2017/05/06/der-unterschied-teleologische-und-deontologische-ethik/" title="Der Unterschied: Teleologische und deontologische Ethik" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2017/05/nuclear-power-plant-261119_640.jpg?fit=640%2C348&#038;ssl=1&#038;resize=40%2C40" alt="Der Unterschied: Teleologische und deontologische Ethik" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2017/05/06/der-unterschied-teleologische-und-deontologische-ethik/" title="Der Unterschied: Teleologische und deontologische Ethik" class="bump-view" data-bump-view="tp">Der Unterschied: Teleologische und deontologische Ethik</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2017/03/17/machiavelli-der-zweck-heiligt-die-mittel-oder-doch-nicht/" title="Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2017/03/ein-iranischer-soldat-mit-gasmaske-im-iran-irak-krieg-e28093-cc-by-sa-3-0.jpg?fit=768%2C528&#038;ssl=1&#038;resize=40%2C40" alt="Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2017/03/17/machiavelli-der-zweck-heiligt-die-mittel-oder-doch-nicht/" title="Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?" class="bump-view" data-bump-view="tp">Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?</a>
							</div>
													</li>
					</ul>
</aside><aside id="recent-comments-3" class="widget inner-padding widget_recent_comments"><h2 class="widget-title">Laufende Debatte</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Sigrid H." class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstexttop" style="">Sigrid H. bei <a href="https://neue-debatte.com/2020/10/17/corona-helden-streik-und-moral/#comment-4654">Corona-Helden: Streik und Mora&hellip;</a></td></tr><tr><td title="Sigrid H." class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Sigrid H. bei <a href="https://neue-debatte.com/2017/10/10/realitaet-und-perspektive-teil-1-die-epoche-der-klassengesellschaften/#comment-4653">Realität und Perspektive (Teil&hellip;</a></td></tr><tr><td title="Jürgen Elsen" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://vitainit.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/449c2bc1be281f5f203e19bb7429f60c?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/449c2bc1be281f5f203e19bb7429f60c?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/449c2bc1be281f5f203e19bb7429f60c?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/449c2bc1be281f5f203e19bb7429f60c?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/449c2bc1be281f5f203e19bb7429f60c?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://vitainit.wordpress.com" rel="nofollow">Jürgen Elsen</a> bei <a href="https://neue-debatte.com/2020/10/16/selbstbestimmung-als-recht/#comment-4652">Selbstbestimmung als Recht</a></td></tr><tr><td title="Sigrid Heidmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e883ece596aa1e34094d1d81d5b64e0c?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Sigrid Heidmann bei <a href="https://neue-debatte.com/2020/10/07/corona-und-antifaschismus-gedanken-zur-inflation-des-faschismus-begriffes/#comment-4651">Corona und Antifaschismus – Ge&hellip;</a></td></tr><tr><td title="Morgentau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Morgentau bei <a href="https://neue-debatte.com/2020/10/13/das-fluten-des-realen/#comment-4650">Das Fluten des Realen</a></td></tr><tr><td title="H.A." class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/39d101c1aaca62a7f576408cf5cd88c1?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/39d101c1aaca62a7f576408cf5cd88c1?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/39d101c1aaca62a7f576408cf5cd88c1?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/39d101c1aaca62a7f576408cf5cd88c1?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/39d101c1aaca62a7f576408cf5cd88c1?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">H.A. bei <a href="https://neue-debatte.com/2020/10/13/das-fluten-des-realen/#comment-4649">Das Fluten des Realen</a></td></tr><tr><td title="Pit 1988" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/6fda9c2dcffe684db6d3135c61718179?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6fda9c2dcffe684db6d3135c61718179?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6fda9c2dcffe684db6d3135c61718179?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6fda9c2dcffe684db6d3135c61718179?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6fda9c2dcffe684db6d3135c61718179?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Pit 1988 bei <a href="https://neue-debatte.com/2020/10/13/das-fluten-des-realen/#comment-4648">Das Fluten des Realen</a></td></tr><tr><td title="Ute Plass" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Ute Plass bei <a href="https://neue-debatte.com/2020/10/13/das-fluten-des-realen/#comment-4646">Das Fluten des Realen</a></td></tr>				</table>
				</aside><aside id="eu_cookie_law_widget-4" class="widget inner-padding widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://neue-debatte.com/datenschutz/" rel="">
		Datenschutzerklärung und Cookie-Richtlinie	</a>
</div>
</aside><aside id="categories-2" class="widget inner-padding widget_categories"><h2 class="widget-title">Alle Kategorien</h2><form action="https://neue-debatte.com" method="get"><label class="screen-reader-text" for="cat">Alle Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="665697190">Afrika</option>
	<option class="level-0" value="665697307">Aktuelle Beiträge</option>
	<option class="level-0" value="717957">Anarchismus</option>
	<option class="level-0" value="665697191">Asien</option>
	<option class="level-0" value="665696856">Audio</option>
	<option class="level-0" value="665698050">Ökonomie</option>
	<option class="level-0" value="665696854">Bewegendes</option>
	<option class="level-0" value="665697340">Denken &amp; Bildung</option>
	<option class="level-0" value="665699218">Denkfabrik</option>
	<option class="level-0" value="247938">Digitales</option>
	<option class="level-0" value="665697129">Dokumentation</option>
	<option class="level-0" value="665697231">Europa</option>
	<option class="level-0" value="665697184">Fundstück</option>
	<option class="level-0" value="665697187">Geschichte</option>
	<option class="level-0" value="665696863">Gesellschaft</option>
	<option class="level-0" value="1362819">Hausmitteilungen</option>
	<option class="level-0" value="665696866">Interview</option>
	<option class="level-0" value="665703596">Katalonien Podcast</option>
	<option class="level-0" value="545024">Kompass</option>
	<option class="level-0" value="665697287">Krieg &amp; Frieden</option>
	<option class="level-0" value="5569">Kultur</option>
	<option class="level-0" value="665702354">Maxim Gorki</option>
	<option class="level-0" value="14318">Meinung</option>
	<option class="level-0" value="665697183">Mensch &amp; Natur</option>
	<option class="level-0" value="665703796">New Debate</option>
	<option class="level-0" value="665697189">Nordamerika</option>
	<option class="level-0" value="665696853">Philosophie</option>
	<option class="level-0" value="665703595">Podcast</option>
	<option class="level-0" value="665696871">Presse &amp; Freiheit</option>
	<option class="level-0" value="665703597">Reiner Wein</option>
	<option class="level-0" value="665697130">Reportage</option>
	<option class="level-0" value="665697142">Rezension</option>
	<option class="level-0" value="665697188">Südamerika</option>
	<option class="level-0" value="665696855">Termine</option>
	<option class="level-0" value="86178">Transformation</option>
	<option class="level-0" value="665697701">Veranstaltung</option>
	<option class="level-0" value="665697294">Widerstand &amp; System</option>
	<option class="level-0" value="22213">Zeitgeschehen</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer grid-container grid-parent  ">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Internationales</h2><div class="menu-internationales-footer-container"><ul id="menu-internationales-footer" class="menu"><li id="menu-item-87739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87739"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Brennglas</h2><div class="menu-brennglas-footer-container"><ul id="menu-brennglas-footer" class="menu"><li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
<li id="menu-item-87746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87746"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
<li id="menu-item-103968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103968"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul></div></aside><aside id="nav_menu-14" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Inside</h2><div class="menu-specials-container"><ul id="menu-specials" class="menu"><li id="menu-item-104682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104682"><a href="https://neue-debatte.com/autorinnen-und-autoren/">Autorinnen und Autoren</a></li>
<li id="menu-item-104683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104683"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
<li id="menu-item-104680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104680"><a href="https://neue-debatte.com/downloads/">Downloads</a></li>
<li id="menu-item-104679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104679"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-104685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104685"><a href="https://neue-debatte.com/projekte/">Projekte</a></li>
</ul></div></aside><aside id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://neue-debatte.com/2020/10/'> Oktober 2020 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2020/09/'> September 2020 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2020/08/'> August 2020 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2020/07/'> Juli 2020 &nbsp;(38)</option>
	<option value='https://neue-debatte.com/2020/06/'> Juni 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/05/'> Mai 2020 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2020/04/'> April 2020 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2020/03/'> März 2020 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2020/02/'> Februar 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/01/'> Januar 2020 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/12/'> Dezember 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2019/11/'> November 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/10/'> Oktober 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/09/'> September 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/08/'> August 2019 &nbsp;(48)</option>
	<option value='https://neue-debatte.com/2019/07/'> Juli 2019 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2019/06/'> Juni 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/05/'> Mai 2019 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2019/04/'> April 2019 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2019/03/'> März 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/02/'> Februar 2019 &nbsp;(50)</option>
	<option value='https://neue-debatte.com/2019/01/'> Januar 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2018/12/'> Dezember 2018 &nbsp;(49)</option>
	<option value='https://neue-debatte.com/2018/11/'> November 2018 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2018/10/'> Oktober 2018 &nbsp;(54)</option>
	<option value='https://neue-debatte.com/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://neue-debatte.com/2018/08/'> August 2018 &nbsp;(45)</option>
	<option value='https://neue-debatte.com/2018/07/'> Juli 2018 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2018/06/'> Juni 2018 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2018/05/'> Mai 2018 &nbsp;(35)</option>
	<option value='https://neue-debatte.com/2018/04/'> April 2018 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2018/03/'> März 2018 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2018/02/'> Februar 2018 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2018/01/'> Januar 2018 &nbsp;(33)</option>
	<option value='https://neue-debatte.com/2017/12/'> Dezember 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/11/'> November 2017 &nbsp;(22)</option>
	<option value='https://neue-debatte.com/2017/10/'> Oktober 2017 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2017/09/'> September 2017 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2017/08/'> August 2017 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2017/07/'> Juli 2017 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2017/06/'> Juni 2017 &nbsp;(19)</option>
	<option value='https://neue-debatte.com/2017/05/'> Mai 2017 &nbsp;(56)</option>
	<option value='https://neue-debatte.com/2017/04/'> April 2017 &nbsp;(26)</option>
	<option value='https://neue-debatte.com/2017/03/'> März 2017 &nbsp;(40)</option>
	<option value='https://neue-debatte.com/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/01/'> Januar 2017 &nbsp;(20)</option>
	<option value='https://neue-debatte.com/2016/12/'> Dezember 2016 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2016/11/'> November 2016 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2016/10/'> Oktober 2016 &nbsp;(23)</option>
	<option value='https://neue-debatte.com/2016/09/'> September 2016 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2016/08/'> August 2016 &nbsp;(18)</option>
	<option value='https://neue-debatte.com/2016/07/'> Juli 2016 &nbsp;(4)</option>
	<option value='https://neue-debatte.com/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='https://neue-debatte.com/2016/05/'> Mai 2016 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2016/04/'> April 2016 &nbsp;(5)</option>
	<option value='https://neue-debatte.com/2016/03/'> März 2016 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div>
		<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Wissen</h2><div class="menu-wissen-footer-container"><ul id="menu-wissen-footer" class="menu"><li id="menu-item-87734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87734"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-87735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87735"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
<li id="menu-item-87736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87736"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
<li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Zukunft</h2><div class="menu-zukunft-footer-container"><ul id="menu-zukunft-footer" class="menu"><li id="menu-item-87731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87731"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
<li id="menu-item-87733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87733"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
<li id="menu-item-88868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88868"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88871"><a href="https://neue-debatte.com/akademie/">Akademie</a></li>
<li id="menu-item-90329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90329"><a href="https://neue-debatte.com/flipped-classroom/">Flipped Classroom</a></li>
<li id="menu-item-88893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88893"><a href="https://neue-debatte.com/genossenschaft/">Genossenschaft</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Service</h2><div class="menu-service-header-rechts-oben-container"><ul id="menu-service-header-rechts-oben" class="menu"><li id="menu-item-88628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88628"><a href="https://neue-debatte.com/newsletter/">Newsletter</a></li>
<li id="menu-item-88629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88629"><a href="https://neue-debatte.com/category/hausmitteilungen/">Hausmitteilungen</a></li>
<li id="menu-item-92004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92004"><a href="https://neue-debatte.com/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-88867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88867"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-88864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88864"><a href="https://neue-debatte.com/shop/">Shop</a></li>
</ul></div></aside><aside id="tribe-events-list-widget-3" class="widget inner-padding tribe-events-list-widget"><h2 class="widget-title">Events</h2>	<p>Es gibt derzeit keine bevorstehenden Veranstaltungen.</p>
</aside>	</div>
		<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-5" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Rubriken</h2><div class="menu-rubriken-footer-container"><ul id="menu-rubriken-footer" class="menu"><li id="menu-item-87718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87718"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
<li id="menu-item-87720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87720"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-87722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87722"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
<li id="menu-item-87724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87724"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
<li id="menu-item-87725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87725"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
<li id="menu-item-87730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87730"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Multi Media</h2><div class="menu-multi-media-footer-container"><ul id="menu-multi-media-footer" class="menu"><li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
<li id="menu-item-104188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104188"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-94980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94980"><a href="https://neue-debatte.com/neue-debatte-tv/">Neue Debatte TV</a></li>
<li id="menu-item-79582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79582"><a href="https://neue-debatte.com/philosophie-heros/">Podcast</a></li>
<li id="menu-item-79583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79583"><a href="https://neue-debatte.com/category/bewegendes/">Video</a></li>
<li id="menu-item-87222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87222"><a target="_blank" rel="noopener noreferrer" href="http://www.sender.fm">Radio</a></li>
</ul></div></aside><aside id="nav_menu-15" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Projekte</h2><div class="menu-medien-projekte-container"><ul id="menu-medien-projekte" class="menu"><li id="menu-item-104691" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104691"><a href="https://neue-debatte.com/portfolio/neue-debatte/">Neue Debatte</a></li>
<li id="menu-item-104692" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104692"><a href="https://neue-debatte.com/portfolio/new-debate/">New Debate</a></li>
<li id="menu-item-104693" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104693"><a href="https://neue-debatte.com/portfolio/nuevo-debate/">Nuevo Debate</a></li>
<li id="menu-item-104694" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104694"><a href="https://neue-debatte.com/portfolio/nouveau-debat/">Nouveau Debat</a></li>
<li id="menu-item-104695" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104695"><a href="https://neue-debatte.com/portfolio/nuovo-dibattito/">Nuovo Dibattito</a></li>
</ul></div></aside><aside id="shortcodes-ultimate-2" class="widget inner-padding shortcodes-ultimate"><h2 class="widget-title">Newsletter</h2><div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-85325 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="85325" data-name="Anmeldung für Newsletter Neue Debatte" ><div class="mc4wp-form-fields">    <input type="email" name="EMAIL" required="" value="Deine E-Mail-Adresse eintragen!">
</p><p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://neue-debatte.com/datenschutz/" target="_blank">Ich habe die Datenschutzbestimmungen gelesen und stimme diesen zu.</a>
    </label>
  <label>
    <input type="submit" value="ABONNIEREN">
  </label>
</p>
</div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1603009926" /><input type="hidden" name="_mc4wp_form_id" value="85325" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside>	</div>
		<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-12" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Wichtiges</h2><div class="menu-wichtiges-footer-container"><ul id="menu-wichtiges-footer" class="menu"><li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://neue-debatte.com/impressum/">Impressum</a></li>
<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-28124"><a href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-28127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28127"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
<li id="menu-item-79568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79568"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-94970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94970"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
</ul></div></aside><aside id="shortcodes-ultimate-6" class="widget inner-padding shortcodes-ultimate"><h2 class="widget-title">Du hast eine Frage? Schreibe uns!</h2><div class="textwidget"><div class="everest-forms"><div class="evf-container default" id="evf-101101"><form id="evf-form-101101" class="everest-form" data-formid="101101" data-ajax_submission="0" method="post" enctype="multipart/form-data" action="/2020/10/17/che-guevara-und-corona/"><div class="evf-field-container"><input type="hidden" id="_wpnonce" name="_wpnonce" value="04a9f01dbe" /><input type="hidden" name="_wp_http_referer" value="/2020/10/17/che-guevara-und-corona/" /><div class="evf-frontend-row" data-row="row_1"><div class="evf-frontend-grid evf-grid-1" data-grid="grid_1"><div id="evf-101101-field_fullname-container" class="evf-field evf-field-text form-row validate-required" data-required-field-message="Das Feld muss ausgefülllt sein." data-field-id="fullname"><label class="evf-field-label" for="evf-101101-field_fullname"><span class="evf-label">Name</span> <abbr class="required" title="Required">*</abbr></label><input type="text" id="evf-101101-field_fullname" class="input-text" name="everest_forms[form_fields][fullname]" required></div><div id="evf-101101-field_email-container" class="evf-field evf-field-email form-row validate-required validate-email" data-required-field-message="Bitte gebe eine Deine E-Mail-Adresse ein." data-field-id="email"><label class="evf-field-label" for="evf-101101-field_email"><span class="evf-label">E-Mail</span> <abbr class="required" title="Required">*</abbr></label><input type="email" id="evf-101101-field_email" class="input-text" name="everest_forms[form_fields][email]" required></div><div id="evf-101101-field_subject-container" class="evf-field evf-field-text form-row validate-required" data-required-field-message="Das Feld muss ausgefülllt sein." data-field-id="subject"><label class="evf-field-label" for="evf-101101-field_subject"><span class="evf-label">Betreff</span> <abbr class="required" title="Required">*</abbr></label><input type="text" id="evf-101101-field_subject" class="input-text" name="everest_forms[form_fields][subject]" required></div><div id="evf-101101-field_message-container" class="evf-field evf-field-textarea form-row validate-required" data-required-field-message="Bitte schreibe Deine Nachricht oder formuliere Deine Frage an uns." data-field-id="message"><label class="evf-field-label" for="evf-101101-field_message"><span class="evf-label">Deine Nachricht</span> <abbr class="required" title="Required">*</abbr></label><textarea id="evf-101101-field_message" class="input-text" name="everest_forms[form_fields][message]" required></textarea></div></div></div></div><div class="evf-honeypot-container evf-field-hp"><label for="evf-101101-field-hp" class="evf-field-label">Email</label><input type="text" name="everest_forms[hp]" id="evf-101101-field-hp" class="input-text"></div><div class="evf-submit-container " ><input type="hidden" name="everest_forms[id]" value="101101"><input type="hidden" name="everest_forms[author]" value="9"><input type="hidden" name="everest_forms[post_id]" value="105929"><button type='submit' name='everest_forms[submit]' class='everest-forms-submit-button button evf-submit ' id='evf-submit-101101' value='evf-submit' data-process-text="In Bearbeitung ..." conditional_rules='""' conditional_id='evf-submit-101101' >Senden</button></div></form></div><!-- .evf-container --></div>

HINWEIS: <a href="https://neue-debatte.com/datenschutz/">Bitte beachte unsere Informationen zum Datenschutz</a>.</div></aside>	</div>
						</div>
				</div>
			</div>
				<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope="itemscope">
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2020 Neue Debatte</span> &bull; Powered by <a href="https://wpkoi.com/nataraja-wpkoi-wordpress-theme/" itemprop="url">WPKoi</a>				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Scroll back to top" rel="nofollow" href="#" class="nataraja-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Scroll back to top</span>
			</a>    <div class="nataraja-side-left-content">
        Journalismus und Wissenschaft von unten    </div>
    <!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202042'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-e883ece596aa1e34094d1d81d5b64e0c">
	</div>
	<div class="grofile-hash-map-449c2bc1be281f5f203e19bb7429f60c">
	</div>
	<div class="grofile-hash-map-b655ce44a9bf96d51c9f65fe9941ec51">
	</div>
	<div class="grofile-hash-map-39d101c1aaca62a7f576408cf5cd88c1">
	</div>
	<div class="grofile-hash-map-3346248e63f3be012920f30ee162b753">
	</div>
	<div class="grofile-hash-map-ae617adab9e702aa6fd9bc4078576042">
	</div>
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='all-css-d32e2e3945cf3ad0ec59fa264be89190' href='https://neue-debatte.com/_static/??-eJydkE1SwzAMhS9UW03DFFgwnMVxVOLWtowk0+H2iDLphnYBO+k96dPPublIVbEqtNzfUhU4orYQT1Bo7hkFYmDqgnk13Cr4KLI5/wbIEjgdDmD2GvuS6r1yXdDhhyli5Ix1DgyWzsRwfO/InyCFSJeKxvtRXE9u8E9+N/rYRan8gz0ZU5RDc3NQbCmekC8r3zK8aLDmTBX/eopwBEahzvH7mTZAOU3XOmspV+ZreRn222F8eHzejl8v3JvO' type='text/css' media='all' />
<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https:\/\/neue-debatte.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='molongui-authorship-js-extra'>
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by","byline_dom_tree":""};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJytkNFuwyAMRX9oxN2mdenDtE+pCNDECdgEjLL9/RIpVSZ1jVRpT5gL9x7bU1SGSRwJRF9apAy9k6jNAGckA01BbyF2LEzrUQWkqs9P063VcOPZDBksZoF+E5QmDFqQH3d6bDtp+OuukUQbURdOQb3D3LMv1uUlIpuEUfIdY2DrEs0+FmJxt8LOnIE9U1tQ6SIdp9xhhFgaj2bh/vFaXepTvRM4xYFRiQvR6xm9TKOcd2H+wwnWKm+F4UJieSLQObvfwj9CrE7DspQr43pX/d5uHqWMaY7YIP1YXPquxrSIK+YzfDwfDy/16e31ePgBWIEIpQ=='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202042' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","nonce":"2b24c42c83","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/neue-debatte.com\/wp-login.php?redirect_to=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJyVUVtuAjEMvFBDmh9QP6peoHeovIm16yUvxQ4rOH2zWqC0ArGV8uHHeDzjTFnZFAWj6OxrT5H1iJLB7nVIrnpkPeW+pCFtRn6ZftAyYGjNCAIFRtAja+uB+ZNYNoHic3jAWNchwZjjOmSEA/UglKJihGKHdWNd86sktZdvBihaX12Dzt5SaHpFFcz+npa/x/tqw7qr5J2eyPUorLE2dNoTKg/T72wF4fU3zmyLvVnaEqml8YTlgNGloqFKCiBC9tJpKk5HRQH6toOLnYlvSg+u0lIMHbr/HcRCSZXRX3dfCmeaj/Butq9mu9u9GfMNuJ39AA=='></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script id='ez-toc-js-js-extra'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"1","width":"auto","scroll_offset":"30"};
</script>
<script id='everest-forms-js-extra'>
var everest_forms_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","submit":"Submit","disable_user_details":"no","everest_forms_data_save":"b1de2d4507","i18n_messages_required":"This field is required.","i18n_messages_url":"Please enter a valid URL.","i18n_messages_email":"Please enter a valid email address.","i18n_messages_email_suggestion":"Did you mean {suggestion}?","i18n_messages_email_suggestion_title":"Click to accept this suggestion.","i18n_messages_confirm":"Field values do not match.","i18n_messages_check_limit":"You have exceeded number of allowed selections: {#}.","i18n_messages_number":"Please enter a valid number.","i18n_no_matches":"No matches found","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"]};
</script>
<script id='everest-forms-ajax-submission-js-extra'>
var everest_forms_ajax_submission_params = {"ajax_url":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","evf_ajax_submission":"04394618f1","submit":"Submit","error":"Sorry, something went wrong. Please try again","required":"This field is required."};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJylkM1OwzAQhF8I24AEtAfEoyDH2dD1f712Qt4elyghPTRSw8nj8erb8QyRqeAz+CyiLV/oSYCkkWXZWGChm19J9ODbkAS5EPKJkUrBWqHPBdLIr0zu0HNND8O9aE3VCgahKj6p3SzKqMzIDOYl4+LcD5VEUA9NokvV2wBIg+Qgi0/0SnQhuVuLekhAmV1G1nz0sWQnycyxF4M3xbd2s5EbzInEemmxlRlm8nzfQfxtoRZ9PbAD5CRadQJl/tR/4kgtvxmVxiERBr+BmtahixcYG+KatvrLh3t/en18PrwcD2/HHzTANqc='></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=105929&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=78f5f52607e79cc9f4baa8d566ef6bd2f7fa3faf#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=105929&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=78f5f52607e79cc9f4baa8d566ef6bd2f7fa3faf#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F10%2F17%2Fche-guevara-und-corona%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'95144635',post:'105929',tz:'1',srv:'neue-debatte.com'} ]);
	_stq.push([ 'clickTrackerInit', '95144635', '105929' ]);
</script>

</body>
</html>
<!--
	generated 63 seconds ago
	generated in 0.911 seconds
	served from batcache in 0.003 seconds
	expires in 237 seconds
-->
