<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Author Meta Tags by Molongui Authorship 4.2.9, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Gerhard Mersmann">
<meta property="article:author" content="https://www.facebook.com/gerhard.mersmann" />
<meta name="twitter:creator" content="www.twitter.com/tanjungpriok" />
<!-- /Molongui Authorship -->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://neue-debatte.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Gesellschaftliche Verfasstheit: Ökozid, Suizid und Gott als Plot? - Neue Debatte</title>
<meta name="description" content="Die ARD hat unter dem Titel &quot;Wie wollen wir leben?&quot; die aktuelle Befindlichkeit aufgegriffen. Doch Zukunft ist mehr als die zwei Pole Ökozid und Suizid."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Gesellschaftliche Verfasstheit: Ökozid, Suizid und Gott als Plot? - Neue Debatte">
<meta property="og:description" content="Die ARD hat unter dem Titel &quot;Wie wollen wir leben?&quot; die aktuelle Befindlichkeit aufgegriffen. Doch Zukunft ist mehr als die zwei Pole Ökozid und Suizid.">
<meta property="og:url" content="https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/">
<meta property="og:site_name" content="Neue Debatte">
<meta property="article:publisher" content="http://www.facebook.com/neuedebatte">
<meta property="article:tag" content="Aggression">
<meta property="article:tag" content="Angst">
<meta property="article:tag" content="Angstmacherei">
<meta property="article:tag" content="Arbeit">
<meta property="article:tag" content="Ängste">
<meta property="article:tag" content="Öffentlicher Raum">
<meta property="article:tag" content="Ökologie">
<meta property="article:tag" content="Ökonomie">
<meta property="article:tag" content="Ökozid">
<meta property="article:tag" content="Bedrohung">
<meta property="article:tag" content="Depression">
<meta property="article:tag" content="Drohung">
<meta property="article:tag" content="Einschüchterung">
<meta property="article:tag" content="Gegenwart">
<meta property="article:tag" content="Gerhard Mersmann">
<meta property="article:tag" content="Gesellschaft">
<meta property="article:tag" content="Jugoslawienkriege">
<meta property="article:tag" content="Leben">
<meta property="article:tag" content="Perspektiven">
<meta property="article:tag" content="Planung">
<meta property="article:tag" content="Politik">
<meta property="article:tag" content="Recht">
<meta property="article:tag" content="Staat">
<meta property="article:tag" content="Suizid">
<meta property="article:tag" content="Vergangenheit">
<meta property="article:tag" content="Zukunft">
<meta property="article:tag" content="Zusammenleben">
<meta property="article:section" content="Gesellschaft">
<meta property="og:updated_time" content="2020-11-28T07:37:04+01:00">
<meta property="og:image" content="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg">
<meta property="og:image:secure_url" content="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg">
<meta property="og:image:width" content="1650">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Suizid oder die Angst wegwerfen. (Foto: Thought Catalog, Unsplash.com)">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Gesellschaftliche Verfasstheit: Ökozid, Suizid und Gott als Plot? - Neue Debatte">
<meta name="twitter:description" content="Die ARD hat unter dem Titel &quot;Wie wollen wir leben?&quot; die aktuelle Befindlichkeit aufgegriffen. Doch Zukunft ist mehr als die zwei Pole Ökozid und Suizid.">
<meta name="twitter:site" content="@neuedebatte">
<meta name="twitter:creator" content="@tanjungpriok">
<meta name="twitter:image" content="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://neue-debatte.com/#organization",
            "name": "Neue Debatte",
            "url": "https://neue-debatte.com"
        },
        {
            "@type": "WebSite",
            "@id": "https://neue-debatte.com/#website",
            "url": "https://neue-debatte.com",
            "name": "Neue Debatte",
            "publisher": {
                "@id": "https://neue-debatte.com/#organization"
            },
            "inLanguage": "de-DE",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://neue-debatte.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/#primaryImage",
            "url": "https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?fit=1650%2C1080&ssl=1",
            "width": 1650,
            "height": 1080
        },
        {
            "@type": "WebPage",
            "@id": "https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/#webpage",
            "url": "https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/",
            "name": "Gesellschaftliche Verfasstheit: \u00d6kozid, Suizid und Gott als Plot? - Neue Debatte",
            "datePublished": "2020-11-28T07:16:14+01:00",
            "dateModified": "2020-11-28T07:37:04+01:00",
            "isPartOf": {
                "@id": "https://neue-debatte.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/#primaryImage"
            },
            "inLanguage": "de-DE"
        },
        {
            "@type": "BlogPosting",
            "headline": "Gesellschaftliche Verfasstheit: \u00d6kozid, Suizid und Gott als Plot? - Neue Debatte",
            "datePublished": "2020-11-28T07:16:14+01:00",
            "dateModified": "2020-11-28T07:37:04+01:00",
            "author": {
                "@type": "Person",
                "name": "Gerhard Mersmann"
            },
            "publisher": {
                "@id": "https://neue-debatte.com/#organization"
            },
            "description": "Die ARD hat unter dem Titel &quot;Wie wollen wir leben?&quot; die aktuelle Befindlichkeit aufgegriffen. Doch Zukunft ist mehr als die zwei Pole \u00d6kozid und Suizid.",
            "@id": "https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/#richSnippet",
            "isPartOf": {
                "@id": "https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/#webpage"
            },
            "image": {
                "@id": "https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/#primaryImage"
            },
            "inLanguage": "de-DE",
            "mainEntityOfPage": {
                "@id": "https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/#webpage"
            }
        }
    ]
}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Feed" href="https://neue-debatte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Kommentar-Feed" href="https://neue-debatte.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Neue Debatte &raquo; iCal Feed" href="https://neue-debatte.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Gesellschaftliche Verfasstheit: Ökozid, Suizid und Gott als Plot? Kommentar-Feed" href="https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neue-debatte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-77a003478a31205f50190b726b1273d4' href='https://neue-debatte.com/_static/??-eJytVduS0zAM/SG8XgoUXhi+RbHV1Bvb8thyQ/l6lFu3W5osDH2zJZ2j6OKTPilDkTGyTr62Lhb9gpzAdDqQrR6LzuiB0apEhW9uT6aUD/2fFHxEhSexFGXAY7SQtaEQKOqSjXAUqtkIt+BnhyodemSKT8HFh/AykWeXtvjaKtcGc6ub6rzVjSfTKe+aDPmsC589rkE9nKmyarOz24GGRtairSt8uam7mFDVAuuTFFaOWqq1lDVUpgDMzmjGn6wCWgeqd7ZFnrimomfLELP+QZHBsDpQDuqrdtH4amf4xLSGlNZLiydk0VAK8gR741hDyz5hjhJDHInxkmxjPoE8xbY6JeUfKZejSzrVxksXhrR33E/Np91+i1JMCVqMcHJ6OSiJXa0ZylkxNB4VHRZvWcbiZEg0bN84zY20KzRXPSwmI25uf586cjLakIYnWIZuK3kzQWLkU+bTG84JsXj+k/c1gT1BNKIBRwTrYrtkvLU/Kp+hGtlSHy+lLYZHZRAd6Yb1XBIs90fx4+GA5nU083WN/VaAveuW13ILEUEM4ovAkOEFxqHXWDBAFKkY1eneRt3CVtf3Hn+gxr2z7JdWzAWLouqDBCnoRaIDjjzXhi2223ZMEicNQcjmOL2d8bjI4SGPDPZfCZnS/JN7R9Bl7A7iL9XalK+fmyHqHEp8kfi/KWkAzech9Ef4/nH/vP/8/G33ZfcbwTPuSQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='molongui-authorship-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #dddddd;}div#ez-toc-container p.ez-toc-title {color: #999999;}div#ez-toc-container ul.ez-toc-list a {color: #428bca;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<style id='nataraja-style-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='nataraja-default-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:regular,italic,700,700italic,900,900italic|Oswald:200,300,regular,500,600,700' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nataraja-fonts-css'  href='//fonts.googleapis.com/css?family=Nunito:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,800,800italic,900,900italic' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://neue-debatte.com/wp-includes/css/dashicons.min.css?ver=5.5.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='sccss_style-css'  href='https://neue-debatte.com/?sccss=1&#038;ver=5.5.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://neue-debatte.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/plugins/alx-extensions/js/jquery.sharrre.min.js?m=1592324036'></script>
<link rel="https://api.w.org/" href="https://neue-debatte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://neue-debatte.com/wp-json/wp/v2/posts/107981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neue-debatte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://neue-debatte.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6rdsT-s5D' />
<link rel="alternate" type="application/json+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://neue-debatte.com"><link rel="https://theeventscalendar.com/" href="https://neue-debatte.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/amp/"><link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=270%2C270&#038;ssl=1" />
<style id="kirki-inline-styles"></style></head>

<body data-cmplz=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-107981 single-format-standard ect-post everest-forms-no-js tribe-no-js  featured-image-active right-sidebar nav-below-header contained-header separate-containers active-footer-widgets-4 nav-search-enabled nav-aligned-right header-aligned-left dropdown-hover elementor-default elementor-kit-106357">
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<div class="top-bar top-bar-align-left">
			<div class="inside-top-bar">
				<aside id="nav_menu-16" class="widget inner-padding widget_nav_menu"><div class="menu-top-menue-wichtiges-container"><ul id="menu-top-menue-wichtiges" class="menu"><li id="menu-item-106741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106741"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
<li id="menu-item-106742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106742"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-106739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106739"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
</ul></div></aside>			</div>
		</div>
				<header itemtype="https://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header grid-container grid-parent" style="background-image: url()">
			<div class="inside-header grid-container grid-parent">
            	<div class="header-content-h">
				<div class="site-branding">
					<p class="main-title" itemprop="headline">
				<a href="https://neue-debatte.com/" rel="home">
					Neue Debatte
				</a>
			</p>
					<p class="site-description">
				Journalismus und Wissenschaft von unten
			</p>
				</div>                </div><!-- .header-content-h -->
			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation grid-container grid-parent">
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form" action="https://neue-debatte.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
		<div class="mobile-bar-items">
						<span class="search-item" title="Search">
				<a href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menu</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-standard-header-1" class=" menu sf-menu"><li id="menu-item-95321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-95322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li id="menu-item-95937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li id="menu-item-95938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li id="menu-item-95939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li id="menu-item-106511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106511"><a href="https://neue-debatte.com/rubriken/">Rubriken<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li id="menu-item-83111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li id="menu-item-87007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li id="menu-item-87008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-18852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li id="menu-item-25573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li id="menu-item-106507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106507"><a href="https://neue-debatte.com/international/">International<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li id="menu-item-87005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li id="menu-item-87002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li id="menu-item-87003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li id="menu-item-87006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li id="menu-item-87004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li id="menu-item-106500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106500"><a href="https://neue-debatte.com/brennglas/">Brennglas<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &amp; Bildung</a></li>
	<li id="menu-item-87011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &amp; Frieden</a></li>
	<li id="menu-item-87865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li id="menu-item-87012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &amp; Natur</a></li>
	<li id="menu-item-87013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &amp; Freiheit</a></li>
	<li id="menu-item-87017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &amp; System</a></li>
</ul>
</li>
<li id="menu-item-106504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106504"><a href="https://neue-debatte.com/wissen/">Wissen<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-86996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li id="menu-item-86998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li id="menu-item-86999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li id="menu-item-87014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li id="menu-item-93406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-93408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li id="menu-item-93409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li id="menu-item-93407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li id="menu-item-93405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li id="menu-item-93404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li id="menu-item-107118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107118"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-107981" class="post-107981 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft tag-aggression tag-angst tag-angstmacherei tag-arbeit tag-aengste tag-oeffentlicher-raum tag-oekologie tag-oekonomie tag-oekozid tag-bedrohung tag-depression tag-drohung tag-einschuechterung tag-gegenwart tag-gerhard-mersmann tag-gesellschaft tag-jugoslawienkriege tag-leben tag-perspektiven tag-planung tag-politik tag-recht tag-staat tag-suizid tag-vergangenheit tag-zukunft tag-zusammenleben" itemtype='https://schema.org/CreativeWork' itemscope='itemscope'>
	<div class="inside-article">
				<div class="page-header-image-single grid-parent">
			<img width="1650" height="1080" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Suizid oder die Angst wegwerfen. (Foto: Thought Catalog, Unsplash.com)" loading="lazy" itemprop="image" data-attachment-id="107989" data-permalink="https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/die-angst-wegwerfen-foto-thought-catalog-unsplash-com/#main" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Die Angst wegwerfen. (Foto: Thought Catalog, Unsplash.com)" data-image-description="&lt;p&gt;Die Angst wegwerfen. (Foto: Thought Catalog, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?fit=877%2C574&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?w=1650&amp;ssl=1 1650w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=300%2C196&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=1024%2C670&amp;ssl=1 1024w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=150%2C98&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=768%2C503&amp;ssl=1 768w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=1536%2C1005&amp;ssl=1 1536w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?resize=1200%2C785&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1650px) 100vw, 1650px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Gesellschaftliche Verfasstheit: Ökozid, Suizid und Gott als Plot?</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/" title="7:16" rel="bookmark"><time class="updated" datetime="2020-11-28T07:37:04+01:00" itemprop="dateModified">28. November 2020</time><time class="entry-date published" datetime="2020-11-28T07:16:14+01:00" itemprop="datePublished">28. November 2020</time></a></span> <span class="byline"><span class="author vcard" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://neue-debatte.com/author/gerhard-mersmann/" title="View all posts by Gerhard Mersmann" rel="author" itemprop="url"><span class="author-name" itemprop="name">Gerhard Mersmann</span></a></span></span>			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			<div id="ez-toc-container" class="ez-toc-v2_0_11 ez-toc-wrap-right counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhalts&uuml;bersicht</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Das_historische_Subjekt" title="Das historische Subjekt">Das historische Subjekt</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Oekozid,_Suizid_und_der_liebe_Gott_als_Plot" title="Ökozid, Suizid und der liebe Gott als Plot">Ökozid, Suizid und der liebe Gott als Plot</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Attraktion_Zukunft" title="Attraktion Zukunft">Attraktion Zukunft</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Quellen_und_Anmerkungen" title="Quellen und Anmerkungen">Quellen und Anmerkungen</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#Machen_Sie_mit_%7C_Die_Zukunft_gemeinsam_denken" title="
						Machen Sie mit | Die Zukunft gemeinsam denken
					">
						Machen Sie mit | Die Zukunft gemeinsam denken
					</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-6" href="#Aufruf_Das_Land,_in_dem_ich_leben_moechte" title="Aufruf: Das Land, in dem ich leben möchte">Aufruf: Das Land, in dem ich leben möchte</a></li></ul></li></ul></nav></div>

<p>Es kann eher als eine natürliche Reaktion bezeichnet werden, wenn jetzt, zu einem Zeitpunkt, an dem zunehmend klarer wird, dass die bestehende Welt sich – wieder einmal – gewaltig verändern wird, mehr und mehr Menschen die Frage stellen, wie die Zukunft wohl aussehen wird.</p>



<h2><span class="ez-toc-section" id="Das_historische_Subjekt"></span>Das historische Subjekt<span class="ez-toc-section-end"></span></h2>



<p>An vielen Orten sind Foren, Initiativen und Zirkel entstanden, die sich dieser Fragestellung exklusiv widmen. Zumeist geht es dort allerdings um Aspekte des Zusammenlebens, um die Verhältnisse in der Arbeitswelt, um die Organisation des täglichen Lebens und um die <a href="https://neue-debatte.com/2019/01/22/ideologiefrei-wider-den-konstruierten-zwangsgemeinschaften/" class="rank-math-link">gesellschaftliche Verfasstheit</a>. Letzteres enthält deshalb eine besondere Brisanz, weil es hoch politisch ist.</p>



<p><strong>Welche Rechte wird der Mensch brauchen, mit welchen Mitteln wird der Staat ausgestattet sein, werden Nationen noch eine Rolle spielen oder werden Staat wie Nation durch etwas anderes ersetzt werden?</strong></p>



<p>Vieles wird davon abhängen, welche Menschen und welche Gruppen von Menschen als das bezeichnet werden können, was man als das historische Subjekt bezeichnet. Es wird darauf ankommen, wer die <a href="https://neue-debatte.com/2019/04/18/sanierungsfall-megamaschine-die-vernetzung-der-entschlossenen/" class="rank-math-link">Initiative</a> ergreifen und sich politisch durchsetzen wird. Es ist spannend, und es ist brisant. Und wie immer; anhand der ausgewählten Themen kann man relativ schnell sehen, mit wem man es zu tun hat.</p>



<h2><span class="ez-toc-section" id="Oekozid,_Suizid_und_der_liebe_Gott_als_Plot"></span>Ökozid, Suizid und der liebe Gott als Plot<span class="ez-toc-section-end"></span></h2>



<p>Mit großem Marketing-Aufwand hat die ARD unter dem Titel &#8220;Wie wollen wir leben?&#8221; die aktuelle Befindlichkeit aufgegriffen (1). Mit dem Regiekniff eines Gerichtsdramas wurde gestartet, und zwar mit der Namensgebung &#8220;<a href="https://neue-debatte.com/2019/01/21/go-die-tv-show/" class="rank-math-link">Ökozid</a>&#8220;. Dort standen heutige politische Akteure vor einem Gericht der Zukunft, angeklagt wegen ihrer Politik des zu zauderhaften Vorgehens gegen den Klimawandel. Es ging um Schadensersatz.</p>



<p>Der nächste Plot, der mir im Programm auffiel, hieß schlichtweg <a href="https://neue-debatte.com/2016/12/06/das-staubkorn-der-galaxis-und-seine-ueberfluessigen-goetter/" class="rank-math-link">Gott</a>. Dort ging es um aktive Sterbehilfe und die freie Entscheidung des Individuums, seinem Leben ein Ende zu bereiten. Ethisch eine brisante und eine seit Urzeiten diskutierte Frage. Nach dem Ökozid also der Suizid.</p>



<p>Was noch fehlt, um das Bild zu komplettieren, wäre ein Beitrag mit dem Titel Genozid. Da könnte dann das historisch bereits vorexerzierte Thema eines moralisch gerechtfertigten Krieges wie 1990 auf dem Balkan noch einmal dem Publikum nahegebracht werden. Zuzutrauen ist es den Machern.</p>



<h2><span class="ez-toc-section" id="Attraktion_Zukunft"></span>Attraktion Zukunft<span class="ez-toc-section-end"></span></h2>



<p>Die Frage nach der Zukunft, um noch einmal zur Ausgangslage zurückzukommen, kann nur dann eine Attraktion entwickeln, wenn sie <a href="http://futur-2.info/" target="_blank" aria-label="Chancen für menschliches Handeln (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Chancen für menschliches Handeln</a> beinhaltet. Und die Fragen, wie sich die Zukunft gestalten wird, richten sich auf die existenziellen Felder von Recht, Arbeit, Staat, Ökonomie, Ökologie, Kultur, von öffentlichem Raum. Wer stattdessen damit beginnt, heute Handelnden Strafen zu prognostizieren und zu thematisieren, ob man sich selbst vom Leid des Daseins befreien darf, entwirft eine lupenreine <a href="https://neue-debatte.com/2019/01/15/von-der-utopie-zur-dystopie/" class="rank-math-link">Dystopie</a>, die mit der lebensbejahenden Frage, wie wir leben wollen, nichts gemein hat.</p>



<p>Die Vorgehensweise verfehlt nicht nur das Thema, sie besagt auch etwas Signifikantes über die Designer der Kampagne. Ob sie es intendieren oder ob sie meinen, es nur bei ihrer Zielgruppe zu identifizieren: Thematisch ist es ein Konglomerat von Angst, Depression, Defätismus (2) und Aggression.</p>



<p>Das Thema Zukunft im Sinne <a href="https://neue-debatte.com/2020/02/17/futur-ii-eine-anleitung-zum-visionaeren-leben/" class="rank-math-link">einer positiven Orientierung</a> ist bereits jetzt vollumfänglich verfehlt. Da lässt sich nichts nachbessern. Dagegen handelt es sich um ein weiteres Indiz für propagandistisches Unwesen, das sich in den öffentlich-rechtlichen Medien breit gemacht hat. Es sollte denjenigen, die sich darüber wundern, dass die Kritik an den Produkten dieser Anstalten immer massiver wird, Anlass sein, noch einmal darüber nachzudenken, was sich ändern müsste, um die Akzeptanz wieder herzustellen.</p>



<p>Wie wollen wir leben? – Ökozid, Suizid? Bitte aufhören! Sofort!</p>



<hr class="wp-block-separator"/>



<h2><span class="ez-toc-section" id="Quellen_und_Anmerkungen"></span>Quellen und Anmerkungen<span class="ez-toc-section-end"></span></h2>



<p>(1) ARD-Themenwoche (WDR Radio) : <strong>Zukunft &#8211; Wie wollen wir leben?</strong> Auf <a aria-label="https://www1.wdr.de/radio/wdr5/sendungen/tiefenblick/wie-wollen-wir-leben-zukunft-100.html (opens in a new tab)" href="https://www1.wdr.de/radio/wdr5/sendungen/tiefenblick/wie-wollen-wir-leben-zukunft-100.html" target="_blank" rel="noreferrer noopener nofollow" class="rank-math-link">https://www1.wdr.de/radio/wdr5/sendungen/tiefenblick/wie-wollen-wir-leben-zukunft-100.html</a> (abgerufen am 28.11.2020)</p>



<p>(2) Der Begriff <strong>Defätismus</strong> beschreibt einen Zustand der Mutlosigkeit oder auch Schwarzseherei sowie das Schlechtreden von gesellschaftlichen und politischen Gegebenheiten. Die Nutzung des Begriffs geht zurück auf den Ersten Weltkrieg. Er umfasste das (systematische) Verstärken von Mutlosigkeit, Resignation und Zweifel am militärischen Erfolg der eigenen Seite (dies beinhaltet ebenafalls die Anwendung im Sinne beziehungsweise als Mittel gegnerischer psychologischer Kriegsführung). Aus der (vorauseilenden) Überzeugung, Aussicht auf einen Sieg bestehe nicht (oder dieser sei extrem zweifelhaft), entspringt eine starke Neigung frühzeitig aufzugeben, unabhängig von den realen Verhältnissen.</p>



<hr class="wp-block-separator"/>



<p>Foto: Thought Catalog (<a href="https://unsplash.com/photos/89JYqPG7P94" target="_blank" aria-label="Unsplash.com (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Unsplash.com</a>)</p>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


				<div
			class="wp-block-newspack-blocks-homepage-articles is-style-borders wpnbha show-image image-alignbehind ts-4 is-3 is-square is-style-borders"
			style=""
			>
			<div data-posts>
									<h2 class="article-section-title"><span class="ez-toc-section" id="Machen_Sie_mit_%7C_Die_Zukunft_gemeinsam_denken"></span>
						<span>Machen Sie mit | Die Zukunft gemeinsam denken</span>
					<span class="ez-toc-section-end"></span></h2>
								
	<article data-post-id="106461"
		class="tag-aktion tag-futur-ii tag-gerhard-mersmann tag-handlung tag-handlungsaufforderung tag-max-herrmann-neisse tag-vollendete-zukunft tag-zukunft category-hausmitteilungen post-has-image"
				style="min-height: 0vh; padding-top: 0vh;"
				>
					<figure class="post-thumbnail">
				<a href="https://neue-debatte.com/2020/10/20/aufruf-das-land-in-dem-ich-leben-mochte/" rel="bookmark">
					<img width="1200" height="1200" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?resize=1200%2C1080&amp;ssl=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image jetpack-lazy-image" alt="Das Land in dem wir leben wollen. Die Zukunft einatmen, Vergangenheit ausatmen. (Foto: Toa Heftiba, Unsplash.com)" loading="lazy" object-fit="cover" data-attachment-id="106578" data-permalink="https://neue-debatte.com/die-zukunft-einatmen-vergangenheit-ausatmen-foto-toa-heftiba-unsplash-com/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Die Zukunft einatmen, Vergangenheit ausatmen. (Foto: Toa Heftiba, Unsplash.com)" data-image-description="&lt;p&gt;Die Zukunft einatmen, Vergangenheit ausatmen. (Foto: Toa Heftiba, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?fit=877%2C574&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 877px) 100vw, 877px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Die-Zukunft-einatmen-Vergangenheit-ausatmen.-Foto-Toa-Heftiba-Unsplash.com_.jpg?resize=1200%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><span class="ez-toc-section" id="Aufruf_Das_Land,_in_dem_ich_leben_moechte"></span><a href="https://neue-debatte.com/2020/10/20/aufruf-das-land-in-dem-ich-leben-mochte/" rel="bookmark">Aufruf: Das Land, in dem ich leben möchte</a><span class="ez-toc-section-end"></span></h3>						<p>Wie schon Max Herrmann-Neiße Anfang der 1930er-Jahre stellen sich die Initiatoren der Plattform Futur II in diesen Zeiten der Unklarheiten und Ungewissheiten die Frage, wie die Zukunft gestaltet werden kann – und Sie alle sind eingeladen, sich einzubringen, um Antworten zu finden.</p>
				<div class="entry-meta">
					<a href="https://neue-debatte.com/author/gerhard-mersmann/"><img loading="lazy" alt src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?ssl=1" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?ssl=1 2x" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=48%2C48&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img alt='' src='https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=48%2C48&#038;ssl=1' srcset='https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=48%2C48&#038;ssl=1 2x' class='avatar avatar-48 photo' height='48' width='48' data-recalc-dims="1" /></noscript></a>						<span class="byline">
							von <span class="author vcard"><a class="url fn n" href="https://neue-debatte.com/author/gerhard-mersmann/">Gerhard Mersmann</a></span>						</span><!-- .author-name -->
						<time class="entry-date published" datetime="2020-10-20T23:06:18+01:00">20. Oktober 2020</time><time class="updated" datetime="2020-10-27T07:46:56+01:00">27. Oktober 2020</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p></p>
</div></div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F&subject=Gesellschaftliche%20Verfasstheit%3A%20%C3%96kozid%2C%20Suizid%20und%20Gott%20als%20Plot%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F&text=Gesellschaftliche%20Verfasstheit%3A%20%C3%96kozid%2C%20Suizid%20und%20Gott%20als%20Plot%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F&title=Gesellschaftliche%20Verfasstheit%3A%20%C3%96kozid%2C%20Suizid%20und%20Gott%20als%20Plot%3F" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F&title=Gesellschaftliche%20Verfasstheit%3A%20%C3%96kozid%2C%20Suizid%20und%20Gott%20als%20Plot%3F" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F&text=Gesellschaftliche%20Verfasstheit%3A%20%C3%96kozid%2C%20Suizid%20und%20Gott%20als%20Plot%3F" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F%20Gesellschaftliche%20Verfasstheit%3A%20%C3%96kozid%2C%20Suizid%20und%20Gott%20als%20Plot%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.2.9 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-3330163074"
     class="m-a-box "
     data-plugin-release="4.2.9"
     data-plugin-version="free"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 30px auto;">

	
    <div class="m-a-box-container
                                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-right"
         style="border-color: #a5a5a5;                background-color: #e6e6e6;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-12">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://neue-debatte.com/author/gerhard-mersmann/">
                    <img width="150" height="150" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?fit=150%2C150&amp;ssl=1" class="m-radius-none molongui-border-style-solid molongui-border-width-1-px jetpack-lazy-image" alt="Dr. Gerhard Mersmann (Foto: privat)" loading="lazy" style="border-color:inherit;" itemprop="image" data-attachment-id="98001" data-permalink="https://neue-debatte.com/dr-gerhard-mersmann-foto-privat/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dr. Gerhard Mersmann (Foto: privat)" data-image-description="&lt;p&gt;Dr. Gerhard Mersmann (Foto: privat)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?fit=300%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?w=300&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    <div class="m-a-box-item m-a-box-social ">					<div class="m-a-box-social-icon m-a-list-social-icon">
						<a itemprop="sameAs" href="https://www.facebook.com/gerhard.mersmann" class="icon-container m-ico- m-ico-facebook molongui-font-size-20-px" style="color: #999999;" target="_blank" rel="noopener">
							<i class="m-a-icon-facebook"></i>
						</a>
					</div>
									<div class="m-a-box-social-icon m-a-list-social-icon">
						<a itemprop="sameAs" href="www.twitter.com/tanjungpriok" class="icon-container m-ico- m-ico-twitter molongui-font-size-20-px" style="color: #999999;"  target="_blank">
							<i class="m-a-icon-twitter"></i>
						</a>
					</div>
				</div>
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-16-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://neue-debatte.com/author/gerhard-mersmann/" class=" molongui-font-size-16-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            Gerhard Mersmann                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

            <span itemprop="jobTitle">Politologe, Literaturwissenschaftler und Trainer</span>
            
    
    
	
	
	         <span class="m-a-box-meta-separator">|</span> 		<a href="https://form7.wordpress.com" target="_blank" style="color: inherit" rel="noopener"> <span class="m-a-box-string-web">Webseite</span></a>
        	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Dr. Gerhard Mersmann studierte Politologie und Literaturwissenschaften, war als Personalentwickler tätig und als Leiter von Changeprozessen in der Kommunalverwaltung. Außerdem als Regierungsberater in Indonesien nach dem Sturz von Haji Mohamed Suharto. Gerhard Mersmann ist Geschäftsführer eines Studieninstituts und Blogger. Seine gegenwärtigen Schwerpunkte sind Beratung, Lehre und Publizistik. Auf Form7 schreibt er pointiert über das politische und gesellschaftliche Geschehen und wirft einen kritischen Blick auf das Handeln der Akteure.</p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://neue-debatte.com/category/gesellschaft/" rel="category tag">Gesellschaft</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://neue-debatte.com/tag/aggression/" rel="tag">Aggression</a>, <a href="https://neue-debatte.com/tag/angst/" rel="tag">Angst</a>, <a href="https://neue-debatte.com/tag/angstmacherei/" rel="tag">Angstmacherei</a>, <a href="https://neue-debatte.com/tag/arbeit/" rel="tag">Arbeit</a>, <a href="https://neue-debatte.com/tag/aengste/" rel="tag">Ängste</a>, <a href="https://neue-debatte.com/tag/oeffentlicher-raum/" rel="tag">Öffentlicher Raum</a>, <a href="https://neue-debatte.com/tag/oekologie/" rel="tag">Ökologie</a>, <a href="https://neue-debatte.com/tag/oekonomie/" rel="tag">Ökonomie</a>, <a href="https://neue-debatte.com/tag/oekozid/" rel="tag">Ökozid</a>, <a href="https://neue-debatte.com/tag/bedrohung/" rel="tag">Bedrohung</a>, <a href="https://neue-debatte.com/tag/depression/" rel="tag">Depression</a>, <a href="https://neue-debatte.com/tag/drohung/" rel="tag">Drohung</a>, <a href="https://neue-debatte.com/tag/einschuechterung/" rel="tag">Einschüchterung</a>, <a href="https://neue-debatte.com/tag/gegenwart/" rel="tag">Gegenwart</a>, <a href="https://neue-debatte.com/tag/gerhard-mersmann/" rel="tag">Gerhard Mersmann</a>, <a href="https://neue-debatte.com/tag/gesellschaft/" rel="tag">Gesellschaft</a>, <a href="https://neue-debatte.com/tag/jugoslawienkriege/" rel="tag">Jugoslawienkriege</a>, <a href="https://neue-debatte.com/tag/leben/" rel="tag">Leben</a>, <a href="https://neue-debatte.com/tag/perspektiven/" rel="tag">Perspektiven</a>, <a href="https://neue-debatte.com/tag/planung/" rel="tag">Planung</a>, <a href="https://neue-debatte.com/tag/politik/" rel="tag">Politik</a>, <a href="https://neue-debatte.com/tag/recht/" rel="tag">Recht</a>, <a href="https://neue-debatte.com/tag/staat/" rel="tag">Staat</a>, <a href="https://neue-debatte.com/tag/suizid/" rel="tag">Suizid</a>, <a href="https://neue-debatte.com/tag/vergangenheit/" rel="tag">Vergangenheit</a>, <a href="https://neue-debatte.com/tag/zukunft/" rel="tag">Zukunft</a>, <a href="https://neue-debatte.com/tag/zusammenleben/" rel="tag">Zusammenleben</a></span>						<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="prev" title="Previous"><a href="https://neue-debatte.com/2020/11/27/die-deutschen-sind-wieder-da/" rel="prev">Die Deutschen sind wieder da!</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						<div id="comments">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Wie ist Deine Meinung?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Kommentarformular"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&#038;postid=107981&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Wie+ist+Deine+Meinung%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=9.1&#038;show_cookie_consent=0&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=326c21a482bfedbe113227cf8698ec42d4c533c1#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments -->
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope="itemscope" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar">
	<div class="inside-right-sidebar">
		<aside id="media_image-44" class="widget inner-padding widget_media_image"><h2 class="widget-title">Sprung | In die vollendete Zukunft</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-debatte.com/tank/"><img width="300" height="169" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?fit=300%2C169&amp;ssl=1" class="image wp-image-106775  attachment-medium size-medium jetpack-lazy-image" alt="Futur 2 Vom Ziel her denken" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="106775" data-permalink="https://neue-debatte.com/futur-2-vom-ziel-her-denken/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Futur 2 Vom Ziel her denken" data-image-description="&lt;p&gt;Futur 2 Vom Ziel her denken&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?fit=877%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_video-7" class="widget inner-padding widget_media_video"><h2 class="widget-title">Gesellschaft: In der Ära der Dystopie? | Ein Debattenbeitrag von Gerhard Mersmann</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-107981-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/qeBdD8jxX_E?_=1" /><a href="https://youtu.be/qeBdD8jxX_E">https://youtu.be/qeBdD8jxX_E</a></video></div></aside><aside id="media_image-46" class="widget inner-padding widget_media_image"><h2 class="widget-title">#GreenTalk | Menschenrechte in der EU in Zeiten der Pandemie</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-debatte.com/2020/11/09/greentalk-special-gaste-shams-asadi-und-michael-geistlinger/"><img width="300" height="196" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" class="image wp-image-107508  attachment-medium size-medium jetpack-lazy-image" alt="GreenTalk Special Menschenrechte in der EU. (Foto: Amir Geshani, Unsplash.com)" loading="lazy" style="max-width: 100%; height: auto;" title="#GreenTalk | Menschenrechte in der EU in Zeiten der Pandemie" data-attachment-id="107508" data-permalink="https://neue-debatte.com/greentalk-special-menschenrechte-in-der-eu-foto-amir-geshani-unsplash-com/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GreenTalk Special Menschenrechte in der EU. Foto Amir Geshani, Unsplash.com" data-image-description="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?fit=877%2C574&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?w=1650&amp;ssl=1 1650w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=1024%2C670&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=150%2C98&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=768%2C503&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=1536%2C1005&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=1200%2C785&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="top-posts-4" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Top Beiträge</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://neue-debatte.com/2020/11/26/corona-und-der-grosse-zusammenhang/" title="Corona und der große Zusammenhang" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Kunst-in-Zeiten-von-Corona.-Foto-Rudolph-Bauer.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Corona und der große Zusammenhang" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/11/26/corona-und-der-grosse-zusammenhang/" title="Corona und der große Zusammenhang" class="bump-view" data-bump-view="tp">Corona und der große Zusammenhang</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/11/25/narrative-warfare-der-boese-russe-ist-gut-fuer-nato-und-klima/" title="Narrative Warfare: Der böse Russe ist gut für NATO und Klima" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Der-kleine-Mensch-veraendert-das-Klima.-Foto-Kirill-Sharkovski-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Narrative Warfare: Der böse Russe ist gut für NATO und Klima" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/11/25/narrative-warfare-der-boese-russe-ist-gut-fuer-nato-und-klima/" title="Narrative Warfare: Der böse Russe ist gut für NATO und Klima" class="bump-view" data-bump-view="tp">Narrative Warfare: Der böse Russe ist gut für NATO und Klima</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/11/27/die-deutschen-sind-wieder-da/" title="Die Deutschen sind wieder da!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Deutschen-haben-Humor-und-die-Italiener-ohnehin.-Foto-Franco-Antonio-Giovanella-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Die Deutschen sind wieder da!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/11/27/die-deutschen-sind-wieder-da/" title="Die Deutschen sind wieder da!" class="bump-view" data-bump-view="tp">Die Deutschen sind wieder da!</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2017/05/06/der-unterschied-teleologische-und-deontologische-ethik/" title="Der Unterschied: Teleologische und deontologische Ethik" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2017/05/nuclear-power-plant-261119_640.jpg?fit=640%2C348&#038;ssl=1&#038;resize=40%2C40" alt="Der Unterschied: Teleologische und deontologische Ethik" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2017/05/06/der-unterschied-teleologische-und-deontologische-ethik/" title="Der Unterschied: Teleologische und deontologische Ethik" class="bump-view" data-bump-view="tp">Der Unterschied: Teleologische und deontologische Ethik</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/" title="Gesellschaftliche Verfasstheit: Ökozid, Suizid und Gott als Plot?" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Die-Angst-wegwerfen.-Foto-Thought-Catalog-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Gesellschaftliche Verfasstheit: Ökozid, Suizid und Gott als Plot?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/" title="Gesellschaftliche Verfasstheit: Ökozid, Suizid und Gott als Plot?" class="bump-view" data-bump-view="tp" aria-current="page">Gesellschaftliche Verfasstheit: Ökozid, Suizid und Gott als Plot?</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/11/23/dirk-rossmann-der-neunte-arm-des-oktopus/" title="Dirk Rossmann: Der neunte Arm des Oktopus" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Der-Oktopus-praegt-den-Titel-eines-Romans-von-Dirk-Rossmann.-Foto-Zo-Razafindramamba-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Dirk Rossmann: Der neunte Arm des Oktopus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/11/23/dirk-rossmann-der-neunte-arm-des-oktopus/" title="Dirk Rossmann: Der neunte Arm des Oktopus" class="bump-view" data-bump-view="tp">Dirk Rossmann: Der neunte Arm des Oktopus</a>
							</div>
													</li>
					</ul>
</aside><aside id="recent-comments-3" class="widget inner-padding widget_recent_comments"><h2 class="widget-title">Laufende Debatte</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Viktoria" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/96239f6fc7e4413f1873f2dcdc79b4c0?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/96239f6fc7e4413f1873f2dcdc79b4c0?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/96239f6fc7e4413f1873f2dcdc79b4c0?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/96239f6fc7e4413f1873f2dcdc79b4c0?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/96239f6fc7e4413f1873f2dcdc79b4c0?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstexttop" style="">Viktoria bei <a href="https://neue-debatte.com/2020/11/25/narrative-warfare-der-boese-russe-ist-gut-fuer-nato-und-klima/#comment-4693">Narrative Warfare: Der böse Ru&hellip;</a></td></tr><tr><td title="Morgentau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Morgentau bei <a href="https://neue-debatte.com/2020/11/20/sunzi-bingfa-von-wellenbrechern-und-wellenreitern/#comment-4692">Sūnzǐ Bīngfǎ: Von Wellenbreche&hellip;</a></td></tr><tr><td title="Neue Debatte" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://www.neue-debatte.com" rel="nofollow"><img alt src="https://neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png 2x" data-lazy-src="https://neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png' srcset='https://neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://www.neue-debatte.com" rel="nofollow">Neue Debatte</a> bei <a href="https://neue-debatte.com/2020/11/20/sunzi-bingfa-von-wellenbrechern-und-wellenreitern/#comment-4691">Sūnzǐ Bīngfǎ: Von Wellenbreche&hellip;</a></td></tr><tr><td title="S. Leibmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/a3d2c08fce1bdb5ea2d8b6a4d861a3d2?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a3d2c08fce1bdb5ea2d8b6a4d861a3d2?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a3d2c08fce1bdb5ea2d8b6a4d861a3d2?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a3d2c08fce1bdb5ea2d8b6a4d861a3d2?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3d2c08fce1bdb5ea2d8b6a4d861a3d2?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">S. Leibmann bei <a href="https://neue-debatte.com/2020/11/23/die-pervertierung-des-bedingungslosen-grundeinkommens/#comment-4690">Die Pervertierung des bedingun&hellip;</a></td></tr><tr><td title="Morgentau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Morgentau bei <a href="https://neue-debatte.com/2020/11/20/sunzi-bingfa-von-wellenbrechern-und-wellenreitern/#comment-4689">Sūnzǐ Bīngfǎ: Von Wellenbreche&hellip;</a></td></tr><tr><td title="almabu" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://almabu.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://almabu.wordpress.com" rel="nofollow">almabu</a> bei <a href="https://neue-debatte.com/2020/11/22/weltpolitik-das-nachtlicht-loschen/#comment-4688">Weltpolitik: Das Nachtlicht lö&hellip;</a></td></tr><tr><td title="Claus Meyer" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/3d185702b47ed0b93982d9a26c5ebbfe?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3d185702b47ed0b93982d9a26c5ebbfe?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3d185702b47ed0b93982d9a26c5ebbfe?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3d185702b47ed0b93982d9a26c5ebbfe?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d185702b47ed0b93982d9a26c5ebbfe?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Claus Meyer bei <a href="https://neue-debatte.com/2020/11/20/sunzi-bingfa-von-wellenbrechern-und-wellenreitern/#comment-4687">Sūnzǐ Bīngfǎ: Von Wellenbreche&hellip;</a></td></tr><tr><td title="almabu" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://almabu.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://almabu.wordpress.com" rel="nofollow">almabu</a> bei <a href="https://neue-debatte.com/2020/11/20/droht-der-kollektive-hospitalismus/#comment-4686">Pathologische Symptome: Droht&hellip;</a></td></tr>				</table>
				</aside><aside id="media_image-45" class="widget inner-padding widget_media_image"><h2 class="widget-title">Verständigen | Weil es notwendig ist</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-diplomatie.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="169" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=300%2C169&amp;ssl=1" class="image wp-image-106776  attachment-medium size-medium jetpack-lazy-image" alt="Neue Diplomatie ist ein Projekt der Zivilgesellschaft" loading="lazy" style="max-width: 100%; height: auto;" title="Verständigen | Weil es notwendig ist" data-attachment-id="106776" data-permalink="https://neue-debatte.com/neue-diplomatie-ist-ein-projekt-der-zivilgesellschaft/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Neue Diplomatie ist ein Projekt der Zivilgesellschaft" data-image-description="" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=877%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="categories-2" class="widget inner-padding widget_categories"><h2 class="widget-title">Alle Kategorien</h2><form action="https://neue-debatte.com" method="get"><label class="screen-reader-text" for="cat">Alle Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="665697190">Afrika</option>
	<option class="level-0" value="665697307">Aktuelle Beiträge</option>
	<option class="level-0" value="717957">Anarchismus</option>
	<option class="level-0" value="665697191">Asien</option>
	<option class="level-0" value="665696856">Audio</option>
	<option class="level-0" value="665698050">Ökonomie</option>
	<option class="level-0" value="665696854">Bewegendes</option>
	<option class="level-0" value="665697340">Denken &amp; Bildung</option>
	<option class="level-0" value="665699218">Denkfabrik</option>
	<option class="level-0" value="247938">Digitales</option>
	<option class="level-0" value="665697129">Dokumentation</option>
	<option class="level-0" value="665697231">Europa</option>
	<option class="level-0" value="665697184">Fundstück</option>
	<option class="level-0" value="665697187">Geschichte</option>
	<option class="level-0" value="665696863">Gesellschaft</option>
	<option class="level-0" value="1362819">Hausmitteilungen</option>
	<option class="level-0" value="665696866">Interview</option>
	<option class="level-0" value="665703596">Katalonien Podcast</option>
	<option class="level-0" value="545024">Kompass</option>
	<option class="level-0" value="665697287">Krieg &amp; Frieden</option>
	<option class="level-0" value="5569">Kultur</option>
	<option class="level-0" value="665702354">Maxim Gorki</option>
	<option class="level-0" value="14318">Meinung</option>
	<option class="level-0" value="665697183">Mensch &amp; Natur</option>
	<option class="level-0" value="665703796">New Debate</option>
	<option class="level-0" value="665697189">Nordamerika</option>
	<option class="level-0" value="665696853">Philosophie</option>
	<option class="level-0" value="665703595">Podcast</option>
	<option class="level-0" value="665696871">Presse &amp; Freiheit</option>
	<option class="level-0" value="665703597">Reiner Wein</option>
	<option class="level-0" value="665697130">Reportage</option>
	<option class="level-0" value="665697142">Rezension</option>
	<option class="level-0" value="665697188">Südamerika</option>
	<option class="level-0" value="665696855">Termine</option>
	<option class="level-0" value="86178">Transformation</option>
	<option class="level-0" value="665697701">Veranstaltung</option>
	<option class="level-0" value="665697294">Widerstand &amp; System</option>
	<option class="level-0" value="22213">Zeitgeschehen</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer grid-container grid-parent footer-bar-active footer-bar-align-right">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Internationales</h2><div class="menu-internationales-footer-container"><ul id="menu-internationales-footer" class="menu"><li id="menu-item-87739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87739"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Brennglas</h2><div class="menu-brennglas-footer-container"><ul id="menu-brennglas-footer" class="menu"><li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
<li id="menu-item-87746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87746"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
<li id="menu-item-103968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103968"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul></div></aside><aside id="nav_menu-14" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Inside</h2><div class="menu-specials-container"><ul id="menu-specials" class="menu"><li id="menu-item-104682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104682"><a href="https://neue-debatte.com/autorinnen-und-autoren/">Autorinnen und Autoren</a></li>
<li id="menu-item-104683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104683"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
<li id="menu-item-104680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104680"><a href="https://neue-debatte.com/downloads/">Downloads</a></li>
<li id="menu-item-104679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104679"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-104685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104685"><a href="https://neue-debatte.com/projekte/">Projekte</a></li>
</ul></div></aside><aside id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://neue-debatte.com/2020/11/'> November 2020 &nbsp;(33)</option>
	<option value='https://neue-debatte.com/2020/10/'> Oktober 2020 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2020/09/'> September 2020 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2020/08/'> August 2020 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2020/07/'> Juli 2020 &nbsp;(38)</option>
	<option value='https://neue-debatte.com/2020/06/'> Juni 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/05/'> Mai 2020 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2020/04/'> April 2020 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2020/03/'> März 2020 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2020/02/'> Februar 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/01/'> Januar 2020 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/12/'> Dezember 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2019/11/'> November 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/10/'> Oktober 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/09/'> September 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/08/'> August 2019 &nbsp;(48)</option>
	<option value='https://neue-debatte.com/2019/07/'> Juli 2019 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2019/06/'> Juni 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/05/'> Mai 2019 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2019/04/'> April 2019 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2019/03/'> März 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/02/'> Februar 2019 &nbsp;(50)</option>
	<option value='https://neue-debatte.com/2019/01/'> Januar 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2018/12/'> Dezember 2018 &nbsp;(49)</option>
	<option value='https://neue-debatte.com/2018/11/'> November 2018 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2018/10/'> Oktober 2018 &nbsp;(54)</option>
	<option value='https://neue-debatte.com/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://neue-debatte.com/2018/08/'> August 2018 &nbsp;(45)</option>
	<option value='https://neue-debatte.com/2018/07/'> Juli 2018 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2018/06/'> Juni 2018 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2018/05/'> Mai 2018 &nbsp;(35)</option>
	<option value='https://neue-debatte.com/2018/04/'> April 2018 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2018/03/'> März 2018 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2018/02/'> Februar 2018 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2018/01/'> Januar 2018 &nbsp;(33)</option>
	<option value='https://neue-debatte.com/2017/12/'> Dezember 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/11/'> November 2017 &nbsp;(22)</option>
	<option value='https://neue-debatte.com/2017/10/'> Oktober 2017 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2017/09/'> September 2017 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2017/08/'> August 2017 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2017/07/'> Juli 2017 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2017/06/'> Juni 2017 &nbsp;(19)</option>
	<option value='https://neue-debatte.com/2017/05/'> Mai 2017 &nbsp;(56)</option>
	<option value='https://neue-debatte.com/2017/04/'> April 2017 &nbsp;(26)</option>
	<option value='https://neue-debatte.com/2017/03/'> März 2017 &nbsp;(40)</option>
	<option value='https://neue-debatte.com/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/01/'> Januar 2017 &nbsp;(20)</option>
	<option value='https://neue-debatte.com/2016/12/'> Dezember 2016 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2016/11/'> November 2016 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2016/10/'> Oktober 2016 &nbsp;(23)</option>
	<option value='https://neue-debatte.com/2016/09/'> September 2016 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2016/08/'> August 2016 &nbsp;(18)</option>
	<option value='https://neue-debatte.com/2016/07/'> Juli 2016 &nbsp;(4)</option>
	<option value='https://neue-debatte.com/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='https://neue-debatte.com/2016/05/'> Mai 2016 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2016/04/'> April 2016 &nbsp;(5)</option>
	<option value='https://neue-debatte.com/2016/03/'> März 2016 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div>
		<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Wissen</h2><div class="menu-wissen-footer-container"><ul id="menu-wissen-footer" class="menu"><li id="menu-item-87734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87734"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-87735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87735"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
<li id="menu-item-87736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87736"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
<li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Zukunft</h2><div class="menu-zukunft-footer-container"><ul id="menu-zukunft-footer" class="menu"><li id="menu-item-87731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87731"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
<li id="menu-item-87733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87733"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88871"><a href="https://neue-debatte.com/akademie/">Akademie</a></li>
<li id="menu-item-90329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90329"><a href="https://neue-debatte.com/flipped-classroom/">Flipped Classroom</a></li>
<li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106640"><a href="https://neue-debatte.com/genossenschaft/">Genossenschaft</a></li>
<li id="menu-item-106641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106641"><a href="https://neue-debatte.com/tank/">Vom Ziel her denken</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Service</h2><div class="menu-service-header-rechts-oben-container"><ul id="menu-service-header-rechts-oben" class="menu"><li id="menu-item-88628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88628"><a href="https://neue-debatte.com/newsletter/">Newsletter</a></li>
<li id="menu-item-88629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88629"><a href="https://neue-debatte.com/category/hausmitteilungen/">Hausmitteilungen</a></li>
<li id="menu-item-92004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92004"><a href="https://neue-debatte.com/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-88867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88867"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-88864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88864"><a href="https://neue-debatte.com/shop/">Shop</a></li>
</ul></div></aside><aside id="tribe-events-list-widget-3" class="widget inner-padding tribe-events-list-widget"><h2 class="widget-title">Events</h2>	<p>Es gibt derzeit keine bevorstehenden Veranstaltungen.</p>
</aside>	</div>
		<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-5" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Rubriken</h2><div class="menu-rubriken-footer-container"><ul id="menu-rubriken-footer" class="menu"><li id="menu-item-87718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87718"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
<li id="menu-item-87720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87720"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-87722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87722"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
<li id="menu-item-87724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87724"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
<li id="menu-item-87725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87725"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
<li id="menu-item-87730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87730"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Multi Media</h2><div class="menu-multi-media-footer-container"><ul id="menu-multi-media-footer" class="menu"><li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
<li id="menu-item-104188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104188"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-94980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94980"><a href="https://neue-debatte.com/neue-debatte-tv/">Neue Debatte TV</a></li>
<li id="menu-item-79582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79582"><a href="https://neue-debatte.com/philosophie-heros/">Podcast</a></li>
<li id="menu-item-79583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79583"><a href="https://neue-debatte.com/category/bewegendes/">Video</a></li>
<li id="menu-item-87222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87222"><a target="_blank" rel="noopener noreferrer" href="http://www.sender.fm">Radio</a></li>
</ul></div></aside><aside id="nav_menu-15" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Projekte</h2><div class="menu-medien-projekte-container"><ul id="menu-medien-projekte" class="menu"><li id="menu-item-104691" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104691"><a href="https://neue-debatte.com/portfolio/neue-debatte/">Neue Debatte</a></li>
<li id="menu-item-104692" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104692"><a href="https://neue-debatte.com/portfolio/new-debate/">New Debate</a></li>
<li id="menu-item-104693" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104693"><a href="https://neue-debatte.com/portfolio/nuevo-debate/">Nuevo Debate</a></li>
<li id="menu-item-104694" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104694"><a href="https://neue-debatte.com/portfolio/nouveau-debat/">Nouveau Debat</a></li>
<li id="menu-item-104695" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104695"><a href="https://neue-debatte.com/portfolio/nuovo-dibattito/">Nuovo Dibattito</a></li>
</ul></div></aside><aside id="shortcodes-ultimate-2" class="widget inner-padding shortcodes-ultimate"><h2 class="widget-title">Newsletter</h2><div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-85325" method="post" data-id="85325" data-name="Anmeldung für Newsletter Neue Debatte" ><div class="mc4wp-form-fields">    <input type="email" name="EMAIL" required="" value="Deine E-Mail-Adresse eintragen!">
</p><p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://neue-debatte.com/datenschutz/" target="_blank">Ich habe die Datenschutzbestimmungen gelesen und stimme diesen zu.</a>
    </label>
  <label>
    <input type="submit" value="ABONNIEREN">
  </label>
</p>
</div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606560872" /><input type="hidden" name="_mc4wp_form_id" value="85325" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside>	</div>
		<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="shortcodes-ultimate-6" class="widget inner-padding shortcodes-ultimate"><h2 class="widget-title">Du hast eine Frage? Schreibe uns!</h2><div class="textwidget"><div class="everest-forms"><div class="evf-container default" id="evf-101101"><form id="evf-form-101101" class="everest-form" data-formid="101101" data-ajax_submission="0" method="post" enctype="multipart/form-data" action="/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/"><div class="evf-field-container"><input type="hidden" id="_wpnonce" name="_wpnonce" value="e0096bd269" /><input type="hidden" name="_wp_http_referer" value="/2020/11/28/gesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot/" /><div class="evf-frontend-row" data-row="row_1"><div class="evf-frontend-grid evf-grid-1" data-grid="grid_1"><div id="evf-101101-field_fullname-container" class="evf-field evf-field-text form-row validate-required" data-required-field-message="Das Feld muss ausgefülllt sein." data-field-id="fullname"><label class="evf-field-label" for="evf-101101-field_fullname"><span class="evf-label">Name</span> <abbr class="required" title="Required">*</abbr></label><input type="text" id="evf-101101-field_fullname" class="input-text" name="everest_forms[form_fields][fullname]" required></div><div id="evf-101101-field_email-container" class="evf-field evf-field-email form-row validate-required validate-email" data-required-field-message="Bitte gebe eine Deine E-Mail-Adresse ein." data-field-id="email"><label class="evf-field-label" for="evf-101101-field_email"><span class="evf-label">E-Mail</span> <abbr class="required" title="Required">*</abbr></label><input type="email" id="evf-101101-field_email" class="input-text" name="everest_forms[form_fields][email]" required></div><div id="evf-101101-field_subject-container" class="evf-field evf-field-text form-row validate-required" data-required-field-message="Das Feld muss ausgefülllt sein." data-field-id="subject"><label class="evf-field-label" for="evf-101101-field_subject"><span class="evf-label">Betreff</span> <abbr class="required" title="Required">*</abbr></label><input type="text" id="evf-101101-field_subject" class="input-text" name="everest_forms[form_fields][subject]" required></div><div id="evf-101101-field_message-container" class="evf-field evf-field-textarea form-row validate-required" data-required-field-message="Bitte schreibe Deine Nachricht oder formuliere Deine Frage an uns." data-field-id="message"><label class="evf-field-label" for="evf-101101-field_message"><span class="evf-label">Deine Nachricht</span> <abbr class="required" title="Required">*</abbr></label><textarea id="evf-101101-field_message" class="input-text" name="everest_forms[form_fields][message]" required></textarea></div></div></div></div><div class="evf-honeypot-container evf-field-hp"><label for="evf-101101-field-hp" class="evf-field-label">Website</label><input type="text" name="everest_forms[hp]" id="evf-101101-field-hp" class="input-text"></div><div class="evf-submit-container " ><input type="hidden" name="everest_forms[id]" value="101101"><input type="hidden" name="everest_forms[author]" value="12"><input type="hidden" name="everest_forms[post_id]" value="107981"><button type='submit' name='everest_forms[submit]' class='everest-forms-submit-button button evf-submit ' id='evf-submit-101101' value='evf-submit' data-process-text="In Bearbeitung ..." conditional_rules='""' conditional_id='evf-submit-101101' >Senden</button></div></form></div><!-- .evf-container --></div>

HINWEIS: <a href="https://neue-debatte.com/datenschutz/">Bitte beachte unsere Informationen zum Datenschutz</a>.</div></aside>	</div>
						</div>
				</div>
			</div>
				<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope="itemscope">
			<div class="inside-site-info grid-container grid-parent">
						<div class="footer-bar">
			<aside id="nav_menu-12" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Wichtiges</h2><div class="menu-wichtiges-footer-container"><ul id="menu-wichtiges-footer" class="menu"><li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://neue-debatte.com/impressum/">Impressum</a></li>
<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-28124"><a href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-107232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107232"><a href="https://neue-debatte.com/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
<li id="menu-item-28127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28127"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
<li id="menu-item-79568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79568"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-94970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94970"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
</ul></div></aside><aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Nutzung und Verbreitung von Inhalten</h2>			<div class="textwidget"><p>Alle auf Neue Debatte veröffentlichten Werke (Beiträge, Interviews, Reportagen usw.) sind – sofern nicht anders angegeben oder ohne entsprechenden Hinweis versehen – unter einer Creative Commons Lizenz (<strong><a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" target="_blank" rel="license noopener noreferrer">Namensnennung – Nicht kommerziell – Keine Bearbeitungen 4.0 International</a></strong>; CC BY-NC-ND 4.0) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen diese von Dritten verbreitet und vervielfältigt werden. Nutzungsrechte von Fotos, Grafiken, Videos usw. sind gesondert zu beachten. Wer Inhalte von Neue Debatte verwenden möchte, die nicht ausdrücklich zur weiteren Nutzung ausgewiesen sind, kann sich zwecks Klärung mit uns über das <strong><a href="http://neue-debatte.com/kontakt/">Kontaktformular</a></strong> in Verbindung setzen.</p>
</div>
		</aside>		</div>
						<div class="copyright-bar">
					<span class="copyright">&copy; 2020 Neue Debatte</span> &bull; Powered by <a href="https://wpkoi.com/nataraja-wpkoi-wordpress-theme/" itemprop="url">WPKoi</a>				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Scroll back to top" rel="nofollow" href="#" class="nataraja-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Scroll back to top</span>
			</a><!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202048'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-51486c41a57e30eeaab6893205b22cfa">
	</div>
	<div class="grofile-hash-map-96239f6fc7e4413f1873f2dcdc79b4c0">
	</div>
	<div class="grofile-hash-map-b655ce44a9bf96d51c9f65fe9941ec51">
	</div>
	<div class="grofile-hash-map-a580f023f1c8e734885a036dc534f179">
	</div>
	<div class="grofile-hash-map-70a3148f96dba85081c80b03ca19a9f6">
	</div>
	<div class="grofile-hash-map-c07d50fdca8395233c78eff3b69d0b08">
	</div>
	<div class="grofile-hash-map-3d185702b47ed0b93982d9a26c5ebbfe">
	</div>
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='all-css-2430261a8e401a147b91120f9b84b4f6' href='https://neue-debatte.com/_static/??-eJydUMtSwzAM/CFskZZ2emH4FsdWEjV+YcnN5O9x6bSTAQ7ATavVrrRasrIpCkaB7OtIkWGo3ismQYWOhOIIERfOxs6q98nODI5YoNWjyomFb211IVy0ZX5avnvyZAoNAzT6XutA8T5O0frqkOHMENpWgx7DVb8F2ZsVi/I4Grv+St24Ld5qvh4oU4t7aR1W1niMzhRo0KUC5/eKZQUOKckUsSW4dVQl1emT3u21rSwp/MO7b54sxWTljGAmO2P5fNJPhGYxTexTxL9G4WKhIKdabPvTdYEU6h9zTRIenm/htTs+H0677uV4+AD0JM52' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https:\/\/neue-debatte.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='molongui-authorship-js-extra'>
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by","byline_dom_tree":""};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJytk9FygyAQRX+ohLQPJn3o9FM6CKuuAktgqW2/vpiJozOZZGKnT+Ky9x72imMQmjyDZxlsbtEn2QMHpQf5gV7LOqM1MnTE5C+PnUO/69PTeC3VVFvSQ5IGE8t+KQjl0SlGmpXF22YDaWoqOy0kS8qAWZmvW5xK5OP3n9Cz9kHdJ3hDMcnGoh6QH9Yto2pN0ZRRhVaRcgK7FZ0m9GbuWVVSQ0Zl8QeiaGIRb/aBcgxOm2UW245r+rop9Kw0i4aiEwe5/rhJRww3iY4MRF90xJ4Yrgt3LoUjS77NKFTmriTbYZAh1yWo86W63t01x9fjHcMxDISCwQWrCnqaRoAFV3ooyssqLQtN2bOh0UuVEqwL/wgxKg5TKDNjfhf9vWy2Uk6xWCyQ/pSh/FSnOBUvmHf39lztq+fD/qWqfgF1BKt/'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202048' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJyNkF1OAzEMhC9EGlb8FB4QF+ASJomy3iZ2FDtdtacny4LoA9CV8hBlPo9nMhfjmDSQ2pJaRBI7BS3gDjazbymInUusPPJukpv5h9Yx5C4SKFSYwE5iXQKRNxTdZaTreA7UtpEwDKdtJMERIygyGQlQ3bht7L33Ncr9lIsBJJea7+jSjXPPq6aGkn7L8ufnoY9Bxa5pFqf1ZlbhissxkOdqoSlnUEX3rZgE55PBDLHvkOoW44unfwL2IiUh0NlEX7q1yBLvsyEfMHRcOv5l8Jpfhsfbh/3z/v7p7gPtwtFI'></script>
<script id='cmplz-cookie-config-js-extra'>
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","set_cookies_on_root":"0","cookie_domain":"","banner_version":"23","version":"4.8.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Optimierung<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #000000}<\/style>","position":"bottom","title":"","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#000000","button_background_color":"#d7263d","button_text_color":"#ffffff","accept_all_background_color":"#d7263d","accept_all_text_color":"#ffffff","accept_all_border_color":"#d7263d","functional_background_color":"#d7263d","functional_text_color":"#ffffff","functional_border_color":"#d7263d","border_color":"#d7263d","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Zur Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website, Inhalte und unseren Service zu optimieren. Dazu geh\u00f6ren auch Cookies, die von Drittanbietern stammen, auf die wir keinen Einfluss haben. Entscheide bitte selbst, welche Cookies Du zulassen willst. Beachte bitte unsere Hinweise zum <a href=\"https:\/\/neue-debatte.com\/datenschutz\/\" target=\"_blank\" rel=\"noopener\">Datenschutz<\/a>.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"cc-hidden","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"af84354c71","url":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php?lang=de_DE","current_policy_id":"12","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/neue-debatte.com\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":""},"placeholdertext":"Da Youtube einwilligungspflichtige Cookies setzt, ist das Video zun\u00e4chst gesperrt. Bitte hier klicken, um die Cookies zu akzeptieren und diesen Inhalt zu aktivieren."};
</script>
<script src='https://neue-debatte.com/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.8.0' id='cmplz-cookie-config-js'></script>
<script type='text/javascript'  src='https://neue-debatte.com/wp-includes/js/wp-embed.min.js?m=1572049027'></script>
<script src='https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://neue-debatte.com/wp-content/plugins/full-site-editing/newspack-blocks/dist/blog-posts-block-view.js?m=1600806198'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script id='ez-toc-js-js-extra'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"1","width":"auto","scroll_offset":"30"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJydjt0KwjAMhV/INrohuAvxUaTWTPub2WSOvb0FceCNMK/O4Uv4ONOgLGXBLDDE8eYyAxqelZhLREX958rwxHylApyI5K7YFooR/GPEMusvqJPL2vNmWqv2XBEFh7Xpd/vbxeJsmFVwsmxcyHqpYcYanqEvlf0QmOA4ocDZZQs9lVT/Tum423dt03SHdvsCcaCLVw=='></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script src='https://neue-debatte.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script id='everest-forms-js-extra'>
var everest_forms_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","submit":"Submit","disable_user_details":"no","everest_forms_data_save":"cbc776b735","i18n_messages_required":"This field is required.","i18n_messages_url":"Please enter a valid URL.","i18n_messages_email":"Please enter a valid email address.","i18n_messages_email_suggestion":"Did you mean {suggestion}?","i18n_messages_email_suggestion_title":"Click to accept this suggestion.","i18n_messages_confirm":"Field values do not match.","i18n_messages_check_limit":"You have exceeded number of allowed selections: {#}.","i18n_messages_number":"Please enter a valid number.","i18n_no_matches":"No matches found","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"]};
</script>
<script id='everest-forms-ajax-submission-js-extra'>
var everest_forms_ajax_submission_params = {"ajax_url":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","evf_ajax_submission":"0724a64b62","submit":"Submit","error":"Sorry, something went wrong. Please try again","required":"This field is required."};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJylj00SgjAMhS9kqTrj38LxLJVGDTahNi3o7UUZFDaMg7u85L0vSe0Vcu6SBdGFaAKLBhwQcBwIRXgOJkJGyFkhs3ok18z6+pdIALYQIIiukKDsRfKS48vhXToji4aq8UlUpzKQaCMC8Y1D9imSkasubgnCI/s0smNi62ACsyWpyji0ze8dudMTiKfwNtqhYQKIDLr8Avn1W/1zjinMXUk6EopgySOodh2Sf8FU7fu03i8H2i/W8+V2tdtudk+Bc+pY'></script>
<script type="text/javascript" class="cmplz-stats cmplz-native"></script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=107981&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=326c21a482bfedbe113227cf8698ec42d4c533c1#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=107981&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=326c21a482bfedbe113227cf8698ec42d4c533c1#parent=https%3A%2F%2Fneue-debatte.com%2F2020%2F11%2F28%2Fgesellschaftliche-verfasstheit-oekozid-suizid-und-gott-als-plot%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'95144635',post:'107981',tz:'1',srv:'neue-debatte.com'} ]);
	_stq.push([ 'clickTrackerInit', '95144635', '107981' ]);
</script>

</body>
</html>
