<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Author Meta Tags by Molongui Authorship 4.2.13, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Rudolph Bauer">
<!-- /Molongui Authorship -->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://neue-debatte.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Vom Unvorstellbaren ausgehen: Die noch größere Katastrophe - Neue Debatte</title>
<meta name="description" content="Historische Parallelen allein vermögen die Bedrohung durch Biopolitik und Digitalisierung nicht zu erfassen. Es droht eine noch größere Katastrophe."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Vom Unvorstellbaren ausgehen: Die noch größere Katastrophe - Neue Debatte">
<meta property="og:description" content="Historische Parallelen allein vermögen die Bedrohung durch Biopolitik und Digitalisierung nicht zu erfassen. Es droht eine noch größere Katastrophe.">
<meta property="og:url" content="https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/">
<meta property="og:site_name" content="Neue Debatte">
<meta property="article:publisher" content="http://www.facebook.com/neuedebatte">
<meta property="article:tag" content="ökonomische Krise">
<meta property="article:tag" content="Bill &amp; Melinda Gates Foundation">
<meta property="article:tag" content="Bioökonomie">
<meta property="article:tag" content="Biologie">
<meta property="article:tag" content="Biopolitik">
<meta property="article:tag" content="Biotechnologie">
<meta property="article:tag" content="Bundesrepublik Deutschland">
<meta property="article:tag" content="Buntheit">
<meta property="article:tag" content="DDR">
<meta property="article:tag" content="Demokratie">
<meta property="article:tag" content="Deregulierung">
<meta property="article:tag" content="Deutsche Akademie der Naturforscher Leopoldina">
<meta property="article:tag" content="Deutsche Demokratische Republik">
<meta property="article:tag" content="Digitalisierung">
<meta property="article:tag" content="Diversität">
<meta property="article:tag" content="Drittes Reich">
<meta property="article:tag" content="Emile Duclaux">
<meta property="article:tag" content="Eva Geulen">
<meta property="article:tag" content="Faschismus">
<meta property="article:tag" content="finanzpolitische Krise">
<meta property="article:tag" content="Frank Macfarlane Burnet">
<meta property="article:tag" content="Franz Neumann">
<meta property="article:tag" content="George Rosen">
<meta property="article:tag" content="Gesundheit">
<meta property="article:tag" content="Gilles Deleuze">
<meta property="article:tag" content="handelspolitische Krise">
<meta property="article:tag" content="Hans-Ulrich Deppe">
<meta property="article:tag" content="Janina Loh">
<meta property="article:tag" content="Jörn Gutbier">
<meta property="article:tag" content="JHCHS">
<meta property="article:tag" content="Johns Hopkins Center for Health Security">
<meta property="article:tag" content="Joseph Borkin">
<meta property="article:tag" content="Kapitalismus">
<meta property="article:tag" content="kapitalistischen Produktionsweise">
<meta property="article:tag" content="kapitalistisches System">
<meta property="article:tag" content="Klaus-Jürgen Bruder">
<meta property="article:tag" content="Leben">
<meta property="article:tag" content="Lebensbewirtschaftung">
<meta property="article:tag" content="Martin Stingelin">
<meta property="article:tag" content="Medizin">
<meta property="article:tag" content="Michel Foucault">
<meta property="article:tag" content="Naomi Klein">
<meta property="article:tag" content="Nation">
<meta property="article:tag" content="Nationalsozialismus">
<meta property="article:tag" content="Nationalstaat">
<meta property="article:tag" content="Nazifaschismus">
<meta property="article:tag" content="Nikolas Rose">
<meta property="article:tag" content="NS-Eugenik">
<meta property="article:tag" content="NS-Regime">
<meta property="article:tag" content="Philipp Sarasin">
<meta property="article:tag" content="Politik">
<meta property="article:tag" content="Primo Michele Levi">
<meta property="article:tag" content="Profitrate">
<meta property="article:tag" content="Rasse">
<meta property="article:tag" content="Rassismus">
<meta property="article:tag" content="Rücksichtnahme">
<meta property="article:tag" content="Recht und Staat">
<meta property="article:tag" content="Reinheit">
<meta property="article:tag" content="Robert Koch-Institut">
<meta property="article:tag" content="Rudolph Bauer">
<meta property="article:tag" content="Schöpferische Zerstörung">
<meta property="article:tag" content="Shoshana Zuboff">
<meta property="article:tag" content="Staat">
<meta property="article:tag" content="Stephan Krüger">
<meta property="article:tag" content="Tod">
<meta property="article:tag" content="TROIA">
<meta property="article:tag" content="Unrecht">
<meta property="article:tag" content="Verantwortung">
<meta property="article:tag" content="Volksschädling">
<meta property="article:tag" content="WEF">
<meta property="article:tag" content="Weltwirtschaftsforum">
<meta property="article:tag" content="Weltwirtschaftskrise">
<meta property="article:tag" content="Werner Rügemer">
<meta property="article:tag" content="WHO">
<meta property="article:tag" content="wirtschaftspolitische Krise">
<meta property="article:tag" content="Wissenschaft">
<meta property="article:tag" content="World Health Organisation">
<meta property="article:section" content="Kompass">
<meta property="og:updated_time" content="2021-01-02T08:08:25+01:00">
<meta property="og:image" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg">
<meta property="og:image:width" content="1650">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Ohne Sichrheitsschuhe droht am Arbeitsplatz eine Katastrophe. Billboard im Hafen von Boston. (Foto: Ilse Orsel, Unsplash.com)">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vom Unvorstellbaren ausgehen: Die noch größere Katastrophe - Neue Debatte">
<meta name="twitter:description" content="Historische Parallelen allein vermögen die Bedrohung durch Biopolitik und Digitalisierung nicht zu erfassen. Es droht eine noch größere Katastrophe.">
<meta name="twitter:site" content="@neuedebatte">
<meta name="twitter:creator" content="@neuedebatte">
<meta name="twitter:image" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://neue-debatte.com/#organization",
            "name": "Neue Debatte",
            "url": "https://neue-debatte.com"
        },
        {
            "@type": "WebSite",
            "@id": "https://neue-debatte.com/#website",
            "url": "https://neue-debatte.com",
            "name": "Neue Debatte",
            "publisher": {
                "@id": "https://neue-debatte.com/#organization"
            },
            "inLanguage": "de-DE",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://neue-debatte.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/#primaryImage",
            "url": "https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?fit=1650%2C1080&ssl=1",
            "width": 1650,
            "height": 1080
        },
        {
            "@type": "WebPage",
            "@id": "https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/#webpage",
            "url": "https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/",
            "name": "Vom Unvorstellbaren ausgehen: Die noch gr\u00f6\u00dfere Katastrophe - Neue Debatte",
            "datePublished": "2021-01-02T05:57:14+01:00",
            "dateModified": "2021-01-02T08:08:25+01:00",
            "isPartOf": {
                "@id": "https://neue-debatte.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/#primaryImage"
            },
            "inLanguage": "de-DE"
        },
        {
            "@type": "BlogPosting",
            "headline": "Vom Unvorstellbaren ausgehen: Die noch gr\u00f6\u00dfere Katastrophe - Neue Debatte",
            "datePublished": "2021-01-02T05:57:14+01:00",
            "dateModified": "2021-01-02T08:08:25+01:00",
            "author": {
                "@type": "Person",
                "name": "Rudolph Bauer"
            },
            "publisher": {
                "@id": "https://neue-debatte.com/#organization"
            },
            "description": "Historische Parallelen allein verm\u00f6gen die Bedrohung durch Biopolitik und Digitalisierung nicht zu erfassen. Es droht eine noch gr\u00f6\u00dfere Katastrophe.",
            "@id": "https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/#richSnippet",
            "isPartOf": {
                "@id": "https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/#webpage"
            },
            "image": {
                "@id": "https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/#primaryImage"
            },
            "inLanguage": "de-DE",
            "mainEntityOfPage": {
                "@id": "https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/#webpage"
            }
        }
    ]
}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Feed" href="https://neue-debatte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Kommentar-Feed" href="https://neue-debatte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Vom Unvorstellbaren ausgehen: Die noch größere Katastrophe Kommentar-Feed" href="https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neue-debatte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-1b23e8e36bb2c7dc33a31906be77b450' href='https://neue-debatte.com/_static/??-eJytVdl23CAM/aESuiRN89CTb5FBtokB+SAx7uTri7fJxB1P2tN5Q0L3XmtBHnplKApG0b3PjYusX1B6MJ0OZLNH1gk9CFrVE8vGujPMn4Y/KZpczApTo6vsvNWVJ9Mp76oE6ahZjh73oB6OlEU1ydnrgYYmVtbWsZwsdRETslphQ28ocKsPGC0lDVkogIgzWvCXqIDWgRqcbVBmrqLEBTZ7xpj9D4oCRlRNKahH7aLx2S7wmWkPiQdMyDOSNTCjzLB3F3vo0idMscSQRBI8iQUX9yGeYpOdKum3lLh1ve5z5UsVRtkL13c/HqC+RllcPTQY4eD0elAldjdn4KMSqDwqqtdbXtviSpOI4jIBV2R3aM5qyCYhxuuf3pErrQ39ONo8Vluhx1Biyqcsp3ecM2K9+U/eNwF7gGjK22oRrIvNqrj130rPUI5iaYin1FbHrRQspG4cz1VgtW/Fj3WN5q01i7nHvl1s3nXra9lCpC0KrCMIJHiBqek5MgaIZVVM2+nSRG1hu+N7iT9Q5T4Y9lMploTLRtV1CVIwIFPAiefccY1tW455xZWCICTTzm9nOq7rsE4Tg/1XQqF++Xl8sNBL2x3EV9XYPp0/N0PUOSzxXOL/JqURtJzH0Ofw88v3z09fH77dPz79Bk+Xrco=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='molongui-authorship-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #dddddd;}div#ez-toc-container p.ez-toc-title {color: #999999;}div#ez-toc-container ul.ez-toc-list a {color: #428bca;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<style id='nataraja-style-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='nataraja-default-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:regular,italic,700,700italic,900,900italic|Oswald:200,300,regular,500,600,700' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nataraja-fonts-css'  href='//fonts.googleapis.com/css?family=Nunito:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,800,800italic,900,900italic' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://neue-debatte.com/wp-includes/css/dashicons.min.css?ver=5.6' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='sccss_style-css'  href='https://neue-debatte.com/?sccss=1&#038;ver=5.6' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://neue-debatte.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJx9TssKAjEQ+yHb+mCtF/FTpLbDOms7rTMtu/69PaygFyEQEpKQuSgkH1sAMVPHswG/VlIJR3YVdELSk2zmonymClRNiW1E6nmoxfmHufYRc2sYg2GIvRNUyVLlV/0ZcnFRsHRLMNPXFS13x8yfD5d03h23g7WnvT28Aa0mRmc='></script>
<link rel="https://api.w.org/" href="https://neue-debatte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://neue-debatte.com/wp-json/wp/v2/posts/109198" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neue-debatte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://neue-debatte.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6rdsT-spg' />
<link rel="alternate" type="application/json+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/amp/"><link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=270%2C270&#038;ssl=1" />
<style id="kirki-inline-styles"></style></head>

<body data-cmplz=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-109198 single-format-standard ect-post everest-forms-no-js  featured-image-active right-sidebar nav-below-header contained-header separate-containers active-footer-widgets-4 nav-search-enabled nav-aligned-right header-aligned-left dropdown-hover elementor-default elementor-kit-106357">
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<div class="top-bar top-bar-align-left">
			<div class="inside-top-bar">
				<aside id="nav_menu-16" class="widget inner-padding widget_nav_menu"><div class="menu-top-menue-wichtiges-container"><ul id="menu-top-menue-wichtiges" class="menu"><li id="menu-item-106741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106741"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
<li id="menu-item-106742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106742"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-106739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106739"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
</ul></div></aside>			</div>
		</div>
				<header itemtype="https://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header grid-container grid-parent" style="background-image: url()">
			<div class="inside-header grid-container grid-parent">
            	<div class="header-content-h">
				<div class="site-branding">
					<p class="main-title" itemprop="headline">
				<a href="https://neue-debatte.com/" rel="home">
					Neue Debatte
				</a>
			</p>
					<p class="site-description">
				Journalismus und Wissenschaft von unten
			</p>
				</div>                </div><!-- .header-content-h -->
			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation grid-container grid-parent">
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form" action="https://neue-debatte.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
		<div class="mobile-bar-items">
						<span class="search-item" title="Search">
				<a href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menu</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-standard-header-1" class=" menu sf-menu"><li id="menu-item-95321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-95322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li id="menu-item-95937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li id="menu-item-95938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li id="menu-item-95939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li id="menu-item-106511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106511"><a href="https://neue-debatte.com/rubriken/">Rubriken<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li id="menu-item-83111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li id="menu-item-87007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li id="menu-item-87008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-18852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li id="menu-item-25573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li id="menu-item-106507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106507"><a href="https://neue-debatte.com/international/">International<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li id="menu-item-87005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li id="menu-item-87002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li id="menu-item-87003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li id="menu-item-87006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li id="menu-item-87004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li id="menu-item-106500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106500"><a href="https://neue-debatte.com/brennglas/">Brennglas<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &amp; Bildung</a></li>
	<li id="menu-item-87011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &amp; Frieden</a></li>
	<li id="menu-item-87865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li id="menu-item-87012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &amp; Natur</a></li>
	<li id="menu-item-87013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &amp; Freiheit</a></li>
	<li id="menu-item-87017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &amp; System</a></li>
</ul>
</li>
<li id="menu-item-106504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106504"><a href="https://neue-debatte.com/wissen/">Wissen<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-86996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li id="menu-item-86998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li id="menu-item-86999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li id="menu-item-87014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li id="menu-item-93406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-93408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li id="menu-item-93409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li id="menu-item-93407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li id="menu-item-93405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li id="menu-item-93404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li id="menu-item-107118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107118"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-109198" class="post-109198 post type-post status-publish format-standard has-post-thumbnail hentry category-kompass tag-oekonomische-krise tag-bill-melinda-gates-foundation tag-biooekonomie tag-biologie tag-biopolitik tag-biotechnologie tag-bundesrepublik-deutschland tag-buntheit tag-ddr tag-demokratie tag-deregulierung tag-deutsche-akademie-der-naturforscher-leopoldina tag-deutsche-demokratische-republik tag-digitalisierung tag-diversitaet tag-drittes-reich tag-emile-duclaux tag-eva-geulen tag-faschismus tag-finanzpolitische-krise tag-frank-macfarlane-burnet tag-franz-neumann tag-george-rosen tag-gesundheit tag-gilles-deleuze tag-handelspolitische-krise tag-hans-ulrich-deppe tag-janina-loh tag-joern-gutbier tag-jhchs tag-johns-hopkins-center-for-health-security tag-joseph-borkin tag-kapitalismus tag-kapitalistischen-produktionsweise tag-kapitalistisches-system tag-klaus-juergen-bruder tag-leben tag-lebensbewirtschaftung tag-martin-stingelin tag-medizin tag-michel-foucault tag-naomi-klein tag-nation tag-nationalsozialismus tag-nationalstaat tag-nazifaschismus tag-nikolas-rose tag-ns-eugenik tag-ns-regime tag-philipp-sarasin tag-politik tag-primo-michele-levi tag-profitrate tag-rasse tag-rassismus tag-ruecksichtnahme tag-recht-und-staat tag-reinheit tag-robert-koch-institut tag-rudolph-bauer tag-schoepferische-zerstoerung tag-shoshana-zuboff tag-staat tag-stephan-krueger tag-tod tag-troia tag-unrecht tag-verantwortung tag-volksschaedling tag-wef tag-weltwirtschaftsforum tag-weltwirtschaftskrise tag-werner-ruegemer tag-who tag-wirtschaftspolitische-krise tag-wissenschaft tag-world-health-organisation" itemtype='https://schema.org/CreativeWork' itemscope='itemscope'>
	<div class="inside-article">
				<div class="page-header-image-single grid-parent">
			<img width="1650" height="1080" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Ohne Sichrheitsschuhe droht am Arbeitsplatz eine Katastrophe. Billboard im Hafen von Boston. (Foto: Ilse Orsel, Unsplash.com)" loading="lazy" itemprop="image" data-attachment-id="109206" data-permalink="https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/billboard-im-hafen-von-boston-foto-ilse-orsel-unsplash-com/#main" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Billboard im Hafen von Boston. (Foto: Ilse Orsel, Unsplash.com)" data-image-description="&lt;p&gt;Billboard im Hafen von Boston. (Foto: Ilse Orsel, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?fit=877%2C574&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?w=1650&amp;ssl=1 1650w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?resize=1024%2C670&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?resize=150%2C98&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?resize=768%2C503&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?resize=1536%2C1005&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?resize=1200%2C785&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1650px) 100vw, 1650px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Vom Unvorstellbaren ausgehen: Die noch größere Katastrophe</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/" title="5:57" rel="bookmark"><time class="updated" datetime="2021-01-02T08:08:25+01:00" itemprop="dateModified">2. Januar 2021</time><time class="entry-date published" datetime="2021-01-02T05:57:14+01:00" itemprop="datePublished">2. Januar 2021</time></a></span> <span class="byline"><span class="author vcard" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://neue-debatte.com/author/rudolph-bauer/" title="View all posts by Rudolph Bauer" rel="author" itemprop="url"><span class="author-name" itemprop="name">Rudolph Bauer</span></a></span></span>			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			<div id="ez-toc-container" class="ez-toc-v2_0_11 ez-toc-wrap-right counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhalts&uuml;bersicht</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#I_Vom_Vergleichen_und_Gleichsetzen" title="I. Vom Vergleichen und Gleichsetzen">I. Vom Vergleichen und Gleichsetzen</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#II_Unterschiede_und_Aehnlichkeiten" title="II. Unterschiede und Ähnlichkeiten">II. Unterschiede und Ähnlichkeiten</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#III_Dimensionen_der_Katastrophe" title="III. Dimensionen der Katastrophe">III. Dimensionen der Katastrophe</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#IV_Die_globale_Dimension" title="IV. Die globale Dimension">IV. Die globale Dimension</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#V_Die_oekonomische_Krisendimension" title="V. Die ökonomische Krisendimension">V. Die ökonomische Krisendimension</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-6" href="#IV_Der_biopolitische_Rassismus" title="IV. Der biopolitische Rassismus">IV. Der biopolitische Rassismus</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-7" href="#VII_Das_biopolitische_KontrollDispositiv" title="VII. Das biopolitische Kontroll-Dispositiv">VII. Das biopolitische Kontroll-Dispositiv</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-8" href="#VIII_Die_oekonomische_Dimension_der_Biotechnologie" title="VIII. Die ökonomische Dimension der Biotechnologie">VIII. Die ökonomische Dimension der Biotechnologie</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-9" href="#IX_Biopolitik_und_Digitalisierung" title="IX. Biopolitik und Digitalisierung">IX. Biopolitik und Digitalisierung</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-10" href="#X_Bilanz" title="X. Bilanz">X. Bilanz</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-11" href="#Zitierte_und_erwaehnte_Literatur" title="Zitierte und erwähnte Literatur">Zitierte und erwähnte Literatur</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-12" href="#%E2%80%A6_write_without_mercy!" title="… write without mercy!">… write without mercy!</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-13" href="#Weitere_Essays_zum_Thema%E2%80%A6" title="
						Weitere Essays zum Thema&#8230;
					">
						Weitere Essays zum Thema&#8230;
					</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-14" href="#Diskurs_der_Macht_%E2%80%93_das_aktuelle_Experiment" title="Diskurs der Macht – das aktuelle Experiment">Diskurs der Macht – das aktuelle Experiment</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-15" href="#Year_Zero" title="Year Zero">Year Zero</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-16" href="#Nazi_Doctors_Ueber_MedizinFundamentalisten" title="Nazi Doctors: Über Medizin-Fundamentalisten">Nazi Doctors: Über Medizin-Fundamentalisten</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-17" href="#Corona_Bis_in_den_Exitus" title="Corona: Bis in den Exitus">Corona: Bis in den Exitus</a></li></ul></li></ul></nav></div>

<p>Historische Parallelen allein vermögen die Bedrohung durch Biopolitik und Digitalisierung nicht zu erfassen.</p>



<div class="wp-block-group alignfull has-white-background-color has-text-color has-background" style="color:#111111"><div class="wp-block-group__inner-container">
<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-columns alignwide are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center" style="flex-basis:32%">
<figure class="wp-block-image size-large"><img data-attachment-id="109208" data-permalink="https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/primo-levi-1960-foto-gemeinfrei/#main" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Primo-Levi-1960-Foto-gemeinfrei.jpg?fit=665%2C720&amp;ssl=1" data-orig-size="665,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Primo Levi 1960 (Foto: gemeinfrei)" data-image-description="&lt;p&gt;Primo Levi 1960 (Foto: gemeinfrei)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Primo-Levi-1960-Foto-gemeinfrei.jpg?fit=277%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Primo-Levi-1960-Foto-gemeinfrei.jpg?fit=665%2C720&amp;ssl=1" loading="lazy" width="665" height="720" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Primo-Levi-1960-Foto-gemeinfrei.jpg?resize=665%2C720&#038;ssl=1" alt="Primo Levi 1960 (Foto: gemeinfrei)" class="wp-image-109208" srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Primo-Levi-1960-Foto-gemeinfrei.jpg?w=665&amp;ssl=1 665w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Primo-Levi-1960-Foto-gemeinfrei.jpg?resize=277%2C300&amp;ssl=1 277w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Primo-Levi-1960-Foto-gemeinfrei.jpg?resize=139%2C150&amp;ssl=1 139w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center" style="flex-basis:68%">
<p style="line-height:2"><strong>&#8220;Ich glaube, in den Schrecken des Dritten Reichs ein einzigartiges, exemplarisches, symbolisches Geschehen zu erkennen, dessen Bedeutung allerdings noch nicht erhellt wurde: die Vorankündigung einer noch größeren Katastrophe, die über der ganzen Menschheit schwebt und nur dann abgewendet werden kann, wenn wir alle es wirklich fertig bringen, Vergangenes zu begreifen, Drohendes zu bannen.</strong>&#8220;</p>



<p style="font-size:17px;line-height:1.65">— Primo Levi</p>
</div>
</div>



<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>
</div></div>



<h2><span class="ez-toc-section" id="I_Vom_Vergleichen_und_Gleichsetzen"></span>I. Vom Vergleichen und Gleichsetzen<span class="ez-toc-section-end"></span></h2>



<p>Ein Vergleich ist keine Gleichsetzung. Der Vergleich des gegenwärtigen Corona-Regimes mit dem „politischen Zwangssystem“ (Neumann 1977: 16) des NS-Faschismus von 1933 bis 1945 oder der autoritären SED-Herrschaft in der ehemaligen DDR stößt weitgehend auf Widerspruch und Ablehnung. Beide einheitsparteilichen Herrschaftssysteme der jüngeren deutschen Geschichte weisen sowohl bei der unmittelbaren Gegenüberstellung dramatische Unterschiede auf als auch beim Vergleich mit dem Ausnahmezustand, den die Regierung in der Mehrparteien-Bundesrepublik seit März 2010 anlässlich der viralen Infektion durch Corona verordnet hat.</p>



<p>Trotz der mehrheitlichen Ablehnung historischer Vergleiche erscheint es mir wichtig, redlich und aufschlussreich für die soziale und politisch-ökonomische Standortbestimmung der Gegenwart, historische Parallelen aufzuzeigen, an Vergangenes zu erinnern und die Gegenwart daran zu messen.</p>



<p><strong>Eine Gegenüberstellung des geschichtsvergessenen Heute mit den Abgründen der deutschen Geschichte kann politisch sensibilisieren und aufmerksam machen auf die gegenwärtige, für die gesamte Menschheit bedrohliche Entwicklung hin in Richtung auf eine noch größere Katastrophe.</strong></p>



<p>Eine solche Schreckensentwicklung wird von den Regierenden, den Medien und verschiedenen zivilgesellschaftlichen Bewegungen in der Bundesrepublik allerdings vehement bestritten. Von den Befürwortern der demokratiefeindlichen Maßnahmen wird nicht zuletzt darauf hingewiesen und betont, dass sich das bundesrepublikanische Regierungssystem als &#8220;freiheitliche Demokratie&#8221; mit Entschiedenheit abgrenze vom &#8220;Unrechtsstaat&#8221; DDR sowie von Neonazis, deren Organisationen und Parteien, ebenso von &#8220;jeder Art von Antisemitismus&#8221; und ganz entschieden vom rassistischen Totalitarismus im Dritten Reich.</p>



<p>Nicht nur die Gleichsetzung, schon allein der Vergleich gilt als gesellschaftliches Tabu. Vor allem aber wird hervorgehoben, dass es bei der Corona-Politik um die Erhaltung von Leben geht und nicht um dessen Entwertung und Auslöschung – ob durch Zwangsarbeit, Massentötung oder Schießbefehl. Als Tabu gilt auch die Selbstverständlichkeit des Satzes: &#8220;Wo Leben ist, da ist auch Tod&#8221; (Burnet 1971: 32).</p>



<h2><span class="ez-toc-section" id="II_Unterschiede_und_Aehnlichkeiten"></span>II. Unterschiede und Ähnlichkeiten<span class="ez-toc-section-end"></span></h2>



<p>Ja, auf den ersten Blick zeigen sich Unterschiede zwischen dem Heute und der Vergangenheit. Im NS-Faschismus wurden die psychisch Kranken, Behinderten und „Lebensunwerten“ ausgemerzt. Heute hingegen, so der offizielle Tenor, werde den Alten, Schwachen und Pflegebedürftigen besondere Fürsorge zu Teil. Wo in der DDR das Stasi-System der gegenseitigen Bespitzelung herrschte, sieht die BRD-Regierung (jedenfalls vorläufig noch) davon ab, flächendeckende Kontroll-Apps verpflichtend zu machen.</p>



<p>Während das NS-Regime eines Propagandaministeriums bedurfte und die Medien in der DDR von der Partei kontrolliert und zensiert wurden, erfreuen sich die bundesdeutschen Medien gemäß ihrer Eigenbeschreibung einer angeblich uneingeschränkten Presse- und Meinungsfreiheit. Im NS-Faschismus wurden Vereine, Verbände und Gewerkschaften entweder verboten oder gleichgeschaltet. Nichts dergleichen heute.</p>



<p><strong>Wo im Dritten Reich das rassistische Ideologem der rassereinen Volksgemeinschaft herrschte, wird heute an Solidarität, Humanität, Rücksichtnahme und Verantwortung appelliert. Als Werte gelten jetzt Leben und Gesundheit, Buntheit, Weltoffenheit und Diversität.</strong></p>



<p>Auf der Oberfläche der Erscheinungen und gemäß dem narrativen Selbstverständnis der Bundesrepublik herrschen demokratische Zustände, Transparenz, eine unabhängige Justiz, unabhängige Medien, Freiheit und als oberstes Ziel soziale Gerechtigkeit (zumindest in Sonntagsreden). Soweit ist alles paletti.</p>



<p>Dennoch gibt es aber auch Parallelen, zumeist anders verpackt. Bücher werden heute nicht verbrannt, Buchhandlungen jedoch müssen schließen, Beiträge im Internet werden gelöscht, Räume für Lesungen und Vorträge werden nicht zur Verfügung gestellt. Zwar werden (noch) keine Vereine und politischen Gruppierungen verboten, aber deren Versammlungen und Kundgebungen.</p>



<p>Bürgerinnen und Bürger mit abweichender Meinung werden nicht als Klassenfeind oder als Jude, Zigeuner und Nutte geächtet, aber unter anderem als Verschwörungstheoretiker, Corona-Leugner, geistig beschränkt, Egoist, Impfgegner und Ansteckungsgefahr, im politischen Jargon als Faschist, Nazi oder Reichsbürger. Wer die herrschende Meinung und die <a href="https://neue-debatte.com/2020/04/30/diskurs-der-macht-das-aktuelle-experiment/" class="rank-math-link">Maßnahme-Verordnungen</a> infrage stellt, ist der &#8220;Minderwertige&#8221; und &#8220;Volksschädling&#8221; von heute.</p>



<h2><span class="ez-toc-section" id="III_Dimensionen_der_Katastrophe"></span>III. Dimensionen der Katastrophe<span class="ez-toc-section-end"></span></h2>



<p>Der Autor Primo Levi (1919-1987), ein Zeitzeuge und Auschwitz-Überlebender, erblickte in den Schrecken des NS-Faschismus &#8220;die Vorankündigung einer noch größeren Katastrophe&#8221; (Levi 1979: 183). Weil dieser Gedanke – lange vor Corona geäußert – eine unvorstellbare Bedrohung ausspricht, stößt er auf Abwehr. Das Beängstigende erscheint unrealistisch zu sein, abwegig, unwirklich, &#8220;gesponnen&#8221;. Die Vorstellung einer kommenden Katastrophe wird wie die Ausgeburt eines Wahns kategorisch verworfen. Jeglicher Verdacht auf eine Verschwörung wird grundsätzlich ausgeschlossen – als lebten wir auf einer Insel der Seligen.</p>



<p><strong>Die Angst begründet Denkverbote. Aber intellektuelle Redlichkeit und wissenschaftliche Neugier erfordern es, den Möglichkeiten einer Gefahr zu begegnen, sie jedenfalls nicht auszuschließen und sich mit dem Gedanken einer Bedrohung auseinanderzusetzen. In einer Demokratie wäre zu erwarten, dass Aufklärung erfolgt statt Tabuisierung.</strong></p>



<p>Wer Primo Levis beängstigende Gedanken ernst und sich zu Herzen nimmt, darf sich der erkenntnisleitenden Hypothese nicht generell verschließen, dass im Verlauf der sogenannten Corona-Krise nicht nur der Bevölkerung in Ländern wie Deutschland, sondern weltweit der gesamten Menschheit eine Entwicklung droht, für die das Nazi-Regime lediglich eine Vorankündigung gewesen ist.</p>



<p>Die Katastrophe, die es sowohl im Sinne des Nazi-Opfers Primo Levi als auch in moralischer Verpflichtung gegenüber all den zu Unrecht ermordeten und getöteten Menschen zu bannen gilt, weist mehrere Dimensionen auf. Diese lassen sich vor dem Hintergrund vergangener Schrecken begreifen und besser verstehen.</p>



<p>Die Rede ist zunächst von der globalen Dimension, die auf nationale Besonderheiten und auf die Eigenschaften des jeweiligen politischen Systems keine Rücksicht nimmt. Weitere Dimensionen sind der ökonomische Krisencharakter und die Notwendigkeit einer grundlegenden Umwälzung der kapitalistischen Produktionsweise.</p>



<h2><span class="ez-toc-section" id="IV_Die_globale_Dimension"></span>IV. Die globale Dimension<span class="ez-toc-section-end"></span></h2>



<p>Im Unterschied zu den von einem einzelnen Land – etwa von Nazi-Deutschland oder von der UdSSR – ausgegangenen Plänen einer nationalistischen Welteroberung beziehungsweise einer sozialistischen Weltrevolution startete die Corona-Pandemie von Anbeginn als ein globales Weltereignis.</p>



<p>Nach einem letztlich nicht abschließend und eindeutig geklärten Erstausbruch in der chinesischen Millionenstadt Wuhan hieß es, das Virus verbreite sich exponentiell, existiere weltweit und bedrohe die gesamte Menschheit mit schweren Erkrankungen und Todesfolgen.</p>



<p><strong>Die Regierungen nahezu aller Länder und jeder Couleur sind der &#8220;Schock-Strategie&#8221; des &#8220;Katastrophen-Kapitalismus&#8221; (Naomi Klein 2007) erlegen und reagierten, ausgehend von der Annahme einer globalen Pandemie, in konzertierter Aktion. Dabei machte es auch keinen Unterschied, ob die betroffenen Länder autokratisch beherrscht oder parlamentarisch-demokratisch regiert werden.</strong></p>



<p>In großer Einmütigkeit befolgten die Regierenden die Weisungen einer Reihe von nicht demokratisch legitimierten Super-Organisationen und Reichen-Zusammenschlüssen. Auf internationaler Ebene sind dies unter anderem die World Health Organisation (WHO), das Weltwirtschaftsforum (WEF), das Johns Hopkins Center for Health Security (JHCHS) sowie diverse Stiftungen, darunter die Rockefeller und die Bill &amp; Melinda Gates Foundation. Die deutsche Bundesregierung stützt sich darüber hinaus auf das Robert Koch-Institut und die Deutsche Akademie der Naturforscher Leopoldina.</p>



<h2><span class="ez-toc-section" id="V_Die_oekonomische_Krisendimension"></span>V. Die ökonomische Krisendimension<span class="ez-toc-section-end"></span></h2>



<p>Die Corona-Pandemie weist nicht nur eine weltumspannende Infektionsdimension auf. Sie steht außerdem (und nicht zuletzt) im Zusammenhang mit einer ökonomischen, wirtschafts-, finanz- und handelspolitischen Weltkrise. Als Folge unter anderem des tendenziellen Falls der Profitrate (siehe Krüger 2019) erschüttert sie im Weltmaßstab das kapitalistische System.</p>



<p><strong>Die Krisendimension des Kapitalismus verlangt entweder nach kriegerischer Zerstörung oder sie erfordert eine grundlegende Umwälzung der Produktionsweise, indem die Produktivkräfte im Sinn einer neuen industriellen Revolution umgeschichtet und neu austariert werden.</strong></p>



<p>Die politisch-ökonomische Dimension der von Primo Levi angedeuteten &#8220;Katastrophe, die über der ganzen Menschheit schweb&#8221;, erfordert entweder territoriale Eroberungen und Wiederaufbaumaßnahmen im Gefolge destruktiver Zerstörungen durch einen Dritten Weltkrieg. Oder es wird die Entwicklung und Durchsetzung neuer Methoden der Mehrwertproduktion vorangetrieben.</p>



<p>Deren Einführung geht eine &#8220;schöpferische Zerstörung&#8221; (Joseph Schumpeter 2005) voraus, das heißt einerseits die Vernichtung eines Teils der bisherigen Güter und Produktionsverfahren sowie die Ablösung bestehender Märkte und ihrer Akteure. Wir erleben dies gegenwärtig im Mittelstand und Verkehrsbereich, bei den kleinen und mittleren Betrieben und Geschäften, beim Kulturangebot und den sogenannten Soloselbstständigen.</p>



<p>Andererseits erfordert das &#8220;Schöpferische&#8221; die innovative Einführung und Ausbreitung neuer Technologien, Produkte, Dienstleistungen, Methoden und Geschäftsmodelle. Online-Bestellungen und Lieferdienste haben Konjunktur. Das Lernen auf Distanz per Laptop, Zoom-Konferenzen und Home Office werden zur Selbstverständlichkeit. Ordnungs- und Gesundheitsverwaltungen werden digital aufgerüstet.</p>



<p><strong>Die innovativen Elemente der neuen Produktionsweise basieren darauf, dass die Produzenten &#8216;reell&#8217; unter das Kapital und seine Oberherrschaft subsumiert werden.</strong></p>



<p>Das heißt, die Produzierenden werden der Produktion im wortwörtlichen Sinne einverleibt. Sie werden in ihrer leiblich-biologischen Verfasstheit als körperliches, psychisches und geistig-intelligentes Wesen integraler Bestandteil der Maschinenwelt. Sie sind nicht mehr wie der herkömmliche Industriearbeiter an der Maschine oder am Fließband, auf dem Bau oder im Büro &#8216;formell&#8217; subsumiert: per Arbeitsvertrag, diszipliniert und zugerichtet.</p>



<p>Als Hebel, um diese Umwälzung zu bewerkstelligen, erweisen sich zwei &#8216;revolutionäre&#8217; Methoden der Produktivkraftentwicklung. Sie sind innovativ und umfassen sämtliche vitalen und mentalen Lebensbereiche, indem sie diese unter ihre Kontrolle bringen (&#8220;subsumieren&#8221;): Zum einen die Digitalisierung und andererseits die Biopolitik. Letztere steht nachfolgend im Mittelpunkt, weil sie am deutlichsten die Verbindung zur rassistischen NS-Eugenik erkennen lässt.</p>



<h2><span class="ez-toc-section" id="IV_Der_biopolitische_Rassismus"></span>IV. Der biopolitische Rassismus<span class="ez-toc-section-end"></span></h2>



<p>Die Biopolitik wurde als Theorem von Michel Foucault konzipiert (siehe Foucault 1984). Als politisch-ökonomische Praxis steht sie einerseits in der Eugenik-Tradition des rassistischen NS-Faschismus. Andererseits weist sie darüber hinaus und unterscheidet sich auf diese Weise vom eliminierenden Charakter der arischen Rassenhygiene.</p>



<p>Ihr &#8220;positiver Rassismus&#8221; (Philipp Sarasin 2003) zielt nicht in erster Linie auf die Sozialhygiene des &#8220;Volkskörpers&#8221; ab. Dieser sollte nach Maßgabe der Eugenik von angeblich degenerierten und degenerierenden, das Volkskollektiv von innen bedrohenden Kräften &#8220;gesäubert&#8221; werden. Die &#8220;Reinigung von defekten Individuen&#8221; durch &#8220;die eugenischen Projekte der selektiven Reproduktion, Sterilisation, Inhaftierung&#8221; war bei den faschistischen Rassehygienikern ein wesentlicher Bestandteil ihrer &#8220;Sorge für das Leben&#8221; (Rose 2014: 423).</p>



<p><strong>Scheinbar harmlos hingegen gaukelt der biopolitische Rassismus unserer Tage vor, nur das Beste für die Menschen als einzelnes Individuum zu wollen. &#8220;Die Norm individueller Gesundheit ersetzte die der Bevölkerungsqualität&#8221; (Rose 2014: 444) – wobei der Gesundheitsbegriff so konzipiert ist, dass er medizinische Kontrollen und Eingriffe legitimiert.</strong></p>



<p>In erster Linie bezweckt Biopolitik, das genetische Material der Individuen zu manipulieren (zu &#8220;verbessern&#8221;), um im Rahmen der Fortpflanzung und ihrer Überwachung Fehlbildungen zu vermindern oder sie überhaupt zu vermeiden. Die Auswirkungen der toxischen Belastungen von Umwelt, Luft und Nahrungsmitteln, aber auch durch Medikamente spielen dabei keine Rolle. Es vollzieht sich die &#8220;Medikalisierung der Gesellschaft&#8221; (Geulen 2005: 96). &#8220;Es geht darum, das Leben zu erfassen, die biologischen Prozesse der Spezies Mensch&#8221; (Foucault 1992: 34).</p>



<p>Am Beispiel des Umgangs mit der viralen Corona-Infektion zeigt sich die biologistisch verkürzte Ignoranz ebenfalls. Aus virologischer Sicht völlig verkannt – und geleugnet! – wird die schon vor mehr als 100 Jahren etwa von Émile Duclaux (1902) vertretene Einsicht, &#8220;dass die Verbreitung, Heftigkeit und Dauer übertragbarer Krankheiten nicht nur die Infektionsquellen umfasste, sondern auch viele andere Faktoren wie Ernährung, Arbeits- und Lebensbedingungen, Ausbildung und Einkommen&#8221; (Rosen 1975: 109).</p>



<p><strong>Längst überschreiten sowohl die medizinischen Eingriffe als auch die Selbstmedikation bei weitem die Grenzen der genetischen Korrektur. Als Beispiele zu nennen sind unter anderen: Geschlechtsumwandlung, Schönheitsoperationen, Glückspillen, künstliche Befruchtung, Leihmutterschaft, Designer-Babies, Viagra zur Stärkung der männlichen Sexualität.</strong></p>



<p>Wie die &#8220;Gemeinschaftsfremden&#8221; in der NS-Terminologie unterschieden wurden von den &#8220;arischen Volksgenossen&#8221; als den &#8220;guten, sozialen, gesunden und glücklichen Menschen&#8221; (Dörner 2002: 80), so orientiert sich das biopolitische Leit- und Menschenbild an der Marketing-Vision von Ästhetik und biologischer (Schein-)Perfektion einerseits und der Gender-Diversität von Lebensentwürfen andererseits.</p>



<h2><span class="ez-toc-section" id="VII_Das_biopolitische_KontrollDispositiv"></span>VII. Das biopolitische Kontroll-Dispositiv<span class="ez-toc-section-end"></span></h2>



<p>&#8220;Das Leben wurde sozusagen molekularisiert&#8221; (Rose 2014: 445) und auf diese Weise unter Kontrolle gebracht. Überwachung bildet die Voraussetzung für biopolitische &#8216;Verbesserungen&#8217; und &#8216;Gefahrenabwehr&#8217;. Die Kontrolle erfolgt vielschichtig: durch &#8216;Experten&#8217;, durch amtliche und polizeiliche Kontrollagenten, durch digitale Überwachung und nicht zuletzt auch in Form der Selbstkontrolle. Kontrollinstrumente sind Tests und symbolische Zeichen wie zum Beispiel das Tragen einer Mund-Nasen-Maske.</p>



<p>Bedeutsam ist, dass die biopolitischen &#8220;Kontrollgesellschaften&#8221; (Gilles Deleuze) bei den historisch vorausgegangenen Disziplinargesellschaften aufsatteln: bei denen des 18. und 19. Jahrhunderts (in Deutschland beim preußischen Polizei-, Obrigkeits- und Militärstaat und dem Wilhelminismus) und ebenso bei denen des 20. Jahrhunderts (in Deutschland beim totalitären NS-Staat und bei der SED-Diktatur).</p>



<p><strong>Die biopolitische Kontrollgesellschaft zeigt sich nicht immer in Reinform. In Deutschland – aber nicht nur hier – ist sie infiziert und durchsetzt mit obrigkeitsstaatlichen, autoritären und faschistoiden Spurenelementen.</strong></p>



<p>Angesichts der biopolitischen Maßnahmen zur Kontrolle – aktuell im Rahmen des Corona-Regimes – sind diese Spuren vor allem erkennbar im Rahmen der Überwachung. Diese erfolgt sowohl im internationalen Maßstab (siehe Schreyer 2020) als auch national und regional. Letzteres durch Polizei, Militärangehörige, die Mitarbeiter der Ordnungs- und Gesundheitsämter sowie in Gestalt der staatlich verordneten Maßnahmen zur Beschneidung der Grund- und Freiheitsrechte mittels Quarantäne, Einschränkungen der Berufsausübung, Versammlungs- und Demonstrationsverboten, Besuchsreglementierungen, Maskenpflicht und so weiter.</p>



<p>Im Zusammenhang des Kontroll-Dispositivs ist ferner auf die nicht hinterfragte, weitestgehend affirmative Wiedergabe hoheitlicher Erklärungen durch die &#8216;eingebetteten&#8217; Medien hinzuweisen beziehungsweise auf die Verhinderung und Löschung von kritischen Gegenmeinungen im Internet und den sozialen Medien.</p>



<p><strong>Nicht zuletzt wird Kontrolle auch ausgeübt durch Denunziation und die gesellschaftliche Ausgrenzung oppositioneller Meinungen und Organisationen, ferner durch die herabsetzende Diffamierung ihrer Anhänger, auch im zwischenmenschlichen Bereich: unter Kollegen, Nachbarn und ehemaligen Freunden.</strong></p>



<p>Wer sich nicht widerspruchslos dem Kontrollschema unterwirft und sich nicht anpasst, wird sozial geächtet.</p>



<h2><span class="ez-toc-section" id="VIII_Die_oekonomische_Dimension_der_Biotechnologie"></span>VIII. Die ökonomische Dimension der Biotechnologie<span class="ez-toc-section-end"></span></h2>



<p>Biopolitik hat nicht nur eine gesellschaftliche und staatliche, sondern auch eine bioökonomische und -technologische Seite. Letztere war zunächst &#8220;das Ergebnis einer ganzen Reihe von gesetzgeberischen und regulatorischen Maßnahmen, die dazu bestimmt waren, die Wirtschaftsproduktion auf die generische, mikrobielle und zelluläre Ebene zu verlagern, sodass das Leben dem kapitalistischen Akkumulationsprozess wortwörtlich einverleibt wird&#8221; (Cooper 2014: 473).</p>



<p>Dies gilt sowohl für die USA, auf die sich das Zitat bezieht, in gleicherweise aber auch für Deutschland, das seit den Weltkriegen mit dem lebenswissenschaftlichen, pharmakologischen und biotechnologischen Zweig der Entwicklung in der nordamerikanischen Wirtschaft verbunden ist (siehe Borkin 1986).</p>



<p>Seit den 1980er-Jahren wurde die staatliche Förderung universitärer und privatwirtschaftlicher Forschung im Bereich der Lebenswissenschaften und der &#8220;Lebensbewirtschaftung&#8221; (Hartmann 2002: 129) verstärkt. Zur gleichen Zeit erfolgte die Deregulierung des Bankwesens und der Finanzmärkte. Dies alles hatte einen Boom der biotechnologischen und pharmazeutischen Forschung zur Folge.</p>



<p>Für die moderne Biotechnologie in der ersten Hälfte des 20. Jahrhunderts waren vor allem neue Formen der biologischen Reproduktion von Bedeutung. Während des späten 20. und frühen 21. Jahrhundert indes befasste die Biotechnologie sich &#8220;vornehmlich mit der Reproduktion standardisierter Lebensformen in industriellem Maßstab&#8221;, ausgehend &#8220;von der Pflanzenselektion und -hybridisierung bis zur Reproduktionsmedizin bei Tieren&#8221; (Cooper 2014: 494). Die Verbindung von Forschung im Labor und Produktion in der Fabrik lässt sich wie folgt zusammenfassen:</p>



<p><strong>Die Biotechnologie-Industrie wurde zu einem wichtigen Faktor für die Klonforschung. &#8220;Die Pharma-Industrie war zentral für die Forschung im Bereich der Neurochemie, … Gentechnikfirmen (wurden bedeutsam) für die Sequenzierung des menschlichen Genoms&#8221; (Rose 2014: 448).</strong></p>



<p>Dabei ist zu bedenken: &#8220;Auf der molekularen Ebene ist das Leben nur mittels komplizierter und teurer Apparaturen zu erkennen: Elektronenmikroskope, Ultrazentrifugen, Elektrophorese, Spektroskopie, Röntgenbeugung, Isotopen- und Szintillationszählung in Verbindung mit den Möglichkeiten der Computer zur Datenverarbeitung und jetzt der Kapazität des Internets zur Informationsverarbeitung&#8221; (Ebd.).</p>



<p>Daraus folgt, dass „die Politik der Lebenswissenschaften – die Politik des Lebens selbst – von denjenigen geprägt (wird), die die menschlichen, technischen und finanziellen Ressourcen kontrollieren, die notwendig sind, um solche Unternehmungen zu finanzieren&#8221; (Ebd.). Die Interessen dieser relativ Wenigen unterliegen keinen demokratischen Entscheidungen; sie werden getroffen, ohne die Vielen an den Entscheidungsprozessen über das Leben – ihr Leben! – teilhaben zu lassen.</p>



<h2><span class="ez-toc-section" id="IX_Biopolitik_und_Digitalisierung"></span>IX. Biopolitik und Digitalisierung<span class="ez-toc-section-end"></span></h2>



<p>Der Hinweis auf die Relevanz digitaler Daten- und Informationsverarbeitung im Kontext der Biopolitik unterstreicht, dass es sich bei der Digitalisierung (siehe Bruder u. a. 2020) um ein weiteres zentrales Instrument der Entwicklung der Produktivkräfte &#8220;in der gegenwärtigen Offensive kapitalistischer Reorganisation&#8221; (Hartmann 2020: 161) handelt.</p>



<p>Die IT-Industrien gelten ebenso wie die Biotechnologie als geeignet, die weltweite Wirtschaftskrise zu bewältigen und dem Fall der Profitrate zu begegnen – allerdings, wie schon im BioTech-Bereich zu beobachten, gleichfalls im Interesse derer, welche die Kontrolle ausüben über das Know-how, die technischen Voraussetzungen und die finanziellen Mittel.</p>



<p>Ermöglicht durch die Corona-Krise kommen die Unternehmen der Digitalindustrie – die &#8220;Internet-Kapitalisten: Google, Facebook, Amazon &amp; Co&#8221; (Rügemer 2018) – weltweit in den Genuss der Ausweitung ihrer Märkte und zu einer Unzahl neuer Aufträge und Profitmöglichkeiten. Künstliche Intelligenz und der Ausbau des Mobilfunks durch 5G-Sendeanlagen (Gutbier/Hensinger 2019) erweitern die bisherigen Geschäfts- und Risikobereiche im Rahmen des &#8220;Überwachungskapitalismus&#8221; (Zuboff 2018).</p>



<p>Sie erschließen aber auch zusätzliche Geschäftsbereiche, welche mit gesundheitlich riskanten Folgen belastet sind. Diese werden dann ihrerseits wieder biopolitische Forschungen und medizinische Eingriffe zur Folge haben. Der Kreislauf der Profitsteigerung zwischen Bioökonomie und Digitalwirtschaft scheint endlos zu sein.</p>



<p><strong>Durch den unbeschränkten Zugriff auf persönliche Daten generieren die Internetwirtschaft und die gesamte Digitalbranche Gewinne und Machtzuwächse.</strong></p>



<p>Zusätzlich erhält die Digitalbranche vonseiten der Regierungen Subventionen und Förderung aus Steuermitteln. Im Interesse der Bevölkerungskontrolle und der Konsumsteuerung ist sowohl dem Staat als auch den Unternehmen an der reibungslosen Kooperation mit dem expandierenden Digitalsektor gelegen. Die Internetwirtschaft liefert den staatlichen Organen Know-how, Daten, Informationen und &#8220;Technologien politischer Kontrolle&#8221; (Troia 2005).</p>



<p>Allein in der Bundesrepublik wird der weitere Ausbau der bereits vorhandenen digitalen Infrastruktur in Höhe von knapp vier Milliarden Euro finanziert. Für die Entwicklung und Einrichtung neuer digitaler Technologien werden weitere elf Milliarden Euro zur Verfügung gestellt. Mit einer Gesamtsumme von zusätzlich knapp 34 Milliarden Euro wird die Digitalisierung in sogenannten &#8220;gesamtgesellschaftlich relevanten Bereichen&#8221; staatlich gefördert: in der Wirtschaft, der Kultur, der Politik und Verwaltung, dem Schul- und Gesundheitswesen sowie beim Militär.</p>



<h2><span class="ez-toc-section" id="X_Bilanz"></span>X. Bilanz<span class="ez-toc-section-end"></span></h2>



<p>In der gegenwärtigen Corona-Krise bekommen Biopolitik und Digitalisierung ein Ausmaß und eine Bedeutung mit Folgen, die jene der rassistischen Eugenik bei Weitem übertreffen. Erst recht übertreffen sie den Stellenwert der Spitzel- und Überwachungssysteme der Disziplinar-, Kontroll- und Eliminierungsgesellschaften in der jüngsten Geschichte. Historische Parallelen allein vermögen daher die Intensität und das Ausmaß der Bedrohung durch Biopolitik und Digitalisierung nicht zu erfassen. Die freiheitsbeschränkenden Maßnahmen des Corona-Regimes vermitteln zunächst nur eine viel zu harmlose Ahnung davon.</p>



<p><strong>Es ist nicht unrealistisch, sondern redlich und verantwortungsvoll, Primo Levis Diktum ernst zu nehmen, vom Unvorstellbaren und Undenkbaren auszugehen.</strong></p>



<p>Ebenso wie bei der Atombombe, den Folgen der Nuklearenergie, der Klimaveränderung, der militärischen Rüstung und der &#8216;modernen&#8217; Kriegsführung mit Cyber- und Biowaffen ist die Warnung berechtigt, dass es sich bei den bisher in der Geschichte erlebten Schrecken &#8220;nur&#8221; um die Vorankündigung einer noch größeren, die gesamte Menschheit erfassenden Katastrophe handeln könnte – eine Katastrophe, die nach Primo Levi &#8220;nur dann abgewendet werden kann, wenn wir alle es wirklich fertig bringen, Vergangenes zu begreifen, Drohendes zu bannen&#8221;.</p>



<p>Um eine politisch-ökonomische Standortbestimmung der Gegenwart vornehmen zu können, ist es erforderlich und hilfreich, historische Parallelen aufzuzeigen. Allein dabei stehen zu bleiben, versperrt aber den Blick auf die erkennbaren Abgründe der Gegenwart. Das gebannte Starren auf die schuldhafte Vergangenheit vereitelt den kritischen Durchblick. Es macht das Bewusstsein davon zunichte, dass die Menschen permanent – und nicht nur sporadisch, etwa bei Wahlen – selbstverantwortlich sind für ein humanes Leben in Frieden und Freiheit.</p>



<p><strong>Wenn die neue industrielle Revolution im Rahmen der Biopolitik und der Digitalökonomie nicht die völlige Versklavung der Menschheit auf neuer, transhumanistischer Stufe (siehe Loh 2018) zur Folge haben soll, ist die Zeit für den sozialrevolutionären Widerstand gekommen.</strong></p>



<p>Angesichts dessen ist festzuhalten, dass linke Parteien und Organisationen in Deutschland derzeit völlig versagen, und das nicht zum ersten Mal. Umso wichtiger ist es, dass es von der gesellschaftlichen Basis her offen beziehungsweise subversiv gelingt, auf Primo Levi zu hören und endlich bewusst &#8220;Vergangenes zu begreifen, Drohendes zu bannen&#8221;.</p>



<hr class="wp-block-separator"/>



<h2><span class="ez-toc-section" id="Zitierte_und_erwaehnte_Literatur"></span>Zitierte und erwähnte Literatur<span class="ez-toc-section-end"></span></h2>



<p>(1) Borkin, Joseph (1979, 1986): <strong>Die unheilige Allianz der I. G. Farben. Eine Interessengemeinschaft im Dritten Reich </strong>(Frankfurt/Main).</p>



<p>(2) <a href="https://neue-debatte.com/author/klaus-juergen-bruder/" class="rank-math-link">Bruder, Klaus Jürgen</a> / Bialluch, Christoph / Günther, Jürgen / Nielsen, Bernd / Zimmering, Raina: <strong>&#8220;Digitalisierung&#8221; – Sirenengesänge oder Schlachtruf einer kannibalistischen Weltordnung</strong> (Frankfurt am Main).</p>



<p>(3) Burnet, Frank Macfarlane (1971): <strong>Naturgeschichte der Infektionskrankheiten des Menschen</strong> (Frankfurt am Main).</p>



<p>(4) Cooper, Melinda (2014): <strong>Leben jenseits der Grenzen. Die Erfindung der Bioökonomie.</strong> In: Folkers/Lemke: 468-524.</p>



<p>(5) Deleuze, Gilles (2014): <strong>Postskriptum über die Kontrollgesellschaften.</strong> In: Folkerts/Lemke: 127-133.</p>



<p>(6) Deppe, Hans-Ulrich / Regus, Michael (1975): <strong>Seminar: Medizin, Gesellschaft, Geschichte. Beiträge zur Entwicklungsgeschichte der Medizinsoziologie</strong> (Frankfurt am Main).</p>



<p>(7) Dörner, Klaus (2002): <strong>Tödliches Mitleid. Zur Sozialen Frage der Unerträglichkeit des Lebens</strong> (Neumünster).</p>



<p>(8) Duclaux, Émile (1902): <strong>L’hygiène sociale </strong>(Paris).</p>



<p>(9) Folkers, Andreas / Lemke, Thomas (2014): <strong>Biopolitik. Ein Reader</strong> (Frankfurt am Main).</p>



<p>(10) Foucault, Michel (1984): <strong>Die Geburt der Klinik. Eine Archäologie des ärztlichen Blicks (</strong>München).</p>



<p>(11) <a href="https://neue-debatte.com/tag/michel-foucault/" class="rank-math-link">Foucault, Michel</a> (1992): <strong>Leben machen und sterben lassen. Die Geburt des Rassismus. </strong>In: Reinfeld/Schwarz 1992.</p>



<p>(12) Geulen, Eva (2005): <strong>Giorgio Agamben zur Einführung</strong> (Hamburg).</p>



<p>(13) Gutbier, Jörn / Hensinger, Peter (2019): <strong>Mobilfunk, 5G-Risiken, Alternativen. Einführung in die Auseinandersetzungen um eine strahlende Technologie</strong> (Basel),</p>



<p>(14) Hartmann, Detlef (2020): <strong>Die Rolle der IT-Industrien in der gegenwärtigen Offensive kapitalistischer Reorganisation und die Perspektiven von Widerstand und sozialer Revolution.</strong> In: Bruder u. a. 2020: 161-176.</p>



<p>(15) Hartmann, Detlef (2002): <strong>&#8220;Empire&#8221;. Linkes Ticket für die Reise nach rechts. Umbrüche der Philosophiepolitik</strong> (Berlin, Hamburg, Göttingen).</p>



<p>(16) <a href="https://naomiklein.org/" target="_blank" aria-label="Klein, Naomi (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Klein, Naomi</a> (2007): <strong>Die Schock-Strategie. Der Aufstieg des Katastrophen-Kapitalismus</strong> (Frankfurt am Main).</p>



<p>(17) Krüger, Stephan (2019): <strong>Profitraten und Kapitalakkumulation in der Weltwirtschaft. Arbeits- und Betriebsweisen seit dem 19. Jahrhundert und der bevorstehende Epochenwechsel</strong> (Hamburg).</p>



<p>(18) <a href="https://primolevicenter.org/" target="_blank" aria-label="Levi, Primo (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Levi, Primo</a> (1979): <strong>Ist das ein Mensch? Erinnerungen an Auschwitz</strong> (Frankfurt am Main).</p>



<p>(19) Loh, Janina (2018): <strong>Trans- und Posthumanismus zur Einführung</strong> (Hamburg).</p>



<p>(20) Neumann, Franz (1977): <strong>Behemoth. Struktur und Praxis des Nationalsozialismus 1933-1944</strong> (Köln, Frankfurt am Main).</p>



<p>(21) Reinfeld, Sebastian / Schwarz, Richard (1992): <strong>Biomacht</strong> (Duisburg).</p>



<p>(22) Rose, Nikolas (2014): <strong>Die Politik des Lebens selbst.</strong> In: Folkers/Lemke 2014: 420-467.</p>



<p>(23) Rosen, George (1975): <strong>Die Entwicklung der sozialen Medizin.</strong> In: Deppe/Regus: 74-131.</p>



<p>(24) <a aria-label="ügemer, Werner (opens in a new tab)" href="https://arbeitsunrecht.de/author/wruegemer/" target="_blank" rel="noreferrer noopener" class="rank-math-link">Rügemer, Werner</a> (2018): <strong>Die Kapitalisten des 21. Jahrhunderts</strong> (Köln).</p>



<p>(25) <a href="https://geschichtedergegenwart.ch/" target="_blank" aria-label="Sarasin, Philipp (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Sarasin, Philipp</a> (2003): <strong>Zweierlei Rassismus? Die Selektion des Fremden als Problem in Michel Foucaults Verbindung von Biopolitik und Rassismus.</strong> In: Stingelin, 55-79.</p>



<p>(26) <a href="https://multipolar-magazin.de/" target="_blank" aria-label="Schreyer, Paul (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Schreyer, Paul</a> (2020): <strong>Chronik einer angekündigten Krise. Wie ein Virus die Welt verändern konnte</strong> (Frankfurt am Main)</p>



<p>(27) <a href="http://www.schumpeter-gesellschaft.at/" target="_blank" aria-label="Schumpeter, Joseph A. (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Schumpeter, Joseph A.</a> (2005): <strong>Kapitalismus, Sozialismus und Demokratie</strong> (Stuttgart).</p>



<p>(28) Stingelin, Martin (2003): <strong>Biopolitik und Rassismus</strong> (Frankfurt am Main).</p>



<p>(29) TROIA &#8211; Temporary Residence of Intelligent Agents (2005): <strong>Technologien politischer Kontrolle</strong> (München).</p>



<p>(30) Zuboff, Shoshana (2018): <strong>Das Zeitalter des Überwachungskapitalismus </strong>(Frankfurt am Main, New York).</p>



<hr class="wp-block-separator"/>



<p>Fotos: Ilse Orsel (<a aria-label="Unsplash.com (opens in a new tab)" href="https://unsplash.com/photos/Q8kedG0OCN0" target="_blank" rel="noreferrer noopener" class="rank-math-link">Unsplash.com</a>) und unbekannter Fotograf (<a aria-label="Digital-library; Aufnahme von Primo Levi 1960 (opens in a new tab)" href="http://digital-library.cdec.it/cdec-web/fotografico/detail/IT-CDEC-FT0001-0000029743/primo-levi-1.html" target="_blank" rel="noreferrer noopener" class="rank-math-link">Digital-library; Aufnahme von Primo Levi 1960</a>, gemeinfrei)</p>



<div class="wp-block-group alignfull has-text-color has-background" style="background-color:#ffffff;color:#000000"><div class="wp-block-group__inner-container">
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-columns alignwide margin-bottom-none">
<div class="wp-block-column" style="flex-basis:67%">
<h3 style="font-size:34px;line-height:1.25"><span class="ez-toc-section" id="%E2%80%A6_write_without_mercy!"></span><a href="https://neue-debatte.com/spenden/" class="rank-math-link">… write without mercy!</a><span class="ez-toc-section-end"></span></h3>
</div>



<div class="wp-block-column" style="flex-basis:33%">
<figure class="wp-block-image size-large"><a href="https://neue-debatte.com/spenden/"><img data-attachment-id="103810" data-permalink="https://neue-debatte.com/portfolio/new-debate/projekt-neue-debatte-www-neue-debatte-com-deutsch/#main" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Projekt Neue Debatte www.neue-debatte.com Deutsch" data-image-description="&lt;p&gt;Projekt Neue Debatte www.neue-debatte.com Deutsch&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?fit=877%2C574&amp;ssl=1" loading="lazy" width="877" height="574" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=877.5%2C574&#038;ssl=1" alt="Projekt Neue Debatte www.neue-debatte.com Deutsch" class="wp-image-103810" srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=1024%2C670&amp;ssl=1 1024w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=300%2C196&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=150%2C98&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=768%2C503&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=1536%2C1005&amp;ssl=1 1536w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?w=1650&amp;ssl=1 1650w" sizes="(max-width: 877px) 100vw, 877px" data-recalc-dims="1" /></a></figure>
</div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


				<div
			class="wp-block-newspack-blocks-homepage-articles alignwide is-style-default wpnbha is-grid columns-2 show-image image-alignbehind ts-3 is-3 is-landscape show-category is-style-default"
			style=""
			>
			<div data-posts data-current-post-id="109198">
									<h2 class="article-section-title"><span class="ez-toc-section" id="Weitere_Essays_zum_Thema%E2%80%A6"></span>
						<span>Weitere Essays zum Thema&#8230;</span>
					<span class="ez-toc-section-end"></span></h2>
								
	<article data-post-id="101353"
		class="tag-afghanistan tag-afghanistankrieg tag-alfred-adler tag-eve-chiapello tag-ueberwachung tag-ueberzeugen tag-ueberzeugungskraft tag-behauptungen tag-beweise tag-bewertungen tag-ceterum-censeo tag-colin-powell tag-corona tag-coronainfektion tag-coronavirus tag-diskurs tag-dyade tag-entmuendigung tag-experiment tag-faelschung tag-felix-guattari tag-gehorsam tag-george-orwell tag-gilles-deleuze tag-gleichschaltung tag-herrschafsstabilisierung tag-herrschaft tag-jacques-derrida tag-jacques-marie-emile-lacan tag-kapitalismus tag-klaus-juergen-bruder tag-luege tag-luc-boltanski tag-macht tag-macht-und-herrschaft tag-machterhaltung tag-manufactoring-consent tag-meinung tag-meinungsbildung tag-michel-foucault tag-neoliberale-strategie tag-neoliberalismus tag-panik tag-parolen tag-peter-struck tag-pierre-felix-bourdieu tag-politisches-marketing tag-propaganda tag-psychoanalyse tag-ratschlaege tag-regeln tag-schizoanalyse tag-solidaritaet tag-sowjetunion tag-sprachregelungen tag-terrorismus tag-totalitarismus tag-totalitaet tag-unterdrueckung tag-unterwerfung tag-usa tag-verdraengung tag-verfuehrung tag-ziviler-ungehorsam category-kompass post-has-image"
				style="min-height: 0vh; padding-top: 0vh;"
				>
					<figure class="post-thumbnail">
				<a href="https://neue-debatte.com/2020/04/30/diskurs-der-macht-das-aktuelle-experiment/" rel="bookmark">
					<img width="800" height="600" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Diskurs-der-Macht-–-das-aktuelle-Experiment-ist-ein-Essay-von-Prof.-Klaus-Jürgen-Bruder.-Illustration-Neue-Debatte.png?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image jetpack-lazy-image" alt="&quot;Diskurs der Macht – das aktuelle Experiment&quot; ist ein Essay von Prof. Klaus-Jürgen Bruder. (Illustration: Neue Debatte)" loading="lazy" object-fit="cover" data-attachment-id="101380" data-permalink="https://neue-debatte.com/2020/04/30/diskurs-der-macht-das-aktuelle-experiment/diskurs-der-macht-das-aktuelle-experiment-ist-ein-essay-von-prof-klaus-juergen-bruder-illustration-neue-debatte/#main" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Diskurs-der-Macht-–-das-aktuelle-Experiment-ist-ein-Essay-von-Prof.-Klaus-Jürgen-Bruder.-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8220;Diskurs der Macht – das aktuelle Experiment&#8221; ist ein Essay von Prof. Klaus-Jürgen Bruder. (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;&#8220;Diskurs der Macht – das aktuelle Experiment&#8221; ist ein Essay von Prof. Klaus-Jürgen Bruder. (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Diskurs-der-Macht-–-das-aktuelle-Experiment-ist-ein-Essay-von-Prof.-Klaus-Jürgen-Bruder.-Illustration-Neue-Debatte.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Diskurs-der-Macht-–-das-aktuelle-Experiment-ist-ein-Essay-von-Prof.-Klaus-Jürgen-Bruder.-Illustration-Neue-Debatte.png?fit=877%2C585&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Diskurs-der-Macht-–-das-aktuelle-Experiment-ist-ein-Essay-von-Prof.-Klaus-Jürgen-Bruder.-Illustration-Neue-Debatte.png?zoom=2&amp;resize=800%2C600&amp;ssl=1 1600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Diskurs-der-Macht-–-das-aktuelle-Experiment-ist-ein-Essay-von-Prof.-Klaus-Jürgen-Bruder.-Illustration-Neue-Debatte.png?zoom=3&amp;resize=800%2C600&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/04/Diskurs-der-Macht-–-das-aktuelle-Experiment-ist-ein-Essay-von-Prof.-Klaus-Jürgen-Bruder.-Illustration-Neue-Debatte.png?resize=800%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://neue-debatte.com/category/kompass/">
						Kompass					</a>
				</div>
				<h3 class="entry-title"><span class="ez-toc-section" id="Diskurs_der_Macht_%E2%80%93_das_aktuelle_Experiment"></span><a href="https://neue-debatte.com/2020/04/30/diskurs-der-macht-das-aktuelle-experiment/" rel="bookmark">Diskurs der Macht – das aktuelle Experiment</a><span class="ez-toc-section-end"></span></h3>						<p>Ob eine Lüge überzeugt, hängt allein von der Überzeugungskraft dessen ab, was der Lügner sagt – nicht davon, was er denkt, oder weiß. Die volle Entfaltung erfährt die Lüge im &#8220;Verstecken durch Zeigen&#8221;.</p>
				<div class="entry-meta">
					<a href="https://neue-debatte.com/author/klaus-juergen-bruder/"><img loading="lazy" alt src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/02/Klaus-Jürgen-Bruder-SW-Foto-Rubikon.png?ssl=1" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/02/Klaus-Jürgen-Bruder-SW-Foto-Rubikon.png?ssl=1 2x" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/02/Klaus-Jürgen-Bruder-SW-Foto-Rubikon.png?resize=48%2C48&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img alt='' src='https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/02/Klaus-Jürgen-Bruder-SW-Foto-Rubikon.png?resize=48%2C48&#038;ssl=1' srcset='https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/02/Klaus-Jürgen-Bruder-SW-Foto-Rubikon.png?resize=48%2C48&#038;ssl=1 2x' class='avatar avatar-48 photo' height='48' width='48' data-recalc-dims="1" /></noscript></a>							<span class="byline">
								von <span class="author vcard"><a class="url fn n" href="https://neue-debatte.com/author/klaus-juergen-bruder/">Klaus-Jürgen Bruder</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2020-04-30T02:58:08+01:00">30. April 2020</time><time class="updated" datetime="2020-07-26T03:27:10+01:00">26. Juli 2020</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="109099"
		class="tag-c-j-hopkins-2 tag-consent-factory tag-consent-factory-essays tag-corona tag-coronakrise tag-donald-trump tag-herrschaft tag-kapitalherrschaft tag-kapitalismus tag-kapitalismuskritik tag-klassen tag-klassengesellschaft tag-klassenkampf tag-kommunismus tag-kontrolle tag-macht tag-neoliberalismus tag-satanismus tag-the-war-on-populism tag-transhumanismus tag-unterdrueckung tag-unterwerfung tag-usa tag-year-zero category-widerstand-und-system post-has-image"
				style="min-height: 0vh; padding-top: 0vh;"
				>
					<figure class="post-thumbnail">
				<a href="https://neue-debatte.com/2020/12/30/year-zero/" rel="bookmark">
					<img width="1200" height="900" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/C.-J.-Hopkins-bei-einem-Eternal-Zoom-Meeting-kurz-vor-Year-Zero.-Foto-Consent-Factory.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image jetpack-lazy-image" alt="C. J. Hopkins bei einem Eternal Zoom Meeting kurz vor Year Zero. (Foto: Consent Factory)" loading="lazy" object-fit="cover" data-attachment-id="109106" data-permalink="https://neue-debatte.com/2020/12/30/year-zero/c-j-hopkins-bei-einem-eternal-zoom-meeting-kurz-vor-year-zero-foto-consent-factory/#main" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/C.-J.-Hopkins-bei-einem-Eternal-Zoom-Meeting-kurz-vor-Year-Zero.-Foto-Consent-Factory.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="C. J. Hopkins bei einem Eternal Zoom Meeting kurz vor Year Zero. (Foto: Consent Factory)" data-image-description="&lt;p&gt;C. J. Hopkins bei einem Eternal Zoom Meeting kurz vor Year Zero. (Foto: Consent Factory)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/C.-J.-Hopkins-bei-einem-Eternal-Zoom-Meeting-kurz-vor-Year-Zero.-Foto-Consent-Factory.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/C.-J.-Hopkins-bei-einem-Eternal-Zoom-Meeting-kurz-vor-Year-Zero.-Foto-Consent-Factory.jpg?fit=877%2C574&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/C.-J.-Hopkins-bei-einem-Eternal-Zoom-Meeting-kurz-vor-Year-Zero.-Foto-Consent-Factory.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/C.-J.-Hopkins-bei-einem-Eternal-Zoom-Meeting-kurz-vor-Year-Zero.-Foto-Consent-Factory.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/C.-J.-Hopkins-bei-einem-Eternal-Zoom-Meeting-kurz-vor-Year-Zero.-Foto-Consent-Factory.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/C.-J.-Hopkins-bei-einem-Eternal-Zoom-Meeting-kurz-vor-Year-Zero.-Foto-Consent-Factory.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 877px) 100vw, 877px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/C.-J.-Hopkins-bei-einem-Eternal-Zoom-Meeting-kurz-vor-Year-Zero.-Foto-Consent-Factory.jpg?resize=1200%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://neue-debatte.com/category/widerstand-und-system/">
						Widerstand &amp; System					</a>
				</div>
				<h3 class="entry-title"><span class="ez-toc-section" id="Year_Zero"></span><a href="https://neue-debatte.com/2020/12/30/year-zero/" rel="bookmark">Year Zero</a><span class="ez-toc-section-end"></span></h3>						<p>2020 war das Jahr, in dem die herrschenden globalen kapitalistischen Klassen mit der Illusion der Demokratie aufräumten. Ein Rückblick von C. J. Hopkins.</p>
				<div class="entry-meta">
					<a href="https://neue-debatte.com/author/cj-hopkins/"><img loading="lazy" alt src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/C.J.-Hopkins-Foto-Koenigubu-CC-BY-SA-4.0.png?ssl=1" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/C.J.-Hopkins-Foto-Koenigubu-CC-BY-SA-4.0.png?ssl=1 2x" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/C.J.-Hopkins-Foto-Koenigubu-CC-BY-SA-4.0.png?resize=48%2C48&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img alt='' src='https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/C.J.-Hopkins-Foto-Koenigubu-CC-BY-SA-4.0.png?resize=48%2C48&#038;ssl=1' srcset='https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/C.J.-Hopkins-Foto-Koenigubu-CC-BY-SA-4.0.png?resize=48%2C48&#038;ssl=1 2x' class='avatar avatar-48 photo' height='48' width='48' data-recalc-dims="1" /></noscript></a>							<span class="byline">
								von <span class="author vcard"><a class="url fn n" href="https://neue-debatte.com/author/cj-hopkins/">C.J. Hopkins</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2020-12-30T03:21:13+01:00">30. Dezember 2020</time><time class="updated" datetime="2020-12-30T23:53:37+01:00">30. Dezember 2020</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="108003"
		class="tag-corona tag-coronavirus tag-drittes-reich tag-faschismus tag-freiheit tag-freiheitsrechte tag-fundamentalisten tag-geschichte tag-kommunikation tag-mediziner tag-nationalsozialismus tag-nazi-doctors tag-nazifaschismus tag-nazis tag-paul-de-lagarde tag-robert-jay-lifton tag-rudolph-bauer tag-totalitarismus tag-vereinheitlichung tag-verhaltenskontrolle tag-wissenschaft category-zeitgeschehen post-has-image"
				style="min-height: 0vh; padding-top: 0vh;"
				>
					<figure class="post-thumbnail">
				<a href="https://neue-debatte.com/2020/12/16/the-nazi-doctors-uber-medizin-fundamentalisten/" rel="bookmark">
					<img width="1200" height="900" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Deep-Water.-Foto-Rosie-Kerr-Unsplash.com_.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image jetpack-lazy-image" alt="Deep Water. (Foto: Rosie Kerr, Unsplash.com)" loading="lazy" object-fit="cover" data-attachment-id="108686" data-permalink="https://neue-debatte.com/2020/12/16/the-nazi-doctors-uber-medizin-fundamentalisten/deep-water-foto-rosie-kerr-unsplash-com/#main" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Deep-Water.-Foto-Rosie-Kerr-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Deep Water. (Foto: Rosie Kerr, Unsplash.com)" data-image-description="&lt;p&gt;Deep Water. (Foto: Rosie Kerr, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Deep-Water.-Foto-Rosie-Kerr-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Deep-Water.-Foto-Rosie-Kerr-Unsplash.com_.jpg?fit=877%2C574&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Deep-Water.-Foto-Rosie-Kerr-Unsplash.com_.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Deep-Water.-Foto-Rosie-Kerr-Unsplash.com_.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Deep-Water.-Foto-Rosie-Kerr-Unsplash.com_.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Deep-Water.-Foto-Rosie-Kerr-Unsplash.com_.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 877px) 100vw, 877px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Deep-Water.-Foto-Rosie-Kerr-Unsplash.com_.jpg?resize=1200%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://neue-debatte.com/category/zeitgeschehen/">
						Zeitgeschehen					</a>
				</div>
				<h3 class="entry-title"><span class="ez-toc-section" id="Nazi_Doctors_Ueber_MedizinFundamentalisten"></span><a href="https://neue-debatte.com/2020/12/16/the-nazi-doctors-uber-medizin-fundamentalisten/" rel="bookmark">Nazi Doctors: Über Medizin-Fundamentalisten</a><span class="ez-toc-section-end"></span></h3>						<p>Medizinisch-hygienische Maßnahmen, wie sie derzeit notverordnet werden, sind nichts Neues; Sie sind antidemokratisch und haben faschistische Vorbilder.</p>
				<div class="entry-meta">
					<a href="https://neue-debatte.com/author/rudolph-bauer/"><img loading="lazy" alt src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?ssl=1" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?ssl=1 2x" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?resize=48%2C48&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img alt='' src='https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?resize=48%2C48&#038;ssl=1' srcset='https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?resize=48%2C48&#038;ssl=1 2x' class='avatar avatar-48 photo' height='48' width='48' data-recalc-dims="1" /></noscript></a>							<span class="byline">
								von <span class="author vcard"><a class="url fn n" href="https://neue-debatte.com/author/rudolph-bauer/">Rudolph Bauer</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2020-12-16T23:11:29+01:00">16. Dezember 2020</time><time class="updated" datetime="2020-12-18T03:35:55+01:00">18. Dezember 2020</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="107560"
		class="tag-aristokratische-demokratie tag-armut tag-autoritaerer-staat tag-baron-de-montesquieu tag-christof-wackernagel tag-corona tag-demokratie tag-diktatur-des-profits tag-gehirnwaesche tag-kapitalismuskritik tag-katinka-schroeder tag-klassen tag-kurt-tucholsky tag-martin-haditsch tag-max-horkheimer tag-reichtum tag-repraesentative-demokratie tag-repression tag-ronald-steckel tag-sigmund-freud tag-soziale-ungleichheit tag-staat tag-stefan-hockertz tag-untergrundblaettle category-widerstand-und-system post-has-image"
				style="min-height: 0vh; padding-top: 0vh;"
				>
					<figure class="post-thumbnail">
				<a href="https://neue-debatte.com/2020/11/16/corona-bis-in-den-exitus/" rel="bookmark">
					<img width="1200" height="900" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Dem-Exitus-in-den-Staedten-durch-Rose-statt-Beton-begegnen.-Foto-Karim-Manjra-Unsplash.com_.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image jetpack-lazy-image" alt="Dem Exitus in den Städten durch Rose statt Beton begegnen. (Foto: Karim Manjra, Unsplash.com)" loading="lazy" object-fit="cover" data-attachment-id="107563" data-permalink="https://neue-debatte.com/2020/11/16/corona-bis-in-den-exitus/dem-exitus-in-den-staedten-durch-rose-statt-beton-begegnen-foto-karim-manjra-unsplash-com/#main" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Dem-Exitus-in-den-Staedten-durch-Rose-statt-Beton-begegnen.-Foto-Karim-Manjra-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dem Exitus in den Städten durch Rose statt Beton begegnen. (Foto: Karim Manjra, Unsplash.com)" data-image-description="&lt;p&gt;Dem Exitus in den Städten durch Rose statt Beton begegnen. (Foto: Karim Manjra, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Dem-Exitus-in-den-Staedten-durch-Rose-statt-Beton-begegnen.-Foto-Karim-Manjra-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Dem-Exitus-in-den-Staedten-durch-Rose-statt-Beton-begegnen.-Foto-Karim-Manjra-Unsplash.com_.jpg?fit=877%2C574&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Dem-Exitus-in-den-Staedten-durch-Rose-statt-Beton-begegnen.-Foto-Karim-Manjra-Unsplash.com_.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Dem-Exitus-in-den-Staedten-durch-Rose-statt-Beton-begegnen.-Foto-Karim-Manjra-Unsplash.com_.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Dem-Exitus-in-den-Staedten-durch-Rose-statt-Beton-begegnen.-Foto-Karim-Manjra-Unsplash.com_.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Dem-Exitus-in-den-Staedten-durch-Rose-statt-Beton-begegnen.-Foto-Karim-Manjra-Unsplash.com_.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 877px) 100vw, 877px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Dem-Exitus-in-den-Staedten-durch-Rose-statt-Beton-begegnen.-Foto-Karim-Manjra-Unsplash.com_.jpg?resize=1200%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://neue-debatte.com/category/widerstand-und-system/">
						Widerstand &amp; System					</a>
				</div>
				<h3 class="entry-title"><span class="ez-toc-section" id="Corona_Bis_in_den_Exitus"></span><a href="https://neue-debatte.com/2020/11/16/corona-bis-in-den-exitus/" rel="bookmark">Corona: Bis in den Exitus</a><span class="ez-toc-section-end"></span></h3>						<p>Der Schutz der Reichen vor einer eventuell zum Tod führenden Erkrankung tötet mehr Arme, als es ein Virus je könnte – und alle haben es gewusst. Dies konsequent zu ignorieren eint links und rechts und schafft die neue Volksgemeinschaft. Ein Essay von Katinka Schröder und Christof Wackernagel über das Virus, die Diktatur des Profits und den Aufstand des Bewusstseins.</p>
				<div class="entry-meta">
					<a href="https://neue-debatte.com/author/neuedebatte/"><img loading="lazy" alt src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?ssl=1" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?ssl=1 2x" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?resize=48%2C48&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img alt='' src='https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?resize=48%2C48&#038;ssl=1' srcset='https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Neue-Debatte-Online-Logo.png?resize=48%2C48&#038;ssl=1 2x' class='avatar avatar-48 photo' height='48' width='48' data-recalc-dims="1" /></noscript></a>							<span class="byline">
								von <span class="author vcard"><a class="url fn n" href="https://neue-debatte.com/author/neuedebatte/">Neue Debatte</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2020-11-16T20:46:13+01:00">16. November 2020</time><time class="updated" datetime="2020-12-16T13:03:59+01:00">16. Dezember 2020</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Hinweis: </strong>Diese und weitere Essays,  Artikel und Reportagen findest Du in unserem großen <a href="https://neue-debatte.com/?s=artikel" class="rank-math-link">Archiv</a>. Die Inhalte gefallen Dir? Du findest sie wichtig? Dann verbreite die Neue Debatte!</p>
</div></div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F&subject=Vom%20Unvorstellbaren%20ausgehen%3A%20Die%20noch%20gr%C3%B6%C3%9Fere%20Katastrophe" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F&text=Vom%20Unvorstellbaren%20ausgehen%3A%20Die%20noch%20gr%C3%B6%C3%9Fere%20Katastrophe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F&title=Vom%20Unvorstellbaren%20ausgehen%3A%20Die%20noch%20gr%C3%B6%C3%9Fere%20Katastrophe" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F&title=Vom%20Unvorstellbaren%20ausgehen%3A%20Die%20noch%20gr%C3%B6%C3%9Fere%20Katastrophe" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F&text=Vom%20Unvorstellbaren%20ausgehen%3A%20Die%20noch%20gr%C3%B6%C3%9Fere%20Katastrophe" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F%20Vom%20Unvorstellbaren%20ausgehen%3A%20Die%20noch%20gr%C3%B6%C3%9Fere%20Katastrophe" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.2.13 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-2284777406"
     class="m-a-box "
     data-plugin-release="4.2.13"
     data-plugin-version="free"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 30px auto;">

	
    <div class="m-a-box-container
                                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-right"
         style="border-color: #a5a5a5;                background-color: #e6e6e6;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-261">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://neue-debatte.com/author/rudolph-bauer/">
                    <img width="150" height="150" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?fit=150%2C150&amp;ssl=1" class="m-radius-none molongui-border-style-solid molongui-border-width-1-px jetpack-lazy-image" alt="Rudolph Bauer (Foto: Privat)" loading="lazy" style="border-color:inherit;" itemprop="image" data-attachment-id="107851" data-permalink="https://neue-debatte.com/rudolph-bauer-foto-privat/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rudolph Bauer (Foto: Privat)" data-image-description="&lt;p&gt;Rudolph Bauer (Foto: Privat)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?fit=300%2C300&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Rudolph-Bauer-Foto-Privat.jpg?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    <div class="m-a-box-item m-a-box-social ">					<div class="m-a-box-social-icon m-a-list-social-icon">
						<a itemprop="sameAs" href="https://www.instagram.com/bauerrudolph/" class="icon-container m-ico- m-ico-instagram molongui-font-size-20-px" style="color: #999999;" target="_blank" rel="noopener">
							<i class="m-a-icon-instagram"></i>
						</a>
					</div>
				</div>
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-16-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://neue-debatte.com/author/rudolph-bauer/" class=" molongui-font-size-16-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            Rudolph Bauer                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

            <span itemprop="jobTitle">Politikwissenschaftler, Sozialforscher, Lyriker und Philosoph</span>
            
     <span class="m-a-box-string-at">bei</span> 
            <span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
            <a href="http://www.rudolph-bauer.de" target="_blank" itemprop="url" style="color: inherit;" rel="noopener">            <span itemprop="name">rudolph-bauer.de</span>
            </a>        </span>
            
	
	
	         <span class="m-a-box-meta-separator">|</span> 		<a href="http://www.rudolph-bauer.de" target="_blank" style="color: inherit" rel="noopener"> <span class="m-a-box-string-web">Webseite</span></a>
        	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Dr. Rudolph Bauer, geboren in Amberg/Oberpfalz, studierte in München, Erlangen, Frankfurt/M. und Konstanz unter anderem Politische Wissenschaft, Soziologie und Philosophie. Er war tätig als freiberuflicher Sozialforscher und anschließend Forschungsassistent und Vertetungsprofessor an der Universität Gießen. Von 1972 bis 2002 war er Professor für Wohlfahrtspolitik und Soziale Dienstleistungen an der Universität Bremen. Arbeitsaufenthalte führten Rudolph Bauer als Lektor an das Fremdspracheninstitut in Beijing (China) sowie als Fellow ans Institute for Policy Studies der Johns Hopkins University in Baltimore (USA). Er ist Autor und Herausgeber wissenschaftlicher Veröffentlichungen, Verfasser politischer Lyrik und Bildmontagen.</p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://neue-debatte.com/category/kompass/" rel="category tag">Kompass</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://neue-debatte.com/tag/oekonomische-krise/" rel="tag">ökonomische Krise</a>, <a href="https://neue-debatte.com/tag/bill-melinda-gates-foundation/" rel="tag">Bill &amp; Melinda Gates Foundation</a>, <a href="https://neue-debatte.com/tag/biooekonomie/" rel="tag">Bioökonomie</a>, <a href="https://neue-debatte.com/tag/biologie/" rel="tag">Biologie</a>, <a href="https://neue-debatte.com/tag/biopolitik/" rel="tag">Biopolitik</a>, <a href="https://neue-debatte.com/tag/biotechnologie/" rel="tag">Biotechnologie</a>, <a href="https://neue-debatte.com/tag/bundesrepublik-deutschland/" rel="tag">Bundesrepublik Deutschland</a>, <a href="https://neue-debatte.com/tag/buntheit/" rel="tag">Buntheit</a>, <a href="https://neue-debatte.com/tag/ddr/" rel="tag">DDR</a>, <a href="https://neue-debatte.com/tag/demokratie/" rel="tag">Demokratie</a>, <a href="https://neue-debatte.com/tag/deregulierung/" rel="tag">Deregulierung</a>, <a href="https://neue-debatte.com/tag/deutsche-akademie-der-naturforscher-leopoldina/" rel="tag">Deutsche Akademie der Naturforscher Leopoldina</a>, <a href="https://neue-debatte.com/tag/deutsche-demokratische-republik/" rel="tag">Deutsche Demokratische Republik</a>, <a href="https://neue-debatte.com/tag/digitalisierung/" rel="tag">Digitalisierung</a>, <a href="https://neue-debatte.com/tag/diversitaet/" rel="tag">Diversität</a>, <a href="https://neue-debatte.com/tag/drittes-reich/" rel="tag">Drittes Reich</a>, <a href="https://neue-debatte.com/tag/emile-duclaux/" rel="tag">Emile Duclaux</a>, <a href="https://neue-debatte.com/tag/eva-geulen/" rel="tag">Eva Geulen</a>, <a href="https://neue-debatte.com/tag/faschismus/" rel="tag">Faschismus</a>, <a href="https://neue-debatte.com/tag/finanzpolitische-krise/" rel="tag">finanzpolitische Krise</a>, <a href="https://neue-debatte.com/tag/frank-macfarlane-burnet/" rel="tag">Frank Macfarlane Burnet</a>, <a href="https://neue-debatte.com/tag/franz-neumann/" rel="tag">Franz Neumann</a>, <a href="https://neue-debatte.com/tag/george-rosen/" rel="tag">George Rosen</a>, <a href="https://neue-debatte.com/tag/gesundheit/" rel="tag">Gesundheit</a>, <a href="https://neue-debatte.com/tag/gilles-deleuze/" rel="tag">Gilles Deleuze</a>, <a href="https://neue-debatte.com/tag/handelspolitische-krise/" rel="tag">handelspolitische Krise</a>, <a href="https://neue-debatte.com/tag/hans-ulrich-deppe/" rel="tag">Hans-Ulrich Deppe</a>, <a href="https://neue-debatte.com/tag/janina-loh/" rel="tag">Janina Loh</a>, <a href="https://neue-debatte.com/tag/joern-gutbier/" rel="tag">Jörn Gutbier</a>, <a href="https://neue-debatte.com/tag/jhchs/" rel="tag">JHCHS</a>, <a href="https://neue-debatte.com/tag/johns-hopkins-center-for-health-security/" rel="tag">Johns Hopkins Center for Health Security</a>, <a href="https://neue-debatte.com/tag/joseph-borkin/" rel="tag">Joseph Borkin</a>, <a href="https://neue-debatte.com/tag/kapitalismus/" rel="tag">Kapitalismus</a>, <a href="https://neue-debatte.com/tag/kapitalistischen-produktionsweise/" rel="tag">kapitalistischen Produktionsweise</a>, <a href="https://neue-debatte.com/tag/kapitalistisches-system/" rel="tag">kapitalistisches System</a>, <a href="https://neue-debatte.com/tag/klaus-juergen-bruder/" rel="tag">Klaus-Jürgen Bruder</a>, <a href="https://neue-debatte.com/tag/leben/" rel="tag">Leben</a>, <a href="https://neue-debatte.com/tag/lebensbewirtschaftung/" rel="tag">Lebensbewirtschaftung</a>, <a href="https://neue-debatte.com/tag/martin-stingelin/" rel="tag">Martin Stingelin</a>, <a href="https://neue-debatte.com/tag/medizin/" rel="tag">Medizin</a>, <a href="https://neue-debatte.com/tag/michel-foucault/" rel="tag">Michel Foucault</a>, <a href="https://neue-debatte.com/tag/naomi-klein/" rel="tag">Naomi Klein</a>, <a href="https://neue-debatte.com/tag/nation/" rel="tag">Nation</a>, <a href="https://neue-debatte.com/tag/nationalsozialismus/" rel="tag">Nationalsozialismus</a>, <a href="https://neue-debatte.com/tag/nationalstaat/" rel="tag">Nationalstaat</a>, <a href="https://neue-debatte.com/tag/nazifaschismus/" rel="tag">Nazifaschismus</a>, <a href="https://neue-debatte.com/tag/nikolas-rose/" rel="tag">Nikolas Rose</a>, <a href="https://neue-debatte.com/tag/ns-eugenik/" rel="tag">NS-Eugenik</a>, <a href="https://neue-debatte.com/tag/ns-regime/" rel="tag">NS-Regime</a>, <a href="https://neue-debatte.com/tag/philipp-sarasin/" rel="tag">Philipp Sarasin</a>, <a href="https://neue-debatte.com/tag/politik/" rel="tag">Politik</a>, <a href="https://neue-debatte.com/tag/primo-michele-levi/" rel="tag">Primo Michele Levi</a>, <a href="https://neue-debatte.com/tag/profitrate/" rel="tag">Profitrate</a>, <a href="https://neue-debatte.com/tag/rasse/" rel="tag">Rasse</a>, <a href="https://neue-debatte.com/tag/rassismus/" rel="tag">Rassismus</a>, <a href="https://neue-debatte.com/tag/ruecksichtnahme/" rel="tag">Rücksichtnahme</a>, <a href="https://neue-debatte.com/tag/recht-und-staat/" rel="tag">Recht und Staat</a>, <a href="https://neue-debatte.com/tag/reinheit/" rel="tag">Reinheit</a>, <a href="https://neue-debatte.com/tag/robert-koch-institut/" rel="tag">Robert Koch-Institut</a>, <a href="https://neue-debatte.com/tag/rudolph-bauer/" rel="tag">Rudolph Bauer</a>, <a href="https://neue-debatte.com/tag/schoepferische-zerstoerung/" rel="tag">Schöpferische Zerstörung</a>, <a href="https://neue-debatte.com/tag/shoshana-zuboff/" rel="tag">Shoshana Zuboff</a>, <a href="https://neue-debatte.com/tag/staat/" rel="tag">Staat</a>, <a href="https://neue-debatte.com/tag/stephan-krueger/" rel="tag">Stephan Krüger</a>, <a href="https://neue-debatte.com/tag/tod/" rel="tag">Tod</a>, <a href="https://neue-debatte.com/tag/troia/" rel="tag">TROIA</a>, <a href="https://neue-debatte.com/tag/unrecht/" rel="tag">Unrecht</a>, <a href="https://neue-debatte.com/tag/verantwortung/" rel="tag">Verantwortung</a>, <a href="https://neue-debatte.com/tag/volksschaedling/" rel="tag">Volksschädling</a>, <a href="https://neue-debatte.com/tag/wef/" rel="tag">WEF</a>, <a href="https://neue-debatte.com/tag/weltwirtschaftsforum/" rel="tag">Weltwirtschaftsforum</a>, <a href="https://neue-debatte.com/tag/weltwirtschaftskrise/" rel="tag">Weltwirtschaftskrise</a>, <a href="https://neue-debatte.com/tag/werner-ruegemer/" rel="tag">Werner Rügemer</a>, <a href="https://neue-debatte.com/tag/who/" rel="tag">WHO</a>, <a href="https://neue-debatte.com/tag/wirtschaftspolitische-krise/" rel="tag">wirtschaftspolitische Krise</a>, <a href="https://neue-debatte.com/tag/wissenschaft/" rel="tag">Wissenschaft</a>, <a href="https://neue-debatte.com/tag/world-health-organisation/" rel="tag">World Health Organisation</a></span>						<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="prev" title="Previous"><a href="https://neue-debatte.com/2020/12/31/zukunft-gestalten-es-ist-wie-es-ist/" rel="prev">Zukunft gestalten: Es ist, wie es ist!</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						<div id="comments">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Wie ist Deine Meinung?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Kommentarformular"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&#038;postid=109198&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Wie+ist+Deine+Meinung%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=9.2.1&#038;show_cookie_consent=0&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9c53dbeefa0a48763c9c343c68721a51b90ff2e9#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments -->
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope="itemscope" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar">
	<div class="inside-right-sidebar">
		<aside id="media_image-44" class="widget inner-padding widget_media_image"><h2 class="widget-title">Sprung | In die vollendete Zukunft</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-debatte.com/tank/"><img width="300" height="169" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?fit=300%2C169&amp;ssl=1" class="image wp-image-106775  attachment-medium size-medium jetpack-lazy-image" alt="Futur 2 Vom Ziel her denken" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="106775" data-permalink="https://neue-debatte.com/futur-2-vom-ziel-her-denken/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Futur 2 Vom Ziel her denken" data-image-description="&lt;p&gt;Futur 2 Vom Ziel her denken&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?fit=877%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Futur-2-Vom-Ziel-her-denken.png?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-46" class="widget inner-padding widget_media_image"><h2 class="widget-title">#GreenTalk | Menschenrechte in der EU in Zeiten der Pandemie</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-debatte.com/2020/11/09/greentalk-special-gaste-shams-asadi-und-michael-geistlinger/"><img width="300" height="196" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" class="image wp-image-107508  attachment-medium size-medium jetpack-lazy-image" alt="GreenTalk Special Menschenrechte in der EU. (Foto: Amir Geshani, Unsplash.com)" loading="lazy" style="max-width: 100%; height: auto;" title="#GreenTalk | Menschenrechte in der EU in Zeiten der Pandemie" data-attachment-id="107508" data-permalink="https://neue-debatte.com/greentalk-special-menschenrechte-in-der-eu-foto-amir-geshani-unsplash-com/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GreenTalk Special Menschenrechte in der EU. Foto Amir Geshani, Unsplash.com" data-image-description="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?fit=877%2C574&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?w=1650&amp;ssl=1 1650w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=1024%2C670&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=150%2C98&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=768%2C503&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=1536%2C1005&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?resize=1200%2C785&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/11/GreenTalk-Special-Menschenrechte-in-der-EU.-Foto-Amir-Geshani-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="top-posts-4" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Top Beiträge</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/" title="Vom Unvorstellbaren ausgehen: Die noch größere Katastrophe" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Billboard-im-Hafen-von-Boston.-Foto-Ilse-Orsel-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Vom Unvorstellbaren ausgehen: Die noch größere Katastrophe" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/" title="Vom Unvorstellbaren ausgehen: Die noch größere Katastrophe" class="bump-view" data-bump-view="tp" aria-current="page">Vom Unvorstellbaren ausgehen: Die noch größere Katastrophe</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/12/31/zukunft-gestalten-es-ist-wie-es-ist/" title="Zukunft gestalten: Es ist, wie es ist!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Ein-Blick-in-die-Zukunft.-Foto-Robert-McGowan-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Zukunft gestalten: Es ist, wie es ist!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/12/31/zukunft-gestalten-es-ist-wie-es-ist/" title="Zukunft gestalten: Es ist, wie es ist!" class="bump-view" data-bump-view="tp">Zukunft gestalten: Es ist, wie es ist!</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/12/30/walter-van-rossum-vom-tod-der-aufklarung-unter-laborbedingungen/" title="Walter van Rossum: Vom Tod der Aufklärung unter Laborbedingungen" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Buecher-in-einem-Keller.-Foto-Artem-Maltsev-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Walter van Rossum: Vom Tod der Aufklärung unter Laborbedingungen" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/12/30/walter-van-rossum-vom-tod-der-aufklarung-unter-laborbedingungen/" title="Walter van Rossum: Vom Tod der Aufklärung unter Laborbedingungen" class="bump-view" data-bump-view="tp">Walter van Rossum: Vom Tod der Aufklärung unter Laborbedingungen</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/12/17/diskussion-pandemie-und-coronaursachen/" title="Diskussion: Pandemie und Coronaursachen" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Charlie-Chaplin-als-Aufkleber-ist-der-Anfang-der-Kritik.-Foto-Mimi-Di-Cianni-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Diskussion: Pandemie und Coronaursachen" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/12/17/diskussion-pandemie-und-coronaursachen/" title="Diskussion: Pandemie und Coronaursachen" class="bump-view" data-bump-view="tp">Diskussion: Pandemie und Coronaursachen</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/12/30/year-zero/" title="Year Zero" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/12/C.-J.-Hopkins-bei-einem-Eternal-Zoom-Meeting-kurz-vor-Year-Zero.-Foto-Consent-Factory.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Year Zero" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/12/30/year-zero/" title="Year Zero" class="bump-view" data-bump-view="tp">Year Zero</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/12/16/der-diskurs-der-macht-in-zeiten-von-corona/" title="Der Diskurs der Macht in Zeiten von Corona" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/12/Der-Diskurs-der-Macht-verlangt-die-Auseinandersetzung-mit-Diktaturen-und-Personen-wie-Adolf-Hitler.-Foto-Erika-Fletcher-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Der Diskurs der Macht in Zeiten von Corona" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/12/16/der-diskurs-der-macht-in-zeiten-von-corona/" title="Der Diskurs der Macht in Zeiten von Corona" class="bump-view" data-bump-view="tp">Der Diskurs der Macht in Zeiten von Corona</a>
							</div>
													</li>
					</ul>
</aside><aside id="recent-comments-3" class="widget inner-padding widget_recent_comments"><h2 class="widget-title">Laufende Debatte</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Norbert Voß" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/1f9f12428a166d13c19c7b6f8786c289?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/1f9f12428a166d13c19c7b6f8786c289?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1f9f12428a166d13c19c7b6f8786c289?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1f9f12428a166d13c19c7b6f8786c289?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f9f12428a166d13c19c7b6f8786c289?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstexttop" style="">Norbert Voß bei <a href="https://neue-debatte.com/2020/12/30/year-zero/#comment-4721">Year Zero</a></td></tr><tr><td title="Rehkonkista Vorfiutscher" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://graph.facebook.com/v6.0/115775617057849/picture?type=large&#038;_md5=d6127b85642467c54f6ee0b2116460fb" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3b0bbb8d305059c5d71f42900de372ee?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://graph.facebook.com/v6.0/115775617057849/picture?type=large&amp;is-pending-load=1#038;_md5=d6127b85642467c54f6ee0b2116460fb" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://graph.facebook.com/v6.0/115775617057849/picture?type=large&#038;_md5=d6127b85642467c54f6ee0b2116460fb' srcset='https://secure.gravatar.com/avatar/3b0bbb8d305059c5d71f42900de372ee?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Rehkonkista Vorfiuts&hellip; bei <a href="https://neue-debatte.com/2020/12/26/beethoven-250-gedanken-zur-kreativitat/#comment-4720">Beethoven 250: Gedanken zur Kr&hellip;</a></td></tr><tr><td title="Frank Nöthlich" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Frank Nöthlich bei <a href="https://neue-debatte.com/2020/12/25/wissenschaft-und-aufklarung-in-der-corona-krise/#comment-4719">Wissenschaft und Aufklärung in&hellip;</a></td></tr><tr><td title="cource" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/c4aff9206eda9b7727261abbe66e3e5a?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c4aff9206eda9b7727261abbe66e3e5a?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c4aff9206eda9b7727261abbe66e3e5a?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c4aff9206eda9b7727261abbe66e3e5a?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c4aff9206eda9b7727261abbe66e3e5a?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">cource bei <a href="https://neue-debatte.com/2020/12/16/der-diskurs-der-macht-in-zeiten-von-corona/#comment-4717">Der Diskurs der Macht in Zeite&hellip;</a></td></tr><tr><td title="almabu" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://almabu.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://almabu.wordpress.com" rel="nofollow">almabu</a> bei <a href="https://neue-debatte.com/2020/12/19/philipp-blom-die-welt-aus-den-angeln/#comment-4716">Philipp Blom: Die Welt aus den&hellip;</a></td></tr><tr><td title="marie" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/cf8a36fe63a756a0f15a998e5845a301?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/cf8a36fe63a756a0f15a998e5845a301?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cf8a36fe63a756a0f15a998e5845a301?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cf8a36fe63a756a0f15a998e5845a301?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf8a36fe63a756a0f15a998e5845a301?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">marie bei <a href="https://neue-debatte.com/2020/12/16/der-diskurs-der-macht-in-zeiten-von-corona/#comment-4715">Der Diskurs der Macht in Zeite&hellip;</a></td></tr><tr><td title="almabu" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://almabu.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c07d50fdca8395233c78eff3b69d0b08?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://almabu.wordpress.com" rel="nofollow">almabu</a> bei <a href="https://neue-debatte.com/2020/12/17/drohnen-der-asymmetrische-krieg/#comment-4714">Drohnen: Der asymmetrische Kri&hellip;</a></td></tr><tr><td title="Jürgen Elsen" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://vitainit.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/449c2bc1be281f5f203e19bb7429f60c?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/449c2bc1be281f5f203e19bb7429f60c?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/449c2bc1be281f5f203e19bb7429f60c?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/449c2bc1be281f5f203e19bb7429f60c?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/449c2bc1be281f5f203e19bb7429f60c?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://vitainit.wordpress.com" rel="nofollow">Jürgen Elsen</a> bei <a href="https://neue-debatte.com/2020/12/16/der-diskurs-der-macht-in-zeiten-von-corona/#comment-4713">Der Diskurs der Macht in Zeite&hellip;</a></td></tr>				</table>
				</aside><aside id="media_image-45" class="widget inner-padding widget_media_image"><h2 class="widget-title">Verständigen | Weil es notwendig ist</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-diplomatie.com/" target="_blank" rel="noopener"><img width="300" height="169" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=300%2C169&amp;ssl=1" class="image wp-image-106776  attachment-medium size-medium jetpack-lazy-image" alt="Neue Diplomatie ist ein Projekt der Zivilgesellschaft" loading="lazy" style="max-width: 100%; height: auto;" title="Verständigen | Weil es notwendig ist" data-attachment-id="106776" data-permalink="https://neue-debatte.com/neue-diplomatie-ist-ein-projekt-der-zivilgesellschaft/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Neue Diplomatie ist ein Projekt der Zivilgesellschaft" data-image-description="" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=877%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="categories-2" class="widget inner-padding widget_categories"><h2 class="widget-title">Alle Kategorien</h2><form action="https://neue-debatte.com" method="get"><label class="screen-reader-text" for="cat">Alle Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="665697190">Afrika</option>
	<option class="level-0" value="665697307">Aktuelle Beiträge</option>
	<option class="level-0" value="717957">Anarchismus</option>
	<option class="level-0" value="665697191">Asien</option>
	<option class="level-0" value="665696856">Audio</option>
	<option class="level-0" value="665698050">Ökonomie</option>
	<option class="level-0" value="665696854">Bewegendes</option>
	<option class="level-0" value="665697340">Denken &amp; Bildung</option>
	<option class="level-0" value="665699218">Denkfabrik</option>
	<option class="level-0" value="247938">Digitales</option>
	<option class="level-0" value="665697129">Dokumentation</option>
	<option class="level-0" value="665697231">Europa</option>
	<option class="level-0" value="665697184">Fundstück</option>
	<option class="level-0" value="665697187">Geschichte</option>
	<option class="level-0" value="665696863">Gesellschaft</option>
	<option class="level-0" value="1362819">Hausmitteilungen</option>
	<option class="level-0" value="665696866">Interview</option>
	<option class="level-0" value="665703596">Katalonien Podcast</option>
	<option class="level-0" value="545024">Kompass</option>
	<option class="level-0" value="665697287">Krieg &amp; Frieden</option>
	<option class="level-0" value="5569">Kultur</option>
	<option class="level-0" value="665702354">Maxim Gorki</option>
	<option class="level-0" value="14318">Meinung</option>
	<option class="level-0" value="665697183">Mensch &amp; Natur</option>
	<option class="level-0" value="665703796">New Debate</option>
	<option class="level-0" value="665697189">Nordamerika</option>
	<option class="level-0" value="665696853">Philosophie</option>
	<option class="level-0" value="665703595">Podcast</option>
	<option class="level-0" value="665696871">Presse &amp; Freiheit</option>
	<option class="level-0" value="665703597">Reiner Wein</option>
	<option class="level-0" value="665697130">Reportage</option>
	<option class="level-0" value="665697142">Rezension</option>
	<option class="level-0" value="665697188">Südamerika</option>
	<option class="level-0" value="665696855">Termine</option>
	<option class="level-0" value="86178">Transformation</option>
	<option class="level-0" value="665697701">Veranstaltung</option>
	<option class="level-0" value="665697294">Widerstand &amp; System</option>
	<option class="level-0" value="22213">Zeitgeschehen</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer grid-container grid-parent footer-bar-active footer-bar-align-right">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Internationales</h2><div class="menu-internationales-footer-container"><ul id="menu-internationales-footer" class="menu"><li id="menu-item-87739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87739"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Brennglas</h2><div class="menu-brennglas-footer-container"><ul id="menu-brennglas-footer" class="menu"><li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
<li id="menu-item-87746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87746"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
<li id="menu-item-103968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103968"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul></div></aside><aside id="nav_menu-14" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Inside</h2><div class="menu-specials-container"><ul id="menu-specials" class="menu"><li id="menu-item-104682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104682"><a href="https://neue-debatte.com/autorinnen-und-autoren/">Autorinnen und Autoren</a></li>
<li id="menu-item-104683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104683"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
<li id="menu-item-104680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104680"><a href="https://neue-debatte.com/downloads/">Downloads</a></li>
<li id="menu-item-104679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104679"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-104685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104685"><a href="https://neue-debatte.com/projekte/">Projekte</a></li>
</ul></div></aside><aside id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://neue-debatte.com/2021/01/'> Januar 2021 &nbsp;(1)</option>
	<option value='https://neue-debatte.com/2020/12/'> Dezember 2020 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2020/11/'> November 2020 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2020/10/'> Oktober 2020 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2020/09/'> September 2020 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2020/08/'> August 2020 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2020/07/'> Juli 2020 &nbsp;(38)</option>
	<option value='https://neue-debatte.com/2020/06/'> Juni 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/05/'> Mai 2020 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2020/04/'> April 2020 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2020/03/'> März 2020 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2020/02/'> Februar 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/01/'> Januar 2020 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/12/'> Dezember 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2019/11/'> November 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/10/'> Oktober 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/09/'> September 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/08/'> August 2019 &nbsp;(48)</option>
	<option value='https://neue-debatte.com/2019/07/'> Juli 2019 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2019/06/'> Juni 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/05/'> Mai 2019 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2019/04/'> April 2019 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2019/03/'> März 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/02/'> Februar 2019 &nbsp;(50)</option>
	<option value='https://neue-debatte.com/2019/01/'> Januar 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2018/12/'> Dezember 2018 &nbsp;(49)</option>
	<option value='https://neue-debatte.com/2018/11/'> November 2018 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2018/10/'> Oktober 2018 &nbsp;(54)</option>
	<option value='https://neue-debatte.com/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://neue-debatte.com/2018/08/'> August 2018 &nbsp;(45)</option>
	<option value='https://neue-debatte.com/2018/07/'> Juli 2018 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2018/06/'> Juni 2018 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2018/05/'> Mai 2018 &nbsp;(35)</option>
	<option value='https://neue-debatte.com/2018/04/'> April 2018 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2018/03/'> März 2018 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2018/02/'> Februar 2018 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2018/01/'> Januar 2018 &nbsp;(33)</option>
	<option value='https://neue-debatte.com/2017/12/'> Dezember 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/11/'> November 2017 &nbsp;(22)</option>
	<option value='https://neue-debatte.com/2017/10/'> Oktober 2017 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2017/09/'> September 2017 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2017/08/'> August 2017 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2017/07/'> Juli 2017 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2017/06/'> Juni 2017 &nbsp;(19)</option>
	<option value='https://neue-debatte.com/2017/05/'> Mai 2017 &nbsp;(56)</option>
	<option value='https://neue-debatte.com/2017/04/'> April 2017 &nbsp;(26)</option>
	<option value='https://neue-debatte.com/2017/03/'> März 2017 &nbsp;(40)</option>
	<option value='https://neue-debatte.com/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/01/'> Januar 2017 &nbsp;(20)</option>
	<option value='https://neue-debatte.com/2016/12/'> Dezember 2016 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2016/11/'> November 2016 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2016/10/'> Oktober 2016 &nbsp;(23)</option>
	<option value='https://neue-debatte.com/2016/09/'> September 2016 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2016/08/'> August 2016 &nbsp;(18)</option>
	<option value='https://neue-debatte.com/2016/07/'> Juli 2016 &nbsp;(4)</option>
	<option value='https://neue-debatte.com/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='https://neue-debatte.com/2016/05/'> Mai 2016 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2016/04/'> April 2016 &nbsp;(5)</option>
	<option value='https://neue-debatte.com/2016/03/'> März 2016 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div>
		<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Wissen</h2><div class="menu-wissen-footer-container"><ul id="menu-wissen-footer" class="menu"><li id="menu-item-87734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87734"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-87735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87735"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
<li id="menu-item-87736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87736"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
<li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Zukunft</h2><div class="menu-zukunft-footer-container"><ul id="menu-zukunft-footer" class="menu"><li id="menu-item-87731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87731"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
<li id="menu-item-87733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87733"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88871"><a href="https://neue-debatte.com/akademie/">Akademie</a></li>
<li id="menu-item-90329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90329"><a href="https://neue-debatte.com/flipped-classroom/">Flipped Classroom</a></li>
<li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106640"><a href="https://neue-debatte.com/genossenschaft/">Genossenschaft</a></li>
<li id="menu-item-106641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106641"><a href="https://neue-debatte.com/tank/">Vom Ziel her denken</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Service</h2><div class="menu-service-header-rechts-oben-container"><ul id="menu-service-header-rechts-oben" class="menu"><li id="menu-item-88628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88628"><a href="https://neue-debatte.com/newsletter/">Newsletter</a></li>
<li id="menu-item-88629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88629"><a href="https://neue-debatte.com/category/hausmitteilungen/">Hausmitteilungen</a></li>
<li id="menu-item-92004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92004"><a href="https://neue-debatte.com/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-88867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88867"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-88864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88864"><a href="https://neue-debatte.com/shop/">Shop</a></li>
</ul></div></aside>	</div>
		<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-5" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Rubriken</h2><div class="menu-rubriken-footer-container"><ul id="menu-rubriken-footer" class="menu"><li id="menu-item-87718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87718"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
<li id="menu-item-87720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87720"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-87722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87722"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
<li id="menu-item-87724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87724"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
<li id="menu-item-87725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87725"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
<li id="menu-item-87730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87730"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Multi Media</h2><div class="menu-multi-media-footer-container"><ul id="menu-multi-media-footer" class="menu"><li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
<li id="menu-item-104188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104188"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-94980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94980"><a href="https://neue-debatte.com/neue-debatte-tv/">Neue Debatte TV</a></li>
<li id="menu-item-79582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79582"><a href="https://neue-debatte.com/philosophie-heros/">Podcast</a></li>
<li id="menu-item-79583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79583"><a href="https://neue-debatte.com/category/bewegendes/">Video</a></li>
<li id="menu-item-87222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87222"><a target="_blank" rel="noopener" href="http://www.sender.fm">Radio</a></li>
</ul></div></aside><aside id="nav_menu-15" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Projekte</h2><div class="menu-medien-projekte-container"><ul id="menu-medien-projekte" class="menu"><li id="menu-item-104691" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104691"><a href="https://neue-debatte.com/portfolio/neue-debatte/">Neue Debatte</a></li>
<li id="menu-item-104692" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104692"><a href="https://neue-debatte.com/portfolio/new-debate/">New Debate</a></li>
<li id="menu-item-104693" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104693"><a href="https://neue-debatte.com/portfolio/nuevo-debate/">Nuevo Debate</a></li>
<li id="menu-item-104694" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104694"><a href="https://neue-debatte.com/portfolio/nouveau-debat/">Nouveau Debat</a></li>
<li id="menu-item-104695" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104695"><a href="https://neue-debatte.com/portfolio/nuovo-dibattito/">Nuovo Dibattito</a></li>
</ul></div></aside><aside id="shortcodes-ultimate-2" class="widget inner-padding shortcodes-ultimate"><h2 class="widget-title">Newsletter</h2><div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-85325" method="post" data-id="85325" data-name="Anmeldung für Newsletter Neue Debatte" ><div class="mc4wp-form-fields">    <input type="email" name="EMAIL" required="" value="Deine E-Mail-Adresse eintragen!">
</p><p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://neue-debatte.com/datenschutz/" target="_blank">Ich habe die Datenschutzbestimmungen gelesen und stimme diesen zu.</a>
    </label>
  <label>
    <input type="submit" value="ABONNIEREN">
  </label>
</p>
</div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1609595441" /><input type="hidden" name="_mc4wp_form_id" value="85325" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside>	</div>
		<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="shortcodes-ultimate-6" class="widget inner-padding shortcodes-ultimate"><h2 class="widget-title">Du hast eine Frage? Schreibe uns!</h2><div class="textwidget"><div class="everest-forms"><div class="evf-container default" id="evf-101101"><form id="evf-form-101101" class="everest-form" data-formid="101101" data-ajax_submission="0" method="post" enctype="multipart/form-data" action="/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/"><div class="evf-field-container"><input type="hidden" id="_wpnonce" name="_wpnonce" value="043719f4e8" /><input type="hidden" name="_wp_http_referer" value="/2021/01/02/vom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe/" /><div class="evf-frontend-row" data-row="row_1"><div class="evf-frontend-grid evf-grid-1" data-grid="grid_1"><div id="evf-101101-field_fullname-container" class="evf-field evf-field-text form-row validate-required" data-required-field-message="Das Feld muss ausgefülllt sein." data-field-id="fullname"><label class="evf-field-label" for="evf-101101-field_fullname"><span class="evf-label">Name</span> <abbr class="required" title="Required">*</abbr></label><input type="text" id="evf-101101-field_fullname" class="input-text" name="everest_forms[form_fields][fullname]" required></div><div id="evf-101101-field_email-container" class="evf-field evf-field-email form-row validate-required validate-email" data-required-field-message="Bitte gebe eine Deine E-Mail-Adresse ein." data-field-id="email"><label class="evf-field-label" for="evf-101101-field_email"><span class="evf-label">E-Mail</span> <abbr class="required" title="Required">*</abbr></label><input type="email" id="evf-101101-field_email" class="input-text" name="everest_forms[form_fields][email]" required></div><div id="evf-101101-field_subject-container" class="evf-field evf-field-text form-row validate-required" data-required-field-message="Das Feld muss ausgefülllt sein." data-field-id="subject"><label class="evf-field-label" for="evf-101101-field_subject"><span class="evf-label">Betreff</span> <abbr class="required" title="Required">*</abbr></label><input type="text" id="evf-101101-field_subject" class="input-text" name="everest_forms[form_fields][subject]" required></div><div id="evf-101101-field_message-container" class="evf-field evf-field-textarea form-row validate-required" data-required-field-message="Bitte schreibe Deine Nachricht oder formuliere Deine Frage an uns." data-field-id="message"><label class="evf-field-label" for="evf-101101-field_message"><span class="evf-label">Deine Nachricht</span> <abbr class="required" title="Required">*</abbr></label><textarea id="evf-101101-field_message" class="input-text" name="everest_forms[form_fields][message]" required></textarea></div></div></div></div><div class="evf-honeypot-container evf-field-hp"><label for="evf-101101-field-hp" class="evf-field-label">Message</label><input type="text" name="everest_forms[hp]" id="evf-101101-field-hp" class="input-text"></div><div class="evf-submit-container " ><input type="hidden" name="everest_forms[id]" value="101101"><input type="hidden" name="everest_forms[author]" value="261"><input type="hidden" name="everest_forms[post_id]" value="109198"><button type='submit' name='everest_forms[submit]' class='everest-forms-submit-button button evf-submit ' id='evf-submit-101101' value='evf-submit' data-process-text="In Bearbeitung ..." conditional_rules='""' conditional_id='evf-submit-101101' >Senden</button></div></form></div><!-- .evf-container --></div>

HINWEIS: <a href="https://neue-debatte.com/datenschutz/">Bitte beachte unsere Informationen zum Datenschutz</a>.</div></aside>	</div>
						</div>
				</div>
			</div>
				<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope="itemscope">
			<div class="inside-site-info grid-container grid-parent">
						<div class="footer-bar">
			<aside id="nav_menu-12" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Wichtiges</h2><div class="menu-wichtiges-footer-container"><ul id="menu-wichtiges-footer" class="menu"><li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://neue-debatte.com/impressum/">Impressum</a></li>
<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-28124"><a href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-107232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107232"><a href="https://neue-debatte.com/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
<li id="menu-item-28127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28127"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
<li id="menu-item-79568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79568"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-94970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94970"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
</ul></div></aside><aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Nutzung und Verbreitung von Inhalten</h2>			<div class="textwidget"><p>Alle auf Neue Debatte veröffentlichten Werke (Beiträge, Interviews, Reportagen usw.) sind – sofern nicht anders angegeben oder ohne entsprechenden Hinweis versehen – unter einer Creative Commons Lizenz (<strong><a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" target="_blank" rel="license noopener noreferrer">Namensnennung – Nicht kommerziell – Keine Bearbeitungen 4.0 International</a></strong>; CC BY-NC-ND 4.0) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen diese von Dritten verbreitet und vervielfältigt werden. Nutzungsrechte von Fotos, Grafiken, Videos usw. sind gesondert zu beachten. Wer Inhalte von Neue Debatte verwenden möchte, die nicht ausdrücklich zur weiteren Nutzung ausgewiesen sind, kann sich zwecks Klärung mit uns über das <strong><a href="http://neue-debatte.com/kontakt/">Kontaktformular</a></strong> in Verbindung setzen.</p>
</div>
		</aside>		</div>
						<div class="copyright-bar">
					<span class="copyright">&copy; 2021 Neue Debatte</span> &bull; Powered by <a href="https://wpkoi.com/nataraja-wpkoi-wordpress-theme/" itemprop="url">WPKoi</a>				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Scroll back to top" rel="nofollow" href="#" class="nataraja-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Scroll back to top</span>
			</a><!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202153'></script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-cd7798f6103cc687cb7555e9ee59b2d8">
	</div>
	<div class="grofile-hash-map-f8f4c119a7234313c2ab126ed8421ff5">
	</div>
	<div class="grofile-hash-map-6128a55cc5683b27b7253c6712b3eb34">
	</div>
	<div class="grofile-hash-map-a580f023f1c8e734885a036dc534f179">
	</div>
	<div class="grofile-hash-map-1f9f12428a166d13c19c7b6f8786c289">
	</div>
	<div class="grofile-hash-map-3b0bbb8d305059c5d71f42900de372ee">
	</div>
	<div class="grofile-hash-map-3ef450f36c75580d6d919bf7a9e51b80">
	</div>
	<div class="grofile-hash-map-c4aff9206eda9b7727261abbe66e3e5a">
	</div>
	<div class="grofile-hash-map-c07d50fdca8395233c78eff3b69d0b08">
	</div>
	<div class="grofile-hash-map-cf8a36fe63a756a0f15a998e5845a301">
	</div>
	<div class="grofile-hash-map-449c2bc1be281f5f203e19bb7429f60c">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='all-css-17389e17f409f25b78a168f9388e93ce' href='https://neue-debatte.com/_static/??-eJx1jEsOwjAMBS+E60ARYoM4S0mcYpqfaodcn1YoK8RuNO9pWgGbk1JSLKHOnAR9DQGElYAcK6cZEzUpk13gEbJdBB2L4sYzlCwqXw1vpjZYkUP7bb5I9wDG7GogQTutuQqFPkAX/wLynFb2Hre58xA57fd7vB0v5jqa02jOH75dThk=' type='text/css' media='all' />
<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https:\/\/neue-debatte.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='molongui-authorship-js-extra'>
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by","byline_dom_tree":""};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJytkNFuwyAMRX9ohK3S0uxh2qdMBGjiBGyCjbL9/RIpVSZ1jVRpT5gL9x7bc1KWUDyKTqF0gKwHL8nYUX8CWt0WCE6nnoRwO6oIWA38NN9aLbWB7MjaAYsedkEZhGgE6HFngK6Xlr7uGlGMFXWhHNVZLz2H4jyvEWwzJOE7xkjOZ1x8JEjib4WDOSMFwq6AMkV6ytxD0qm0AezK/eO1ujRvzUHgnEYCJT6mYBb0Oo3ywcflD2W9VbwXlgqKoxm1Yfa/hX+EOJPHdSlXxvWuhqPdPEqZ8hKxQ4ap+PxdTXkVN8xHfH+pn5vX+nQ61z9Ygwio'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202153' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJyNkFFOAzEMRC9EGrZCFD4QF+ASJomy3iZOFDtdtafHy4LoB9CV8hFlnsczmatxhSSQ2Jp6RGI7BangjjYX31NgO9fYylh2E9/NP7SMIatIINBgAjuxdQmY35Bll5Fu4zlQ30bCMJy3kQQnjCBYyHCA5sZtY+/a10jRU68GkFzqXtGlW8maV0wLNf2W5c/PQx+DsF3TLE7rzazCDZdTIF+ahS4lgwi6b8UkuJwNZoi6g5tbjK+e/gmoRWpCoIuJvqo18xLvs2E5YlCcFf8yeM0vw+P94eFpv38+fADtpdFE'></script>
<script id='cmplz-cookie-config-js-extra'>
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","set_cookies_on_root":"0","cookie_domain":"","banner_version":"25","version":"4.8.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Optimierung<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #000000}<\/style>","position":"bottom","title":"","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#000000","button_background_color":"#d7263d","button_text_color":"#ffffff","accept_all_background_color":"#d7263d","accept_all_text_color":"#ffffff","accept_all_border_color":"#d7263d","functional_background_color":"#d7263d","functional_text_color":"#ffffff","functional_border_color":"#d7263d","border_color":"#d7263d","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Zur Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website, Inhalte und unseren Service zu optimieren. Dazu geh\u00f6ren auch Cookies, die von Drittanbietern stammen, auf die wir keinen Einfluss haben. Entscheide bitte selbst, welche Cookies Du zulassen willst. Beachte bitte zudem unsere Hinweise zum <a href=\"https:\/\/neue-debatte.com\/datenschutz\/\" target=\"_blank\" rel=\"noopener\">Datenschutz<\/a>.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"cc-hidden","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"89c8393abf","url":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php?lang=de_DE","current_policy_id":"12","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/neue-debatte.com\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":""},"placeholdertext":"Da Youtube einwilligungspflichtige Cookies setzt, ist das Video zun\u00e4chst gesperrt. Bitte hier klicken, um die Cookies zu akzeptieren und diesen Inhalt zu aktivieren."};
</script>
<script src='https://neue-debatte.com/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.8.2' id='cmplz-cookie-config-js'></script>
<script type='text/javascript'  src='https://neue-debatte.com/wp-includes/js/wp-embed.min.js?m=1572049027'></script>
<script src='https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","nonce":"8353e5e885","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/neue-debatte.com\/wp-login.php?redirect_to=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJxljEEOwjAMBD+E60IR4oJ4CmoTE7l1nQg75PsUoZ64rWY10wqErE7qWKQmVsNnFQFjJ6DIzppQqVkZwwKT5LAYRjbHbSco2dx+GN5MrZvt0P6TM/nXxwdrwKmyRAzjK1cj2T/YQbeybpn7ejte+uvQn4b+/AHLbj2h'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script id='ez-toc-js-js-extra'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"1","width":"auto","scroll_offset":"30"};
</script>
<script id='everest-forms-js-extra'>
var everest_forms_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","submit":"Submit","disable_user_details":"no","everest_forms_data_save":"853223f144","i18n_messages_required":"This field is required.","i18n_messages_url":"Please enter a valid URL.","i18n_messages_email":"Please enter a valid email address.","i18n_messages_email_suggestion":"Did you mean {suggestion}?","i18n_messages_email_suggestion_title":"Click to accept this suggestion.","i18n_messages_confirm":"Field values do not match.","i18n_messages_check_limit":"You have exceeded number of allowed selections: {#}.","i18n_messages_number":"Please enter a valid number.","i18n_no_matches":"No matches found","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"]};
</script>
<script id='everest-forms-ajax-submission-js-extra'>
var everest_forms_ajax_submission_params = {"ajax_url":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","evf_ajax_submission":"0505185c4c","submit":"Submit","error":"Sorry, something went wrong. Please try again","required":"This field is required."};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJylkNtuwyAQRH+oQO9VHqp+SoXxulnuYcGu/76kll3nIZbiPjEMq7PDDJGp4DP4LKItX+hJgKSRZdlYYKGbX0n04NuQBLkQ8pGRSsFaoU8F0sgvTO7Qc013w61oTdUKBqEqPqndLMqozMgM5iXj4twOlURQD02iS9XbAEiD5CCLT/RKdCG5a4t6SECZnUfWfPSxZCfJzLEXgzfFt3azkSvMicR6abGVGWbyfN9B/G2hFn05sAPkJFp1BGX+1H/iSC2/GZXGIREGv4Ga1qGLZxgb4pq2+suHe394vT88vjw9vx1+ADSpNp4='></script>
<script type="text/javascript" class="cmplz-stats cmplz-native"></script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=109198&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.2.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9c53dbeefa0a48763c9c343c68721a51b90ff2e9#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=109198&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.2.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9c53dbeefa0a48763c9c343c68721a51b90ff2e9#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F01%2F02%2Fvom-unvorstellbaren-ausgehen-die-noch-grossere-katastrophe%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202153.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'95144635',post:'109198',tz:'1',srv:'neue-debatte.com'} ]);
	_stq.push([ 'clickTrackerInit', '95144635', '109198' ]);
</script>

</body>
</html>
