<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Author Meta Tags by Molongui Authorship 4.2.15, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Günter Buhlke">
<!-- /Molongui Authorship -->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://neue-debatte.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>China und seine Spielräume - Neue Debatte</title>
<meta name="description" content="China wird von westlichen Politikern und Medien zunehmend als Bedrohung gesehen. Was stört am Reich der Mitte?"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="China und seine Spielräume - Neue Debatte">
<meta property="og:description" content="China wird von westlichen Politikern und Medien zunehmend als Bedrohung gesehen. Was stört am Reich der Mitte?">
<meta property="og:url" content="https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/">
<meta property="og:site_name" content="Neue Debatte">
<meta property="article:publisher" content="http://www.facebook.com/neuedebatte">
<meta property="article:tag" content="5G">
<meta property="article:tag" content="Alibaba">
<meta property="article:tag" content="Antje Vollmer">
<meta property="article:tag" content="BIP">
<meta property="article:tag" content="BlackRock">
<meta property="article:tag" content="ByteDance">
<meta property="article:tag" content="China">
<meta property="article:tag" content="Entwicklungsplan">
<meta property="article:tag" content="EU">
<meta property="article:tag" content="Günter Buhlke">
<meta property="article:tag" content="Genuine Progress Indicator">
<meta property="article:tag" content="Goldman Sachs">
<meta property="article:tag" content="GPI">
<meta property="article:tag" content="Huawei">
<meta property="article:tag" content="Kapitalismus">
<meta property="article:tag" content="Künstliche Intelligenz">
<meta property="article:tag" content="Mobilfunkstandard">
<meta property="article:tag" content="Parteienherrschaft">
<meta property="article:tag" content="Pressenza">
<meta property="article:tag" content="Reich der Mitte">
<meta property="article:tag" content="Russland">
<meta property="article:tag" content="Shenzhen">
<meta property="article:tag" content="Sozialismus">
<meta property="article:tag" content="Staatskapitalismus">
<meta property="article:tag" content="Thomas Morus">
<meta property="article:tag" content="USA">
<meta property="article:tag" content="Xi Jinping">
<meta property="article:section" content="Asien">
<meta property="og:updated_time" content="2021-02-04T06:27:02+01:00">
<meta property="og:image" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg">
<meta property="og:image:width" content="1650">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Graffiti weit entfernt von China in Sydney. (Foto: Marek Piwnicki, Unsplash.com)">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="China und seine Spielräume - Neue Debatte">
<meta name="twitter:description" content="China wird von westlichen Politikern und Medien zunehmend als Bedrohung gesehen. Was stört am Reich der Mitte?">
<meta name="twitter:site" content="@neuedebatte">
<meta name="twitter:creator" content="@neuedebatte">
<meta name="twitter:image" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://neue-debatte.com/#organization","name":"Neue Debatte","url":"https://neue-debatte.com"},{"@type":"WebSite","@id":"https://neue-debatte.com/#website","url":"https://neue-debatte.com","name":"Neue Debatte","publisher":{"@id":"https://neue-debatte.com/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/#primaryImage","url":"https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1","width":1650,"height":1080},{"@type":"WebPage","@id":"https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/#webpage","url":"https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/","name":"China und seine Spielr\u00e4ume - Neue Debatte","datePublished":"2021-02-04T06:26:05+01:00","dateModified":"2021-02-04T06:27:02+01:00","isPartOf":{"@id":"https://neue-debatte.com/#website"},"primaryImageOfPage":{"@id":"https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/#primaryImage"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"China und seine Spielr\u00e4ume - Neue Debatte","datePublished":"2021-02-04T06:26:05+01:00","dateModified":"2021-02-04T06:27:02+01:00","author":{"@type":"Person","name":"G\u00fcnter Buhlke"},"publisher":{"@id":"https://neue-debatte.com/#organization"},"description":"China wird von westlichen Politikern und Medien zunehmend als Bedrohung gesehen. Was st\u00f6rt am Reich der Mitte?","@id":"https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/#richSnippet","isPartOf":{"@id":"https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/#webpage"},"image":{"@id":"https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/#primaryImage"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Feed" href="https://neue-debatte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Kommentar-Feed" href="https://neue-debatte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; China und seine Spielräume Kommentar-Feed" href="https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neue-debatte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-8009825287defe6bc428c452254755af' href='https://neue-debatte.com/_static/??-eJytVdty3CAM/aGyTDJN0zx0+i0YZJsYEINgnc3XF1/Yddy1k233jYvOEToSUu+ZRBfBRe5NarQj/grRC9lxiyoZIB7AiAiKeaS42h0k0bf+b4om5W0FoeFV0kbxyqDsmNFVEOHEKZ4MbEGNOGGKrAla7RtKHFmJK03xvGO7mPFdEQMXRJCDKS+qs53ogdACz1AujDlY7W6lEU7bLM7IMC3/haX3DogmBRbra1Q2scLWe4mWWn4EpwbOFDE/IGrJI7xFZkFpwXqtGoiTRjRGOp8MNttCZ3FkZDUGy565dtIkNcMnpi0kHCEATUgqYQ6wDxdb6Fx/EFy2wegwwtnZjqQWDbomaZbDbzFQqz33qTJZhcHtlevDzydR71HmIy8acOKoeVmwbLsZs6ATi6IywLAut1TSonOSEN1c2TtuN2gWGpIMAG7/6R3qnFrrhy9Lg9oMDNip6ubVB84JUW7+k/fiQB2Fk7lntCCUdk3xuD6/lz+JyUWFvTuHVg7u5UGJ0A3lWRyU/b34oa5BXlIzb7fY1w3b6K78ljUkttkDcSeiCOJVjElPjsAKl1vFZp9ZwzbL9xq/xUp/UuxnKS6tcOzJbNmUlwd7bGs5phaXBQERZDv9nXFZ2mEdRgZ1K2FEPw/Fz4fOYhjmFuDRjXm+CTcN0dzHB6FuQrr0dhvgy04Gq3H+TtP3MCFGku1xkn+BFu6dNcqHZfeRiJ2GbE/Z/isZHkDzejD9bX89/Hh4fHx5fnn6/gfMJ2sJ' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='molongui-authorship-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #dddddd;}div#ez-toc-container p.ez-toc-title {color: #999999;}div#ez-toc-container ul.ez-toc-list a {color: #428bca;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<style id='nataraja-style-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='nataraja-default-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:regular,italic,700,700italic,900,900italic|Oswald:200,300,regular,500,600,700' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nataraja-fonts-css'  href='//fonts.googleapis.com/css?family=Nunito:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,800,800italic,900,900italic' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://neue-debatte.com/wp-includes/css/dashicons.min.css?ver=5.6.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.1' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://neue-debatte.com/?sccss=1&#038;ver=5.6.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://neue-debatte.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJx9TtEKwjAQ+yHbOoWiD+KnSG2P7WZ7rXctm39vHxzoixAICUnIUhSSjy2AmLnj2YBfH1IJR3YVdELSs+yWonymClRNiW1E6nmoxfmHufURc28Yg2GIvRNUyVLlV/0ZcnFVsHZLMNPXFS2TY+btwzVdBrs/n+xwtIc3rSdGYw=='></script>
<link rel="https://api.w.org/" href="https://neue-debatte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://neue-debatte.com/wp-json/wp/v2/posts/110242" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neue-debatte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://neue-debatte.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6rdsT-sG6' />
<link rel="alternate" type="application/json+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/amp/"><link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/02/neue-debatte-online-logo.png?fit=270%2C270&#038;ssl=1" />
<style id="kirki-inline-styles"></style></head>

<body data-cmplz=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-110242 single-format-standard ect-post everest-forms-no-js gutentor-active  featured-image-active right-sidebar nav-below-header contained-header separate-containers active-footer-widgets-4 nav-search-enabled nav-aligned-right header-aligned-left dropdown-hover elementor-default elementor-kit-106357">
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<div class="top-bar top-bar-align-left">
			<div class="inside-top-bar">
				<aside id="nav_menu-16" class="widget inner-padding widget_nav_menu"><div class="menu-top-menue-wichtiges-container"><ul id="menu-top-menue-wichtiges" class="menu"><li id="menu-item-106741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106741"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
<li id="menu-item-106742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106742"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-106739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106739"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
</ul></div></aside>			</div>
		</div>
				<header itemtype="https://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header grid-container grid-parent" style="background-image: url()">
			<div class="inside-header grid-container grid-parent">
            	<div class="header-content-h">
				<div class="site-branding">
					<p class="main-title" itemprop="headline">
				<a href="https://neue-debatte.com/" rel="home">
					Neue Debatte
				</a>
			</p>
					<p class="site-description">
				Journalismus und Wissenschaft von unten
			</p>
				</div>                </div><!-- .header-content-h -->
			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation grid-container grid-parent">
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form" action="https://neue-debatte.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
		<div class="mobile-bar-items">
						<span class="search-item" title="Search">
				<a href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menu</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-standard-header-1" class=" menu sf-menu"><li id="menu-item-95321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-95322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li id="menu-item-95937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li id="menu-item-95938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li id="menu-item-95939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li id="menu-item-106511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106511"><a href="https://neue-debatte.com/rubriken/">Rubriken<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li id="menu-item-83111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li id="menu-item-87007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li id="menu-item-87008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-18852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li id="menu-item-25573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li id="menu-item-106507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106507"><a href="https://neue-debatte.com/international/">International<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li id="menu-item-87005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li id="menu-item-87002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li id="menu-item-87003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li id="menu-item-87006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li id="menu-item-87004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li id="menu-item-106500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106500"><a href="https://neue-debatte.com/brennglas/">Brennglas<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-87101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &amp; Bildung</a></li>
	<li id="menu-item-87011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &amp; Frieden</a></li>
	<li id="menu-item-87865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li id="menu-item-87012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &amp; Natur</a></li>
	<li id="menu-item-87013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &amp; Freiheit</a></li>
	<li id="menu-item-87017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &amp; System</a></li>
</ul>
</li>
<li id="menu-item-106504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106504"><a href="https://neue-debatte.com/wissen/">Wissen<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-86996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li id="menu-item-86998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li id="menu-item-86999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li id="menu-item-87014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li id="menu-item-93406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-93408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li id="menu-item-93409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li id="menu-item-93407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li id="menu-item-93405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li id="menu-item-93404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li id="menu-item-107118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107118"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-110242" class="post-110242 post type-post status-publish format-standard has-post-thumbnail hentry category-asien tag-5g tag-alibaba tag-antje-vollmer tag-bip tag-blackrock tag-bytedance tag-china tag-entwicklungsplan tag-eu tag-guenter-buhlke tag-genuine-progress-indicator tag-goldman-sachs tag-gpi tag-huawei tag-kapitalismus tag-kuenstliche-intelligenz tag-mobilfunkstandard tag-parteienherrschaft tag-pressenza tag-reich-der-mitte tag-russland tag-shenzhen tag-sozialismus tag-staatskapitalismus tag-thomas-morus tag-usa tag-xi-jinping" itemtype='https://schema.org/CreativeWork' itemscope='itemscope'>
	<div class="inside-article">
				<div class="page-header-image-single grid-parent">
			<img width="1650" height="1080" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Graffiti weit entfernt von China in Sydney. (Foto: Marek Piwnicki, Unsplash.com)" loading="lazy" itemprop="image" data-attachment-id="110243" data-permalink="https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/graffiti-weit-entfernt-von-china-in-sydney-foto-marek-piwnicki-unsplash-com/#main" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Graffiti weit entfernt von China in Sydney. (Foto: Marek Piwnicki, Unsplash.com)" data-image-description="&lt;p&gt;Graffiti weit entfernt von China in Sydney. (Foto: Marek Piwnicki, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?fit=877%2C574&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?w=1650&amp;ssl=1 1650w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?resize=1024%2C670&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?resize=150%2C98&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?resize=768%2C503&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?resize=1536%2C1005&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?resize=1200%2C785&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1650px) 100vw, 1650px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/Graffiti-weit-entfernt-von-China-in-Sydney.-Foto-Marek-Piwnicki-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">China und seine Spielräume</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://neue-debatte.com/2021/02/04/china-und-seine-spielraeume/" title="6:26" rel="bookmark"><time class="updated" datetime="2021-02-04T06:27:02+01:00" itemprop="dateModified">4. Februar 2021</time><time class="entry-date published" datetime="2021-02-04T06:26:05+01:00" itemprop="datePublished">4. Februar 2021</time></a></span> <span class="byline"><span class="author vcard" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://neue-debatte.com/author/guenter-buhlke/" title="View all posts by Günter Buhlke" rel="author" itemprop="url"><span class="author-name" itemprop="name">Günter Buhlke</span></a></span></span>			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			<div id="ez-toc-container" class="ez-toc-v2_0_16 ez-toc-wrap-right counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhalts&uuml;bersicht</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Was_stoert_am_Reich_der_Mitte" title="Was stört am Reich der Mitte?">Was stört am Reich der Mitte?</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-2" href="#%E2%80%A6_write_without_mercy" title="… write without mercy!">… write without mercy!</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Weitere_kritische_Essays_und_Artikel%E2%80%A6" title="
						Weitere kritische Essays und Artikel&#8230;
					">
						Weitere kritische Essays und Artikel&#8230;
					</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-4" href="#China_ist_zu_stark_um_den_Handelskrieg_zu_verlieren" title="China ist zu stark, um den Handelskrieg zu verlieren">China ist zu stark, um den Handelskrieg zu verlieren</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-5" href="#USA_contra_China_Der_Showdown_wird_kommen" title="USA contra China: Der Showdown wird kommen">USA contra China: Der Showdown wird kommen</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-6" href="#China_neue_Ordnungsmacht_-_oder_doch_etwas_darueber_hinaus" title="China neue Ordnungsmacht – oder doch etwas darüber hinaus?">China neue Ordnungsmacht – oder doch etwas darüber hinaus?</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-7" href="#China_Nicht_jede_Verschwoerungstheorie_muss_schlecht_sein" title="China: Nicht jede Verschwörungstheorie muss schlecht sein!">China: Nicht jede Verschwörungstheorie muss schlecht sein!</a></li></ul></li></ul></nav></div>

<p>Der bevölkerungsreichste Staat der Welt wird zunehmend von westlichen Politikern und Medien als Bedrohung gesehen. Sie stufen in der weltweiten Auseinandersetzung der Systeme das Land zusätzlich zu Russland, Kuba, Nicaragua und Venezuela als Störenfried ein.</p>



<h2><span class="ez-toc-section" id="Was_stoert_am_Reich_der_Mitte"></span>Was stört am Reich der Mitte?<span class="ez-toc-section-end"></span></h2>



<p>In einer historisch kurzen Zeitspanne von etwa 70 Jahren ist es einer Partei mit sozialistischen Prinzipien gelungen, aus einem kaum industrialisierten Land, das bei ungünstigen Ernten Millionen Hungertote zählte, einen Staat ohne Arbeitslose und mit einem gut lebenden und gebildeten Mittelstand zu entwickeln. China hat Raketen zum Mond geschickt und das Völker verbindende Projekt der Seidenstraße begonnen.</p>



<p>China ist der Sprung aus einem halbkolonialen Entwicklungsland in einen modernen Staat gelungen. Seine Inlandsverschuldung ist zwar hoch, die Auslandsverschuldung aber gering. Chinesische Technologieunternehmen wie Huawei, ByteDance (<a aria-label="TikTok (opens in a new tab)" href="https://de.wikipedia.org/wiki/TikTok" target="_blank" rel="noreferrer noopener" class="rank-math-link">TikTok</a>) oder Alibaba haben die Weltspitze erreicht. Stichworte sind 5G und künstliche Intelligenz. Partei und Regierung haben die Wissenschaft in allen Bereichen zu einem Kernpunkt für das Land erklärt und finanziell angemessen ausgestattet.</p>



<p><strong>Das Bildungswesen und wissenschaftliche Institute wurden großzügig ausgebaut. 2017 kamen in China 1,3 Millionen Patente zur Anmeldung, doppelt so viel wie in den USA und 18-mal mehr als in Deutschland. Das Land genießt die Achtung der Dritte-Welt-Staaten und der UNO.</strong></p>



<p>Unbeeindruckt von Sanktionen der USA und seiner Verbündeten hält die Führung des Landes am selbstbestimmten Ziel eines <a href="https://neue-debatte.com/2021/01/04/das-rote-wien/" class="rank-math-link">Sozialismus</a> mit eigener Prägung fest. Der beispiellose Fortschritt bescheinigt der Partei, gute Ideen und Konzepte entwickeln zu können. Das ist nur eine Komponente des Erfolges. Die wichtigere ist der Wille der Bevölkerung, die sozialistischen Alternativen zu wollen und das Projekt zu unterstützen. Chinas Führung setzt offensichtlich auf unternehmerische Freiheit, verbunden mit den Einsichten in die Notwendigkeiten der Gemeinschaft, festgehalten vom Entwicklungsplan des Landes.</p>



<p>Das Land soll mit dem 14. Fünf-Jahres-Plan ab 2021/2025 nach innen sozial verträglicher im Einklang mit der Natur entwickelt werden. Nach außen verfolgt die Regierung die in der Verfassung verankerten fünf Prinzipien des gegenseitigen Respekts der Souveränität und territorialen Integrität, des gegenseitigen Nichtangriffs, der gegenseitigen Nichteinmischung in innere Angelegenheit, der Gleichberechtigung und des gegenseitigen Nutzens und der friedlichen Koexistenz gemäß Artikel 35. (siehe auch: <a aria-label="Jenseits von Imperien, die Universelle Menschliche Nation (opens in a new tab)" href="https://www.pressenza.com/de/2020/11/jenseits-von-imperien-die-universelle-menschliche-nation/" target="_blank" rel="noreferrer noopener" class="rank-math-link">Jenseits von Imperien, die Universelle Menschliche Nation</a> – Javier Tolcachier).</p>



<p><strong>Aufgaben im Kampf gegen den Klimawandel und zur Erreichung der Klimaneutralität vor 2060 wurden im Plan festgelegt. Das weltgrößte E-Auto-Unternehmen BYD produziert in der südchinesischen Stadt Shenzhen. China unterstützt das Pariser Klimaabkommen, bekräftigte Präsident Xi Jinping bei der Vorstellung des Plans.</strong></p>



<p>Die Wirtschaftsentwicklung wird flankiert von zwei großen Freihandelsabkommen: mit den zehn <a aria-label="ASEAN-Staaten (opens in a new tab)" href="https://de.wikipedia.org/wiki/ASEAN" target="_blank" rel="noreferrer noopener" class="rank-math-link">ASEAN-Staaten</a> sowie Japan, Australien und Neuseeland und eines zweiten Vertragswerkes vom Dezember 2020 mit der Europäischen Union.</p>



<p>Die Ergebnisse der politischen und wirtschaftlichen Ziele werden nicht als &#8220;Deus ex Machina&#8221; auf das Land herabschweben. Multiple Entwicklungsstufen waren und sind zu vollziehen. Reale historische Entwicklungsbedingungen werden Partei und Regierung Chinas weiter beachten.</p>



<p>Die westlichen Meinungsbildner verneinen, dass das sozialistische Gesellschafts- und Wirtschaftssystem fähig sei, den Anforderungen einer modernen Gesellschaft gerecht zu werden. Als Beweise werden die Resultate der Wirtschaft aus den schwierigen Anfangsjahren Russlands und anderer sozialistischer Länder vorgebracht. Die Entwicklungsbedingungen bleiben in ihrer Argumentation unbeachtet. Sie ignorieren offensichtlich, dass China wie auch andere sozialistische Länder erfolgreiche Instrumente der Wirtschaftsführung des <a href="https://neue-debatte.com/2020/06/28/kapitalismuskritik-und-die-frage-nach-der-alternative/" class="rank-math-link">Kapitalismus</a> anwenden.</p>



<p><strong>Es gehört zu den festen Entwicklungsgesetzen, dass bewährte Elemente aus den vorangegangenen Gesellschaftsordnungen übernommen und der neuen Logik angepasst werden können.</strong></p>



<p>Ein ethnologischer Fortschritt verschwindet nicht. So übernahm der Kapitalismus zum Beispiel vom Feudalismus die Planung des Budgets/Kameralistik, die Strukturplanung, das Besteuerungssystem, ein Rechtssystem und Demokratieformen. Die sozialistischen Länder vom Kapitalismus zum Beispiel die Staatshaushalts-, Bebauungs-, Verkehrsplanung. Die Betriebsorganisation, ein Kreditsystem, Preiskalkulation, Vertragswesen, Rechtssysteme, Demokratieformen und vieles mehr.</p>



<p>Wie jeder andere Staat verfügt China über ein Makro-ökonomisches-Modell, mit der die Lebensgrundlage für die Bevölkerung gesichert wird. Es funktioniert in Kreisläufen der erweiterten Reproduktion (Produktion, Binnen- und Außenhandel, Konsumtion sowie mit Geldkreisläufen von Kredit und Tilgung). Es besitzt Bausteine, die gemäß der Systemlogiken jeweils anders geartete Ziele und Aufgaben verfolgen.</p>



<p>Beispiele sind die gleichberechtigte Bedarfsdeckung für die ganze Bevölkerung oder in abgestufter Weise. Die Verteilung der Ergebnisse der Wertschöpfungsketten in gleichen Proportionen für alle oder differenziert. Die bedarfsgerechte Verteilung der Steuereinnahmen für die Aufgaben des Gemeinwesens (Bildung, Gesundheit, Verkehr, Kultur, Wohnen et cetera) oder Militärbereiche. Die Bestimmung der Steuersätze oder Ziele der Staatsverschuldung. Unterschiede bestehen ebenfalls in der Art der Messung der wirtschaftlichen Leistung am finanziellen Zuwachs (BIP) oder Zuwachs an materiellen (<a aria-label="GPI (opens in a new tab)" href="https://de.wikipedia.org/wiki/Bruttoinlandsprodukt#Alternativen" target="_blank" rel="noreferrer noopener" class="rank-math-link">GPI</a>) und ideellen Faktoren.</p>



<p><strong>Wichtig sind die praktischen Ergebnisse des Wirtschaftsmodells für die Bedarfsbefriedigung der Bevölkerung und der Stabilität des Landes.</strong></p>



<p>In der öffentlichen Debatte um China werden von westlicher Seite die fehlende Einhaltung der Menschenrechte beklagt, ohne in eine wissenschaftliche Debatte über Menschenrechte einzutreten. Die Protagonisten beider Lager müssten punktuelle Defizite erklären. Auch die Gebote der großen Weltreligionen wie &#8220;Du sollst nicht töten&#8221; oder nicht den Besitz anderer begehren et cetera, könnten auf Konferenzen debattiert werden.</p>



<p>Die seit <a href="https://neue-debatte.com/2016/10/07/das-bedingungslose-grundeinkommen-ist-waehlbar/" class="rank-math-link">Thomas Morus</a> debattierte Frage des Besitzes des produktiven Eigentums löst China mit der Anerkennung des staatlichen Eigentums (einschließlich an Grund und Boden) mit der genossenschaftlichen Form (zum Beispiel ist das Großunternehmen Huawei genossenschaftlich organisiert) und des privaten Eigentums, das umfangreich in Dienstleistungsbereichen wirksam ist. Privates ausländisches Eigentum kann in China über zeitbefristete Lizenzen tätig werden. Dass alle Eigentumsformen einen gleichen gesetzlichen Bewegungsrahmen haben, ist gegeben.</p>



<p>Allein die Organisationsformen in der Wirtschaft erlauben es nicht daraus das System, ob kapitalistisch oder sozialistisch, abzuleiten. In demokratischen Ländern ist die gesetzgebende Macht ein entscheidendes Kriterium. In China liegt sie in der partizipativen Demokratie und in einem gesamtstaatlichen Plan, der vom Parlament beschlossen wird. Die Verbindlichkeit des Planes hat nicht in allen Teilen Gesetzeskraft.</p>



<p><strong>Dennoch gibt das Wirken der Protagonisten des Finanzkapitalismus wie Goldman Sachs, <a href="https://neue-debatte.com/2020/01/24/blackrock-zieht-in-davos-blank/" class="rank-math-link">BlackRock</a> und andere in China zu denken.</strong></p>



<p>Der Virus des Geldegoismus ist auch in China anzutreffen. Präsident Xi Jinping will die Verhaltensweise als artfremd bekämpfen mit einer Anti-Korruptions-Kampagne gegen Tausende Funktionäre. Anfang Januar dieses Jahres wurde in einem Fall von den Richtern die Todesstrafe verhängt.</p>



<p>Regierung und Partei werden als erste Option die Weiterführung und Entwicklung des sozialistischen Modells wählen. Die Integration der 55 ethnischen Minderheiten gehört zu den wichtigen Aufgaben. Kompliziert sind die religiösen Differenzen der Tibetaner und Uiguren. Die traditionelle chinesische Kultur der Harmonie und Verantwortung sollte helfen.</p>



<p>Die Einhaltung internationaler Vereinbarungen gehört zu den Prinzipien chinesischer Politik. Das eigene Konzept der &#8220;Ein-China-Politik&#8221; (ein Land, zwei Systeme) zu Taiwan und Hongkong wird fortgeführt werden. Es hat bis 2020 die Zustimmung aller Mitglieder der UNO gefunden.</p>



<p>In Hongkong sind Aktionen der Destabilisierung der Sonderverwaltung mit ihrer begrenzten Autonomie in der Frage der Sicherheit und Außenpolitik nicht zu übersehen. Und Donald Trump hat mit seinem Außenminister Pompeo noch im Januar 2021 die Tolerierung der &#8220;Ein-China-Politik&#8221; für Taiwan aufgekündigt. Bedenklich war die Beratung der NATO im Dezember 2020 in einer Videokonferenz zu Afghanistan mit einer öffentlich bekundeten Feststellung, das China die westlichen Werte nicht teile und in neue Waffen investiere. &#8220;Das Land ist eine Herausforderung für unsere Sicherheit&#8221;, äußerte der Generalsekretär der NATO (Berliner Zeitung, 2.12.2020).</p>



<p><strong>Die Versuche zur Destabilisierung Chinas mit Sanktionen und anderen Formen durch das kapitalistische Lager lassen nicht nach.</strong></p>



<p>30 Jahre nach Ende des Kalten Krieges wird die Totalverweigerung einer sozialistischen Alternative unvermindert fortgesetzt. Die anfänglichen Argumente sind von der gelebten Praxis in China und Russland und anderen längst widerlegt. Die ehemalige Vizepräsidentin des Bundestages und Grünen-Politikerin <a aria-label="Antje Vollmer (opens in a new tab)" href="https://de.wikipedia.org/wiki/Antje_Vollmer" target="_blank" rel="noreferrer noopener" class="rank-math-link">Antje Vollmer</a> spricht von einer Überheblichkeit, von einer Hybris des Westens (<a aria-label="Berliner Zeitung, 31.1.2021 (opens in a new tab)" href="https://www.berliner-zeitung.de/politik-gesellschaft/haben-die-liberalen-demokratien-westlichen-zuschnitts-noch-eine-zukunft-li.135909" target="_blank" rel="noreferrer noopener" class="rank-math-link">Berliner Zeitung, 31.1.2021</a>).</p>



<p class="has-background" style="background-color:#e9f2fa"><strong>Zitat:</strong> <em>&#8220;(&#8230;) Demokratien können sich nicht durch Gewalt und Unterdrückung behaupten wie Diktaturen. Sie werden auf Dauer auch nicht durch moralische Ansprachen und Propaganda begründet und verteidigt.</em> <em>Der Kern ihrer Daseinsberechtigung liegt darin, dass sie glaubhaft und dauerhaft den Menschen einen Rahmen von gerechtem Chancenausgleich, eine stabile Rechtsordnung, persönliche Freiheit, Friedenssicherung nach innen und außen, eine verlässliche soziale Daseinsvorsorge und gute Zukunftsaussichten für die nächste Generation garantieren.Ob die westlichen Demokratien dies alles noch für die Mehrheit ihrer Bevölkerungen leisten, ob sie wirklich als Modell für alle Gesellschaften der Erde taugen, das ist der Kern ihrer heutigen Infragestellung und Krise.&#8221;</em></p>



<p>Unentschuldbar sind die seit Jahren betriebenen Tendenzen, unentwegt Fremdenfeindlichkeiten aufzubauen, wenn über China berichtet wird. Die Lagerauseinandersetzungen der Systeme seit 1917 ist nicht beendet. Moral, Toleranz, humane Vernunft sind weiterhin gefragt. Wahlen geben jedem das Recht und die Möglichkeit, sich für ein System zu entscheiden.</p>



<hr class="wp-block-separator"/>



<p><strong>Redaktioneller Hinweis:</strong> Der Beitrag von Günter Buhlke erschien erstmals <a aria-label="bei unserem Kooperationspartner Pressenza (opens in a new tab)" href="https://www.pressenza.com/de/2021/02/chinas-spielraeume/" target="_blank" rel="noreferrer noopener" class="rank-math-link">bei unserem Kooperationspartner Pressenza</a> und wurde von Neue Debatte übernommen und aktualisiert. Einzelne Absätze wurden zur besseren Lesbarkeit im Netz hervorgehoben und Links zu weiterführenden Informationen ergänzt.</p>



<hr class="wp-block-separator"/>



<p>Foto: Marek Piwnicki (<a aria-label="Unsplash.com (opens in a new tab)" href="https://unsplash.com/photos/oU4ef2DXDdA" target="_blank" rel="noreferrer noopener" class="rank-math-link">Unsplash.com</a>)</p>



<div class="wp-block-group alignfull has-text-color has-background" style="background-color:#ffffff;color:#000000"><div class="wp-block-group__inner-container">
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-columns alignwide margin-bottom-none">
<div class="wp-block-column" style="flex-basis:67%">
<h3 style="font-size:34px;line-height:1.25"><span class="ez-toc-section" id="%E2%80%A6_write_without_mercy"></span><a href="https://neue-debatte.com/spenden/" class="rank-math-link">… write without mercy!</a><span class="ez-toc-section-end"></span></h3>



<p>Unterstütze uns jetzt mit einer freiwilligen Spende. Du hilfst uns, unabhängig zu bleiben. Jeder Cent geht ins Projekt. <a href="https://neue-debatte.com/spenden/" class="rank-math-link">Mehr Infos &#8230;</a></p>
</div>



<div class="wp-block-column" style="flex-basis:33%">
<figure class="wp-block-image size-large"><a href="https://neue-debatte.com/spenden/"><img data-attachment-id="103810" data-permalink="https://neue-debatte.com/portfolio/new-debate/projekt-neue-debatte-www-neue-debatte-com-deutsch/#main" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Projekt Neue Debatte www.neue-debatte.com Deutsch" data-image-description="&lt;p&gt;Projekt Neue Debatte www.neue-debatte.com Deutsch&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?fit=877%2C574&amp;ssl=1" loading="lazy" width="877" height="574" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=877.5%2C574&#038;ssl=1" alt="Projekt Neue Debatte www.neue-debatte.com Deutsch" class="wp-image-103810" srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=1024%2C670&amp;ssl=1 1024w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=300%2C196&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=150%2C98&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=768%2C503&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?resize=1536%2C1005&amp;ssl=1 1536w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Projekt-Neue-Debatte-www.neue-debatte.com-Deutsch.jpg?w=1650&amp;ssl=1 1650w" sizes="(max-width: 877px) 100vw, 877px" data-recalc-dims="1" /></a></figure>
</div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


				<div
			class="wp-block-newspack-blocks-homepage-articles alignwide is-style-default wpnbha is-grid columns-2 show-image image-alignbehind ts-3 is-3 is-landscape show-category is-style-default"
			style=""
			>
			<div data-posts data-current-post-id="110242">
									<h2 class="article-section-title"><span class="ez-toc-section" id="Weitere_kritische_Essays_und_Artikel%E2%80%A6"></span>
						<span>Weitere kritische Essays und Artikel&#8230;</span>
					<span class="ez-toc-section-end"></span></h2>
								
	<article data-post-id="92885"
		class="tag-asien tag-oekonomie tag-china tag-europa tag-handelskrieg tag-hu-angang tag-usa tag-valdai-discussion-club tag-valdaiclub tag-volksrepublik-china tag-wirtschaft category-oekonomie type-post post-has-image"
				style="min-height: 0vh; padding-top: 0vh;"
				>
					<figure class="post-thumbnail">
				<a href="https://neue-debatte.com/2019/08/25/china-ist-zu-stark-um-den-handelskrieg-zu-verlieren/" rel="bookmark">
					<img width="800" height="600" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Shenzhen-China.-Foto-Denys-Nevozhai-Unsplash.com_.jpg?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image jetpack-lazy-image" alt="Shenzhen, China. (Foto: Denys Nevozhai, Unsplash.com)" loading="lazy" object-fit="cover" data-attachment-id="92887" data-permalink="https://neue-debatte.com/2019/08/25/china-ist-zu-stark-um-den-handelskrieg-zu-verlieren/shenzhen-china-foto-denys-nevozhai-unsplash-com/#main" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Shenzhen-China.-Foto-Denys-Nevozhai-Unsplash.com_.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shenzhen, China. (Foto: Denys Nevozhai, Unsplash.com)" data-image-description="&lt;p&gt;Shenzhen, China. (Foto: Denys Nevozhai, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Shenzhen-China.-Foto-Denys-Nevozhai-Unsplash.com_.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Shenzhen-China.-Foto-Denys-Nevozhai-Unsplash.com_.jpg?fit=877%2C585&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Shenzhen-China.-Foto-Denys-Nevozhai-Unsplash.com_.jpg?zoom=2&amp;resize=800%2C600&amp;ssl=1 1600w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Shenzhen-China.-Foto-Denys-Nevozhai-Unsplash.com_.jpg?zoom=3&amp;resize=800%2C600&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Shenzhen-China.-Foto-Denys-Nevozhai-Unsplash.com_.jpg?resize=800%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://neue-debatte.com/category/oekonomie/">
						Ökonomie					</a>
				</div>
				<h3 class="entry-title"><span class="ez-toc-section" id="China_ist_zu_stark_um_den_Handelskrieg_zu_verlieren"></span><a href="https://neue-debatte.com/2019/08/25/china-ist-zu-stark-um-den-handelskrieg-zu-verlieren/" rel="bookmark">China ist zu stark, um den Handelskrieg zu verlieren</a><span class="ez-toc-section-end"></span></h3>						<p>Chinas Wirtschaft wächst weiter. Es gibt zahlreiche Gründe, warum das Land einen Handelskrieg nicht verlieren kann.</p>
				<div class="entry-meta">
					<a href="https://neue-debatte.com/author/hu-angang/"><img loading="lazy" alt src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Hu-Angang-Foto-SW-Valdai-Club.png?ssl=1" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Hu-Angang-Foto-SW-Valdai-Club.png?ssl=1 2x" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Hu-Angang-Foto-SW-Valdai-Club.png?resize=48%2C48&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img alt='' src='https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Hu-Angang-Foto-SW-Valdai-Club.png?resize=48%2C48&#038;ssl=1' srcset='https://i0.wp.com/neue-debatte.com/wp-content/uploads/2019/08/Hu-Angang-Foto-SW-Valdai-Club.png?resize=48%2C48&#038;ssl=1 2x' class='avatar avatar-48 photo' height='48' width='48' data-recalc-dims="1" /></noscript></a>							<span class="byline">
								von <span class="author vcard"><a class="url fn n" href="https://neue-debatte.com/author/hu-angang/">Hu Angang</a></span>							</span><!-- .author-name -->
											</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="101684"
		class="tag-china tag-donald-trump tag-flexibilitaet tag-gerhard-mersmann tag-imperium tag-innovation tag-krieg tag-machtverschiebung tag-niedergang tag-produktivitaet tag-showdown tag-technologie tag-untergang tag-usa tag-weltherrschaft category-meinung type-post post-has-image"
				style="min-height: 0vh; padding-top: 0vh;"
				>
					<figure class="post-thumbnail">
				<a href="https://neue-debatte.com/2020/05/27/usa-contra-china-der-showdown-wird-kommen/" rel="bookmark">
					<img width="800" height="600" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Die-USA-verlieren-ihre-Vormachtstellung-an-China.-Ein-denkbares-Szenario-des-Untergangs-ist-Krieg.-Illustration-Neue-Debatte.png?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image jetpack-lazy-image" alt="Die USA verlieren ihre Vormachtstellung an China. Ein denkbares Szenario des Untergangs ist Krieg. (Illustration: Neue Debatte)" loading="lazy" object-fit="cover" data-attachment-id="101880" data-permalink="https://neue-debatte.com/2020/05/27/usa-contra-china-der-showdown-wird-kommen/die-usa-verlieren-ihre-vormachtstellung-an-china-ein-denkbares-szenario-des-untergangs-ist-krieg-illustration-neue-debatte/#main" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Die-USA-verlieren-ihre-Vormachtstellung-an-China.-Ein-denkbares-Szenario-des-Untergangs-ist-Krieg.-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Die USA verlieren ihre Vormachtstellung an China. Ein denkbares Szenario des Untergangs ist Krieg. (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;Die USA verlieren ihre Vormachtstellung an China. Ein denkbares Szenario des Untergangs ist Krieg. (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Die-USA-verlieren-ihre-Vormachtstellung-an-China.-Ein-denkbares-Szenario-des-Untergangs-ist-Krieg.-Illustration-Neue-Debatte.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Die-USA-verlieren-ihre-Vormachtstellung-an-China.-Ein-denkbares-Szenario-des-Untergangs-ist-Krieg.-Illustration-Neue-Debatte.png?fit=877%2C585&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Die-USA-verlieren-ihre-Vormachtstellung-an-China.-Ein-denkbares-Szenario-des-Untergangs-ist-Krieg.-Illustration-Neue-Debatte.png?zoom=2&amp;resize=800%2C600&amp;ssl=1 1600w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Die-USA-verlieren-ihre-Vormachtstellung-an-China.-Ein-denkbares-Szenario-des-Untergangs-ist-Krieg.-Illustration-Neue-Debatte.png?zoom=3&amp;resize=800%2C600&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Die-USA-verlieren-ihre-Vormachtstellung-an-China.-Ein-denkbares-Szenario-des-Untergangs-ist-Krieg.-Illustration-Neue-Debatte.png?resize=800%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://neue-debatte.com/category/meinung/">
						Meinung					</a>
				</div>
				<h3 class="entry-title"><span class="ez-toc-section" id="USA_contra_China_Der_Showdown_wird_kommen"></span><a href="https://neue-debatte.com/2020/05/27/usa-contra-china-der-showdown-wird-kommen/" rel="bookmark">USA contra China: Der Showdown wird kommen</a><span class="ez-toc-section-end"></span></h3>						<p>In der Geschichte haben es die großen Imperien selten vermocht, ihr Ende durch kluge Vorausschau zu koordinieren. Deshalb ist Krieg auch ein mögliches Szenario des Untergangs.</p>
				<div class="entry-meta">
					<a href="https://neue-debatte.com/author/gerhard-mersmann/"><img loading="lazy" alt src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?ssl=1" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?ssl=1 2x" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=48%2C48&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img alt='' src='https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=48%2C48&#038;ssl=1' srcset='https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=48%2C48&#038;ssl=1 2x' class='avatar avatar-48 photo' height='48' width='48' data-recalc-dims="1" /></noscript></a>							<span class="byline">
								von <span class="author vcard"><a class="url fn n" href="https://neue-debatte.com/author/gerhard-mersmann/">Neue Debatte</a></span>							</span><!-- .author-name -->
											</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="101573"
		class="tag-abstimmung tag-china tag-coronakrise tag-coronavirus tag-despotismus tag-dezentralisierung tag-europa tag-foerderung tag-freiheit tag-herrschaft tag-herrschaftssysteme tag-kai-ehlers tag-konkurrenz tag-kontrolle tag-macht tag-russland tag-russland-kontrovers tag-russland-news tag-selbstorganisation tag-solidaritaet tag-staat tag-systeme tag-systemkonkurrenz tag-transformation tag-unterdrueckung tag-usa tag-wohlstand category-asien type-post post-has-image"
				style="min-height: 0vh; padding-top: 0vh;"
				>
					<figure class="post-thumbnail">
				<a href="https://neue-debatte.com/2020/05/10/china-neue-ordnungsmacht-oder-doch-etwas-darueber-hinaus/" rel="bookmark">
					<img width="800" height="600" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Der-Kapitalismus-hat-Varianten-in-den-USA-Russland-und-China-hervorgebracht-aber-keien-Lösungen.-Illustration-Neue-Debatte.png?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image jetpack-lazy-image" alt="Der Kapitalismus hat Varianten in den USA, Russland und China hervorgebracht, aber keien Lösungen. (Illustration: Neue Debatte)" loading="lazy" object-fit="cover" data-attachment-id="101629" data-permalink="https://neue-debatte.com/2020/05/10/china-neue-ordnungsmacht-oder-doch-etwas-darueber-hinaus/der-kapitalismus-hat-varianten-in-den-usa-russland-und-china-hervorgebracht-aber-keien-loesungen-illustration-neue-debatte/#main" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Der-Kapitalismus-hat-Varianten-in-den-USA-Russland-und-China-hervorgebracht-aber-keien-Lösungen.-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Der Kapitalismus hat Varianten in den USA, Russland und China hervorgebracht, aber keien Lösungen. (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;Der Kapitalismus hat Varianten in den USA, Russland und China hervorgebracht, aber keien Lösungen. (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Der-Kapitalismus-hat-Varianten-in-den-USA-Russland-und-China-hervorgebracht-aber-keien-Lösungen.-Illustration-Neue-Debatte.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Der-Kapitalismus-hat-Varianten-in-den-USA-Russland-und-China-hervorgebracht-aber-keien-Lösungen.-Illustration-Neue-Debatte.png?fit=877%2C585&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Der-Kapitalismus-hat-Varianten-in-den-USA-Russland-und-China-hervorgebracht-aber-keien-Lösungen.-Illustration-Neue-Debatte.png?zoom=2&amp;resize=800%2C600&amp;ssl=1 1600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Der-Kapitalismus-hat-Varianten-in-den-USA-Russland-und-China-hervorgebracht-aber-keien-Lösungen.-Illustration-Neue-Debatte.png?zoom=3&amp;resize=800%2C600&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Der-Kapitalismus-hat-Varianten-in-den-USA-Russland-und-China-hervorgebracht-aber-keien-Lösungen.-Illustration-Neue-Debatte.png?resize=800%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://neue-debatte.com/category/asien/">
						Asien					</a>
				</div>
				<h3 class="entry-title"><span class="ez-toc-section" id="China_neue_Ordnungsmacht_-_oder_doch_etwas_darueber_hinaus"></span><a href="https://neue-debatte.com/2020/05/10/china-neue-ordnungsmacht-oder-doch-etwas-darueber-hinaus/" rel="bookmark">China neue Ordnungsmacht – oder doch etwas darüber hinaus?</a><span class="ez-toc-section-end"></span></h3>						<p>Deutlicher als bisher tritt die neue Rolle Chinas als Weltmacht hervor. Ist es mehr als die Ablösung eines Hegemon durch einen anderen? Eine Analyse von Kai Ehlers.</p>
				<div class="entry-meta">
					<a href="https://neue-debatte.com/author/russland-news/"><img loading="lazy" alt src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Russland-News-Logo.jpg?ssl=1" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Russland-News-Logo.jpg?ssl=1 2x" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Russland-News-Logo.jpg?resize=48%2C48&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img alt='' src='https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Russland-News-Logo.jpg?resize=48%2C48&#038;ssl=1' srcset='https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/12/Russland-News-Logo.jpg?resize=48%2C48&#038;ssl=1 2x' class='avatar avatar-48 photo' height='48' width='48' data-recalc-dims="1" /></noscript></a>							<span class="byline">
								von <span class="author vcard"><a class="url fn n" href="https://neue-debatte.com/author/russland-news/">russland.NEWS</a></span>							</span><!-- .author-name -->
											</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="101840"
		class="tag-ueberwachung tag-china tag-cornakrise tag-corona tag-diktatur tag-feindschaft tag-gerhard-mersmann tag-hongkong tag-kolonialreich tag-ningbo tag-propaganda tag-schanghai tag-stefanie-schoeneborn tag-ulf-roeller tag-verschwoerungstheorie tag-wuhan tag-zdf category-meinung type-post post-has-image"
				style="min-height: 0vh; padding-top: 0vh;"
				>
					<figure class="post-thumbnail">
				<a href="https://neue-debatte.com/2020/05/30/china-nicht-jede-verschwoerungstheorie-muss-schlecht-sein/" rel="bookmark">
					<img width="800" height="600" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Nicht-jede-Verschwörungstheorie-muss-schlecht-sein.-Illustration-Neue-Debatte.png?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image jetpack-lazy-image" alt="Nicht jede Verschwörungstheorie muss schlecht sein. (Illustration: Neue Debatte)" loading="lazy" object-fit="cover" data-attachment-id="101911" data-permalink="https://neue-debatte.com/2020/05/30/china-nicht-jede-verschwoerungstheorie-muss-schlecht-sein/nicht-jede-verschwoerungstheorie-muss-schlecht-sein-illustration-neue-debatte/#main" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Nicht-jede-Verschwörungstheorie-muss-schlecht-sein.-Illustration-Neue-Debatte.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicht jede Verschwörungstheorie muss schlecht sein. (Illustration: Neue Debatte)" data-image-description="&lt;p&gt;Nicht jede Verschwörungstheorie muss schlecht sein. (Illustration: Neue Debatte)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Nicht-jede-Verschwörungstheorie-muss-schlecht-sein.-Illustration-Neue-Debatte.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Nicht-jede-Verschwörungstheorie-muss-schlecht-sein.-Illustration-Neue-Debatte.png?fit=877%2C585&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Nicht-jede-Verschwörungstheorie-muss-schlecht-sein.-Illustration-Neue-Debatte.png?zoom=2&amp;resize=800%2C600&amp;ssl=1 1600w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Nicht-jede-Verschwörungstheorie-muss-schlecht-sein.-Illustration-Neue-Debatte.png?zoom=3&amp;resize=800%2C600&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Nicht-jede-Verschwörungstheorie-muss-schlecht-sein.-Illustration-Neue-Debatte.png?resize=800%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://neue-debatte.com/category/meinung/">
						Meinung					</a>
				</div>
				<h3 class="entry-title"><span class="ez-toc-section" id="China_Nicht_jede_Verschwoerungstheorie_muss_schlecht_sein"></span><a href="https://neue-debatte.com/2020/05/30/china-nicht-jede-verschwoerungstheorie-muss-schlecht-sein/" rel="bookmark">China: Nicht jede Verschwörungstheorie muss schlecht sein!</a><span class="ez-toc-section-end"></span></h3>						<p>Im eigenen Hause sind Verschwörungstheorien ekelerregend. Solange sie aber auf politische Feinde angewendet werden, sind sie nicht schlecht.</p>
				<div class="entry-meta">
					<a href="https://neue-debatte.com/author/gerhard-mersmann/"><img loading="lazy" alt src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?ssl=1" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?ssl=1 2x" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=48%2C48&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img alt='' src='https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=48%2C48&#038;ssl=1' srcset='https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=48%2C48&#038;ssl=1 2x' class='avatar avatar-48 photo' height='48' width='48' data-recalc-dims="1" /></noscript></a>							<span class="byline">
								von <span class="author vcard"><a class="url fn n" href="https://neue-debatte.com/author/gerhard-mersmann/">Gerhard Mersmann</a></span>							</span><!-- .author-name -->
											</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Hinweis: </strong>Diese und weitere Essays,  Artikel und Reportagen findest Du in unserem großen <a href="https://neue-debatte.com/?s=artikel" class="rank-math-link">Archiv</a>. Die Inhalte gefallen Dir? Du findest sie wichtig? Dann verbreite die Neue Debatte!</p>
</div></div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F&subject=China%20und%20seine%20Spielr%C3%A4ume" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F&text=China%20und%20seine%20Spielr%C3%A4ume" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F&title=China%20und%20seine%20Spielr%C3%A4ume" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F&title=China%20und%20seine%20Spielr%C3%A4ume" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F&text=China%20und%20seine%20Spielr%C3%A4ume" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F%20China%20und%20seine%20Spielr%C3%A4ume" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.2.15 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-1638368990"
     class="m-a-box "
     data-plugin-release="4.2.15"
     data-plugin-version="free"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 30px auto;">

	
    <div class="m-a-box-container
                                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-right"
         style="border-color: #a5a5a5;                background-color: #e6e6e6;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-106">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://neue-debatte.com/author/guenter-buhlke/">
                    <img width="150" height="150" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Füllfederhalter.jpg?fit=150%2C150&amp;ssl=1" class="m-radius-none molongui-border-style-solid molongui-border-width-1-px jetpack-lazy-image" alt="Füllfederhalter" loading="lazy" style="border-color:inherit;" itemprop="image" data-attachment-id="85757" data-permalink="https://neue-debatte.com/fuellfederhalter/#main" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Füllfederhalter.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Füllfederhalter" data-image-description="&lt;p&gt;Füllfederhalter&lt;/p&gt;
" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Füllfederhalter.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Füllfederhalter.jpg?fit=300%2C300&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Füllfederhalter.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Füllfederhalter.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2018/12/Füllfederhalter.jpg?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-16-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://neue-debatte.com/author/guenter-buhlke/" class=" molongui-font-size-16-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            Günter Buhlke                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

            <span itemprop="jobTitle">Volkswirtschaftler und Publizist</span>
            
     <span class="m-a-box-string-at">bei</span> 
            <span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
            <a href="http://www.pressenza.com/de" target="_blank" itemprop="url" style="color: inherit;" rel="noopener">            <span itemprop="name">Pressenza</span>
            </a>        </span>
            
	
	
	         <span class="m-a-box-meta-separator">|</span> 		<a href="http://www.pressenza.com/de" target="_blank" style="color: inherit" rel="noopener"> <span class="m-a-box-string-web">Webseite</span></a>
        	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Günter Buhlke ist Jahrgang 1934 und Dipl. Volkswirtschaftler. Er studierte an der Humboldt Universität und der Hochschule für Ökonomie Berlin. In den 1960er und 70er-Jahren war Buhlke international als Handelsrat in Mexiko und Venezuela tätig und Koordinator für die Wirtschaftsbeziehungen der DDR zu Lateinamerika. Später Vorstand einer Wohnungsgenossenschaft, Referent im Haushaltsausschuss der Volkskammer und des Bundestages und von 1990 bis 1999 Leiter der Berliner Niederlassung des Schweizerischen Instituts für Betriebsökonomie. Günter Buhlke ist verheiratet, lebt in Berlin und engagiert sich ehrenamtlich.</p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://neue-debatte.com/category/asien/" rel="category tag">Asien</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://neue-debatte.com/tag/5g/" rel="tag">5G</a>, <a href="https://neue-debatte.com/tag/alibaba/" rel="tag">Alibaba</a>, <a href="https://neue-debatte.com/tag/antje-vollmer/" rel="tag">Antje Vollmer</a>, <a href="https://neue-debatte.com/tag/bip/" rel="tag">BIP</a>, <a href="https://neue-debatte.com/tag/blackrock/" rel="tag">BlackRock</a>, <a href="https://neue-debatte.com/tag/bytedance/" rel="tag">ByteDance</a>, <a href="https://neue-debatte.com/tag/china/" rel="tag">China</a>, <a href="https://neue-debatte.com/tag/entwicklungsplan/" rel="tag">Entwicklungsplan</a>, <a href="https://neue-debatte.com/tag/eu/" rel="tag">EU</a>, <a href="https://neue-debatte.com/tag/guenter-buhlke/" rel="tag">Günter Buhlke</a>, <a href="https://neue-debatte.com/tag/genuine-progress-indicator/" rel="tag">Genuine Progress Indicator</a>, <a href="https://neue-debatte.com/tag/goldman-sachs/" rel="tag">Goldman Sachs</a>, <a href="https://neue-debatte.com/tag/gpi/" rel="tag">GPI</a>, <a href="https://neue-debatte.com/tag/huawei/" rel="tag">Huawei</a>, <a href="https://neue-debatte.com/tag/kapitalismus/" rel="tag">Kapitalismus</a>, <a href="https://neue-debatte.com/tag/kuenstliche-intelligenz/" rel="tag">Künstliche Intelligenz</a>, <a href="https://neue-debatte.com/tag/mobilfunkstandard/" rel="tag">Mobilfunkstandard</a>, <a href="https://neue-debatte.com/tag/parteienherrschaft/" rel="tag">Parteienherrschaft</a>, <a href="https://neue-debatte.com/tag/pressenza/" rel="tag">Pressenza</a>, <a href="https://neue-debatte.com/tag/reich-der-mitte/" rel="tag">Reich der Mitte</a>, <a href="https://neue-debatte.com/tag/russland/" rel="tag">Russland</a>, <a href="https://neue-debatte.com/tag/shenzhen/" rel="tag">Shenzhen</a>, <a href="https://neue-debatte.com/tag/sozialismus/" rel="tag">Sozialismus</a>, <a href="https://neue-debatte.com/tag/staatskapitalismus/" rel="tag">Staatskapitalismus</a>, <a href="https://neue-debatte.com/tag/thomas-morus/" rel="tag">Thomas Morus</a>, <a href="https://neue-debatte.com/tag/usa/" rel="tag">USA</a>, <a href="https://neue-debatte.com/tag/xi-jinping/" rel="tag">Xi Jinping</a></span>						<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="prev" title="Previous"><a href="https://neue-debatte.com/2021/01/31/vision-einer-neuen-welt/" rel="prev">Vision einer neuen Welt</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						<div id="comments">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Wie ist Deine Meinung?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/04/china-und-seine-spielraeume/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Kommentarformular"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&#038;postid=110242&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Wie+ist+Deine+Meinung%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=9.4&#038;show_cookie_consent=0&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d60082242bb39b5894a6b8ce17db98f15d8f2726#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments -->
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope="itemscope" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar">
	<div class="inside-right-sidebar">
		<aside id="media_image-47" class="widget inner-padding widget_media_image"><h2 class="widget-title">Podcast | Wie starte ich eine Revolution?</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-debatte.com/2020/07/06/grundsatzfrage-wie-starte-ich-eine-revolution/"><img width="300" height="300" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?fit=300%2C300&amp;ssl=1" class="image wp-image-102851  attachment-medium size-medium jetpack-lazy-image" alt="Reiner Wein, der politische Podcast aus Wien, im Gespräch mit dem Visionär und Unternehmer Hermann Arnold. (Foto: www.reiner-wein.org)" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="102851" data-permalink="https://neue-debatte.com/reiner-wein-mit-hermann-arnold/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?fit=1500%2C1500&amp;ssl=1" data-orig-size="1500,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reiner Wein, der politische Podcast aus Wien, im Gespräch mit dem Visionär und Unternehmer Hermann Arnold. (Foto: www.reiner-wein.org)" data-image-description="&lt;p&gt;Reiner Wein, der politische Podcast aus Wien, im Gespräch mit dem Visionär und Unternehmer Hermann Arnold. (Foto: www.reiner-wein.org)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?fit=877%2C877&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?w=1500&amp;ssl=1 1500w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/07/Reiner-Wein-mit-Hermann-Arnold.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="top-posts-4" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Top Beiträge</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://neue-debatte.com/2017/04/21/zoon-politikon-der-mensch-als-politisches-und-soziales-wesen/" title="Zoon politikon: Der Mensch als politisches und soziales Wesen" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2017/04/neue-debatte-beitrag-politischer-mensch-philosophie-unsplash-pixabay-com-e28093-creative-commons-cc0-e1547220541758.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Zoon politikon: Der Mensch als politisches und soziales Wesen" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2017/04/21/zoon-politikon-der-mensch-als-politisches-und-soziales-wesen/" title="Zoon politikon: Der Mensch als politisches und soziales Wesen" class="bump-view" data-bump-view="tp">Zoon politikon: Der Mensch als politisches und soziales Wesen</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2017/05/06/der-unterschied-teleologische-und-deontologische-ethik/" title="Der Unterschied: Teleologische und deontologische Ethik" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2017/05/nuclear-power-plant-261119_640.jpg?fit=640%2C348&#038;ssl=1&#038;resize=40%2C40" alt="Der Unterschied: Teleologische und deontologische Ethik" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2017/05/06/der-unterschied-teleologische-und-deontologische-ethik/" title="Der Unterschied: Teleologische und deontologische Ethik" class="bump-view" data-bump-view="tp">Der Unterschied: Teleologische und deontologische Ethik</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2020/03/14/die-gesundheitsdiktatur/" title="Die Gesundheitsdiktatur" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/03/Notstand-wegen-dem-Corona-Virus-verlangt-nach-Wachsamkeit-gegenüber-dem-Staat.-Illustration-Neue-Debatte.png?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Die Gesundheitsdiktatur" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2020/03/14/die-gesundheitsdiktatur/" title="Die Gesundheitsdiktatur" class="bump-view" data-bump-view="tp">Die Gesundheitsdiktatur</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2019/02/17/ideologiefrei-wie-konkurrenz-das-soziale-zerstoert/" title="Ideologiefrei – Wie Konkurrenz das Soziale zerstört" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2019/02/Von-Konkurrenz-profitieren-wenige.-Illustration-Jaenifer-Pixabay.com_.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Ideologiefrei – Wie Konkurrenz das Soziale zerstört" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2019/02/17/ideologiefrei-wie-konkurrenz-das-soziale-zerstoert/" title="Ideologiefrei – Wie Konkurrenz das Soziale zerstört" class="bump-view" data-bump-view="tp">Ideologiefrei – Wie Konkurrenz das Soziale zerstört</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2017/03/17/machiavelli-der-zweck-heiligt-die-mittel-oder-doch-nicht/" title="Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2017/03/ein-iranischer-soldat-mit-gasmaske-im-iran-irak-krieg-e28093-cc-by-sa-3-0.jpg?fit=768%2C528&#038;ssl=1&#038;resize=40%2C40" alt="Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2017/03/17/machiavelli-der-zweck-heiligt-die-mittel-oder-doch-nicht/" title="Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?" class="bump-view" data-bump-view="tp">Machiavelli - Der Zweck heiligt die Mittel! Oder doch nicht?</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2021/01/31/vision-einer-neuen-welt/" title="Vision einer neuen Welt" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/01/Der-Fluegelschlag-der-Schmetterlinge-als-Vision.-Foto-Drz-Unsplash.com_-1.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Vision einer neuen Welt" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/01/31/vision-einer-neuen-welt/" title="Vision einer neuen Welt" class="bump-view" data-bump-view="tp">Vision einer neuen Welt</a>
							</div>
													</li>
					</ul>
</aside><aside id="recent-comments-3" class="widget inner-padding widget_recent_comments"><h2 class="widget-title">Laufende Debatte</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Ute Plass" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstexttop" style="">Ute Plass bei <a href="https://neue-debatte.com/2021/01/31/vision-einer-neuen-welt/#comment-4773">Vision einer neuen Welt</a></td></tr><tr><td title="Leela" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://traumfaengerillusionen.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://traumfaengerillusionen.wordpress.com" rel="nofollow">Leela</a> bei <a href="https://neue-debatte.com/2020/03/14/die-gesundheitsdiktatur/#comment-4772">Die Gesundheitsdiktatur</a></td></tr><tr><td title="Leela" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://traumfaengerillusionen.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://traumfaengerillusionen.wordpress.com" rel="nofollow">Leela</a> bei <a href="https://neue-debatte.com/2021/01/31/vision-einer-neuen-welt/#comment-4771">Vision einer neuen Welt</a></td></tr><tr><td title="Ute Plass" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Ute Plass bei <a href="https://neue-debatte.com/2021/01/31/vision-einer-neuen-welt/#comment-4770">Vision einer neuen Welt</a></td></tr><tr><td title="Leela" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://traumfaengerillusionen.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://traumfaengerillusionen.wordpress.com" rel="nofollow">Leela</a> bei <a href="https://neue-debatte.com/2021/01/31/vision-einer-neuen-welt/#comment-4769">Vision einer neuen Welt</a></td></tr><tr><td title="Ute Plass" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae617adab9e702aa6fd9bc4078576042?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Ute Plass bei <a href="https://neue-debatte.com/2021/01/31/vision-einer-neuen-welt/#comment-4768">Vision einer neuen Welt</a></td></tr><tr><td title="Leela" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://traumfaengerillusionen.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b56f5aa3d34989646552151024878c5d?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://traumfaengerillusionen.wordpress.com" rel="nofollow">Leela</a> bei <a href="https://neue-debatte.com/2021/01/31/vision-einer-neuen-welt/#comment-4767">Vision einer neuen Welt</a></td></tr><tr><td title="Morgentau" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&#038;d=mm&#038;r=g" class="avatar avatar-16 photo jetpack-lazy-image" height="16" width="16" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=32&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b655ce44a9bf96d51c9f65fe9941ec51?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Morgentau bei <a href="https://neue-debatte.com/2021/01/31/vision-einer-neuen-welt/#comment-4766">Vision einer neuen Welt</a></td></tr>				</table>
				</aside><aside id="categories-2" class="widget inner-padding widget_categories"><h2 class="widget-title">Alle Kategorien</h2><form action="https://neue-debatte.com" method="get"><label class="screen-reader-text" for="cat">Alle Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="665697190">Afrika</option>
	<option class="level-0" value="665697307">Aktuelle Beiträge</option>
	<option class="level-0" value="717957">Anarchismus</option>
	<option class="level-0" value="665697191">Asien</option>
	<option class="level-0" value="665696856">Audio</option>
	<option class="level-0" value="665698050">Ökonomie</option>
	<option class="level-0" value="665696854">Bewegendes</option>
	<option class="level-0" value="665697340">Denken &amp; Bildung</option>
	<option class="level-0" value="665699218">Denkfabrik</option>
	<option class="level-0" value="247938">Digitales</option>
	<option class="level-0" value="665697129">Dokumentation</option>
	<option class="level-0" value="665697231">Europa</option>
	<option class="level-0" value="665697184">Fundstück</option>
	<option class="level-0" value="665697187">Geschichte</option>
	<option class="level-0" value="665696863">Gesellschaft</option>
	<option class="level-0" value="1362819">Hausmitteilungen</option>
	<option class="level-0" value="665696866">Interview</option>
	<option class="level-0" value="665703596">Katalonien Podcast</option>
	<option class="level-0" value="545024">Kompass</option>
	<option class="level-0" value="665697287">Krieg &amp; Frieden</option>
	<option class="level-0" value="5569">Kultur</option>
	<option class="level-0" value="665702354">Maxim Gorki</option>
	<option class="level-0" value="14318">Meinung</option>
	<option class="level-0" value="665697183">Mensch &amp; Natur</option>
	<option class="level-0" value="665703796">New Debate</option>
	<option class="level-0" value="665697189">Nordamerika</option>
	<option class="level-0" value="665696853">Philosophie</option>
	<option class="level-0" value="665703595">Podcast</option>
	<option class="level-0" value="665696871">Presse &amp; Freiheit</option>
	<option class="level-0" value="665703597">Reiner Wein</option>
	<option class="level-0" value="665697130">Reportage</option>
	<option class="level-0" value="665697142">Rezension</option>
	<option class="level-0" value="665697188">Südamerika</option>
	<option class="level-0" value="665696855">Termine</option>
	<option class="level-0" value="86178">Transformation</option>
	<option class="level-0" value="665697701">Veranstaltung</option>
	<option class="level-0" value="665697294">Widerstand &amp; System</option>
	<option class="level-0" value="22213">Zeitgeschehen</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_image-45" class="widget inner-padding widget_media_image"><h2 class="widget-title">Verständigen | Weil es notwendig ist</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://neue-diplomatie.com/" target="_blank" rel="noopener"><img width="300" height="169" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=300%2C169&amp;ssl=1" class="image wp-image-106776  attachment-medium size-medium jetpack-lazy-image" alt="Neue Diplomatie ist ein Projekt der Zivilgesellschaft" loading="lazy" style="max-width: 100%; height: auto;" title="Verständigen | Weil es notwendig ist" data-attachment-id="106776" data-permalink="https://neue-debatte.com/neue-diplomatie-ist-ein-projekt-der-zivilgesellschaft/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Neue Diplomatie ist ein Projekt der Zivilgesellschaft" data-image-description="" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=877%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/10/Neue-Diplomatie-ist-ein-Projekt-der-Zivilgesellschaft.png?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer grid-container grid-parent footer-bar-active footer-bar-align-right">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Internationales</h2><div class="menu-internationales-footer-container"><ul id="menu-internationales-footer" class="menu"><li id="menu-item-87739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87739"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87740"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Brennglas</h2><div class="menu-brennglas-footer-container"><ul id="menu-brennglas-footer" class="menu"><li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
<li id="menu-item-87746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87746"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
<li id="menu-item-103968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103968"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul></div></aside><aside id="nav_menu-14" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Inside</h2><div class="menu-specials-container"><ul id="menu-specials" class="menu"><li id="menu-item-104682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104682"><a href="https://neue-debatte.com/autorinnen-und-autoren/">Autorinnen und Autoren</a></li>
<li id="menu-item-104683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104683"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
<li id="menu-item-104680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104680"><a href="https://neue-debatte.com/downloads/">Downloads</a></li>
<li id="menu-item-104679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104679"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-104685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104685"><a href="https://neue-debatte.com/projekte/">Projekte</a></li>
</ul></div></aside><aside id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://neue-debatte.com/2021/02/'> Februar 2021 &nbsp;(1)</option>
	<option value='https://neue-debatte.com/2021/01/'> Januar 2021 &nbsp;(32)</option>
	<option value='https://neue-debatte.com/2020/12/'> Dezember 2020 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2020/11/'> November 2020 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2020/10/'> Oktober 2020 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2020/09/'> September 2020 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2020/08/'> August 2020 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2020/07/'> Juli 2020 &nbsp;(38)</option>
	<option value='https://neue-debatte.com/2020/06/'> Juni 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/05/'> Mai 2020 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2020/04/'> April 2020 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2020/03/'> März 2020 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2020/02/'> Februar 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/01/'> Januar 2020 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/12/'> Dezember 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2019/11/'> November 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/10/'> Oktober 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/09/'> September 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/08/'> August 2019 &nbsp;(48)</option>
	<option value='https://neue-debatte.com/2019/07/'> Juli 2019 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2019/06/'> Juni 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/05/'> Mai 2019 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2019/04/'> April 2019 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2019/03/'> März 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/02/'> Februar 2019 &nbsp;(50)</option>
	<option value='https://neue-debatte.com/2019/01/'> Januar 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2018/12/'> Dezember 2018 &nbsp;(49)</option>
	<option value='https://neue-debatte.com/2018/11/'> November 2018 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2018/10/'> Oktober 2018 &nbsp;(54)</option>
	<option value='https://neue-debatte.com/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://neue-debatte.com/2018/08/'> August 2018 &nbsp;(45)</option>
	<option value='https://neue-debatte.com/2018/07/'> Juli 2018 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2018/06/'> Juni 2018 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2018/05/'> Mai 2018 &nbsp;(35)</option>
	<option value='https://neue-debatte.com/2018/04/'> April 2018 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2018/03/'> März 2018 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2018/02/'> Februar 2018 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2018/01/'> Januar 2018 &nbsp;(33)</option>
	<option value='https://neue-debatte.com/2017/12/'> Dezember 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/11/'> November 2017 &nbsp;(22)</option>
	<option value='https://neue-debatte.com/2017/10/'> Oktober 2017 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2017/09/'> September 2017 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2017/08/'> August 2017 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2017/07/'> Juli 2017 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2017/06/'> Juni 2017 &nbsp;(19)</option>
	<option value='https://neue-debatte.com/2017/05/'> Mai 2017 &nbsp;(56)</option>
	<option value='https://neue-debatte.com/2017/04/'> April 2017 &nbsp;(26)</option>
	<option value='https://neue-debatte.com/2017/03/'> März 2017 &nbsp;(40)</option>
	<option value='https://neue-debatte.com/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/01/'> Januar 2017 &nbsp;(20)</option>
	<option value='https://neue-debatte.com/2016/12/'> Dezember 2016 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2016/11/'> November 2016 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2016/10/'> Oktober 2016 &nbsp;(23)</option>
	<option value='https://neue-debatte.com/2016/09/'> September 2016 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2016/08/'> August 2016 &nbsp;(18)</option>
	<option value='https://neue-debatte.com/2016/07/'> Juli 2016 &nbsp;(4)</option>
	<option value='https://neue-debatte.com/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='https://neue-debatte.com/2016/05/'> Mai 2016 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2016/04/'> April 2016 &nbsp;(5)</option>
	<option value='https://neue-debatte.com/2016/03/'> März 2016 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div>
		<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Wissen</h2><div class="menu-wissen-footer-container"><ul id="menu-wissen-footer" class="menu"><li id="menu-item-87734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87734"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-87735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87735"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
<li id="menu-item-87736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87736"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
<li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Zukunft</h2><div class="menu-zukunft-footer-container"><ul id="menu-zukunft-footer" class="menu"><li id="menu-item-87731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87731"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
<li id="menu-item-87733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87733"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88871"><a href="https://neue-debatte.com/akademie/">Akademie</a></li>
<li id="menu-item-90329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90329"><a href="https://neue-debatte.com/flipped-classroom/">Flipped Classroom</a></li>
<li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106640"><a href="https://neue-debatte.com/genossenschaft/">Genossenschaft</a></li>
<li id="menu-item-106641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106641"><a href="https://neue-debatte.com/tank/">Vom Ziel her denken</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Service</h2><div class="menu-service-header-rechts-oben-container"><ul id="menu-service-header-rechts-oben" class="menu"><li id="menu-item-88628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88628"><a href="https://neue-debatte.com/newsletter/">Newsletter</a></li>
<li id="menu-item-88629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88629"><a href="https://neue-debatte.com/category/hausmitteilungen/">Hausmitteilungen</a></li>
<li id="menu-item-92004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92004"><a href="https://neue-debatte.com/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-88867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88867"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-88864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88864"><a href="https://neue-debatte.com/shop/">Shop</a></li>
</ul></div></aside>	</div>
		<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-5" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Rubriken</h2><div class="menu-rubriken-footer-container"><ul id="menu-rubriken-footer" class="menu"><li id="menu-item-87718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87718"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
<li id="menu-item-87720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87720"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-87722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87722"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
<li id="menu-item-87724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87724"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
<li id="menu-item-87725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87725"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
<li id="menu-item-87730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87730"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Multi Media</h2><div class="menu-multi-media-footer-container"><ul id="menu-multi-media-footer" class="menu"><li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
<li id="menu-item-104188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104188"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-94980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94980"><a href="https://neue-debatte.com/neue-debatte-tv/">Neue Debatte TV</a></li>
<li id="menu-item-79582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79582"><a href="https://neue-debatte.com/philosophie-heros/">Podcast</a></li>
<li id="menu-item-79583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79583"><a href="https://neue-debatte.com/category/bewegendes/">Video</a></li>
<li id="menu-item-87222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87222"><a target="_blank" rel="noopener" href="http://www.sender.fm">Radio</a></li>
</ul></div></aside><aside id="nav_menu-15" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Projekte</h2><div class="menu-medien-projekte-container"><ul id="menu-medien-projekte" class="menu"><li id="menu-item-104691" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104691"><a href="https://neue-debatte.com/portfolio/neue-debatte/">Neue Debatte</a></li>
<li id="menu-item-104692" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104692"><a href="https://neue-debatte.com/portfolio/new-debate/">New Debate</a></li>
<li id="menu-item-104693" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104693"><a href="https://neue-debatte.com/portfolio/nuevo-debate/">Nuevo Debate</a></li>
<li id="menu-item-104694" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104694"><a href="https://neue-debatte.com/portfolio/nouveau-debat/">Nouveau Debat</a></li>
<li id="menu-item-104695" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104695"><a href="https://neue-debatte.com/portfolio/nuovo-dibattito/">Nuovo Dibattito</a></li>
</ul></div></aside><aside id="shortcodes-ultimate-2" class="widget inner-padding shortcodes-ultimate"><h2 class="widget-title">Newsletter</h2><div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-85325" method="post" data-id="85325" data-name="Anmeldung für Newsletter Neue Debatte" ><div class="mc4wp-form-fields">    <input type="email" name="EMAIL" required="" value="Deine E-Mail-Adresse eintragen!">
</p><p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://neue-debatte.com/datenschutz/" target="_blank">Ich habe die Datenschutzbestimmungen gelesen und stimme diesen zu.</a>
    </label>
  <label>
    <input type="submit" value="ABONNIEREN">
  </label>
</p>
</div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1612429262" /><input type="hidden" name="_mc4wp_form_id" value="85325" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside>	</div>
		<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="shortcodes-ultimate-6" class="widget inner-padding shortcodes-ultimate"><h2 class="widget-title">Du hast eine Frage? Schreibe uns!</h2><div class="textwidget"><div class="everest-forms"><div class="evf-container default" id="evf-101101"><form id="evf-form-101101" class="everest-form" data-formid="101101" data-ajax_submission="0" method="post" enctype="multipart/form-data" action="/2021/02/04/china-und-seine-spielraeume/"><div class="evf-field-container"><input type="hidden" id="_wpnonce" name="_wpnonce" value="dada1c7586" /><input type="hidden" name="_wp_http_referer" value="/2021/02/04/china-und-seine-spielraeume/" /><div class="evf-frontend-row" data-row="row_1"><div class="evf-frontend-grid evf-grid-1" data-grid="grid_1"><div id="evf-101101-field_fullname-container" class="evf-field evf-field-text form-row validate-required" data-required-field-message="Das Feld muss ausgefülllt sein." data-field-id="fullname"><label class="evf-field-label" for="evf-101101-field_fullname"><span class="evf-label">Name</span> <abbr class="required" title="Required">*</abbr></label><input type="text" id="evf-101101-field_fullname" class="input-text" name="everest_forms[form_fields][fullname]" required></div><div id="evf-101101-field_email-container" class="evf-field evf-field-email form-row validate-required validate-email" data-required-field-message="Bitte gebe eine Deine E-Mail-Adresse ein." data-field-id="email"><label class="evf-field-label" for="evf-101101-field_email"><span class="evf-label">E-Mail</span> <abbr class="required" title="Required">*</abbr></label><input type="email" id="evf-101101-field_email" class="input-text" name="everest_forms[form_fields][email]" required></div><div id="evf-101101-field_subject-container" class="evf-field evf-field-text form-row validate-required" data-required-field-message="Das Feld muss ausgefülllt sein." data-field-id="subject"><label class="evf-field-label" for="evf-101101-field_subject"><span class="evf-label">Betreff</span> <abbr class="required" title="Required">*</abbr></label><input type="text" id="evf-101101-field_subject" class="input-text" name="everest_forms[form_fields][subject]" required></div><div id="evf-101101-field_message-container" class="evf-field evf-field-textarea form-row validate-required" data-required-field-message="Bitte schreibe Deine Nachricht oder formuliere Deine Frage an uns." data-field-id="message"><label class="evf-field-label" for="evf-101101-field_message"><span class="evf-label">Deine Nachricht</span> <abbr class="required" title="Required">*</abbr></label><textarea id="evf-101101-field_message" class="input-text" name="everest_forms[form_fields][message]" required></textarea></div></div></div></div><div class="evf-honeypot-container evf-field-hp"><label for="evf-101101-field-hp" class="evf-field-label">Message</label><input type="text" name="everest_forms[hp]" id="evf-101101-field-hp" class="input-text"></div><div class="evf-submit-container " ><input type="hidden" name="everest_forms[id]" value="101101"><input type="hidden" name="everest_forms[author]" value="106"><input type="hidden" name="everest_forms[post_id]" value="110242"><button type='submit' name='everest_forms[submit]' class='everest-forms-submit-button button evf-submit ' id='evf-submit-101101' value='evf-submit' data-process-text="In Bearbeitung ..." conditional_rules='""' conditional_id='evf-submit-101101' >Senden</button></div></form></div><!-- .evf-container --></div>

HINWEIS: <a href="https://neue-debatte.com/datenschutz/">Bitte beachte unsere Informationen zum Datenschutz</a>.</div></aside>	</div>
						</div>
				</div>
			</div>
				<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope="itemscope">
			<div class="inside-site-info grid-container grid-parent">
						<div class="footer-bar">
			<aside id="nav_menu-12" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Wichtiges</h2><div class="menu-wichtiges-footer-container"><ul id="menu-wichtiges-footer" class="menu"><li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://neue-debatte.com/impressum/">Impressum</a></li>
<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-28124"><a href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-107232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107232"><a href="https://neue-debatte.com/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
<li id="menu-item-28127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28127"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
<li id="menu-item-79568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79568"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-94970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94970"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
</ul></div></aside><aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Nutzung und Verbreitung von Inhalten</h2>			<div class="textwidget"><p>Alle auf Neue Debatte veröffentlichten Werke (Beiträge, Interviews, Reportagen usw.) sind – sofern nicht anders angegeben oder ohne entsprechenden Hinweis versehen – unter einer Creative Commons Lizenz (<strong><a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" target="_blank" rel="license noopener noreferrer">Namensnennung – Nicht kommerziell – Keine Bearbeitungen 4.0 International</a></strong>; CC BY-NC-ND 4.0) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen diese von Dritten verbreitet und vervielfältigt werden. Nutzungsrechte von Fotos, Grafiken, Videos usw. sind gesondert zu beachten. Wer Inhalte von Neue Debatte verwenden möchte, die nicht ausdrücklich zur weiteren Nutzung ausgewiesen sind, kann sich zwecks Klärung mit uns über das <strong><a href="http://neue-debatte.com/kontakt/">Kontaktformular</a></strong> in Verbindung setzen.</p>
</div>
		</aside>		</div>
						<div class="copyright-bar">
					<span class="copyright">&copy; 2021 Neue Debatte</span> &bull; Powered by <a href="https://wpkoi.com/nataraja-wpkoi-wordpress-theme/" itemprop="url">WPKoi</a>				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Scroll back to top" rel="nofollow" href="#" class="nataraja-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Scroll back to top</span>
			</a><!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202105'></script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-d66bd44bec006c69a62911297a49816a">
	</div>
	<div class="grofile-hash-map-51486c41a57e30eeaab6893205b22cfa">
	</div>
	<div class="grofile-hash-map-71b41c6b57cf416d73060a49a7aec6bc">
	</div>
	<div class="grofile-hash-map-ae617adab9e702aa6fd9bc4078576042">
	</div>
	<div class="grofile-hash-map-b56f5aa3d34989646552151024878c5d">
	</div>
	<div class="grofile-hash-map-b655ce44a9bf96d51c9f65fe9941ec51">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='all-css-bcb413e1908b11536be9a23ae659193a' href='https://neue-debatte.com/_static/??-eJx1jEEOwjAMBD+Ea4oA9YJ4S0jcYuomUe2Q79MK5YS4jWZXUzP4FI2iYZYycVQciwgoGwEFNo4TRqqanZ/hIcnPioHVcOMJclLTr4Y3U+286qH+Nl9kewCXFIqQondrKkrSBmjiX0CfbuVxxG1u3C0c9/t9ufXX/nQ+DsNl+AC+dk4p' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https:\/\/neue-debatte.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='molongui-authorship-js-extra'>
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by","byline_dom_tree":""};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJytkdFuwyAMRX9oBLVa1+Zh2qdMhNDECdgEjFj/fkFLloeukSrtAdm+6PrIdvZCE7JBlt6mDjDKwbBXepSfgFo2CWwrfU9MuITKAVZDfMn31i6VkoJUMRqO0kITVLjJTLm8HaemxpIeo2whshw2QSgEpxjoeaeFrueGvh4akZVmcaXgxFnO09rUmlhaRB3Ac3xgdNSagLOPGInNvbAzpyNL2CUQKnFPIfbgpU+NBV24f/xW10t92WmY/Ugg2Dhv1Ywu0whjjfu5w5LFLdGUkFvKuN7oV/hHSKvCWJayMtZaDHu7eZYyhbnFBhmmZMKtmkIRF8yHez+8HY7H+lyfXr8BtoAfOQ=='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202105' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='gutentor-block-js-extra'>
var gutentorLS = {"fontAwesomeVersion":"5","restNonce":"0de8cb2a09","restUrl":"https:\/\/neue-debatte.com\/wp-json\/"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJyVkEFuAyEMRS9UQkdVKmVR9QK9hMO4xBPACJsZJacvKK2SRZtMJRaA/3/+9pKN46SY1OZQPSWxE2oGd7SRxxpQ7JJ94QNvJnlarmo9YGzFBAoFJrCTWBdA5INEN5HSY3nEVNcpYRhO65QJZvKgxMkIQnGHdbZ9m9cot5NvDJRcqGOT9tk4trxqCubwW5Y/l0ejRxV7SdNJl5u5FB5QZkwjFwtVOYIquZ+KCXA+GYrgWw8proOpMYqg69PzXrDMWEzmcPqkEFZE/lezm687aF/7s0NF+ham69cdV9t1DgTpbPyYb72O+UjY5NLk34D3+Da8DsPuZdg9b78AQCEQ2Q=='></script>
<script id='cmplz-cookie-config-js-extra'>
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"26","version":"4.9.5","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input type=\"checkbox\" id=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Statistiken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Optimierung<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #000000}<\/style>","position":"bottom","title":"","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#000000","button_background_color":"#d7263d","button_text_color":"#ffffff","accept_all_background_color":"#d7263d","accept_all_text_color":"#ffffff","accept_all_border_color":"#d7263d","functional_background_color":"#d7263d","functional_text_color":"#ffffff","functional_border_color":"#d7263d","border_color":"#d7263d","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Zur Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website, Inhalte und unseren Service zu optimieren. Dazu geh\u00f6ren auch Cookies, die von Drittanbietern stammen, auf die wir keinen Einfluss haben. Entscheide bitte selbst, welche Cookies Du zulassen willst. Beachte bitte zudem unsere Hinweise zum <a href=\"https:\/\/neue-debatte.com\/datenschutz\/\" target=\"_blank\" rel=\"noopener\">Datenschutz<\/a>.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"cc-hidden","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"08736e156d","url":"https:\/\/neue-debatte.com\/wp-json\/complianz\/v1\/?lang=de","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"12","cookie_path":"\/","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/neue-debatte.com\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/neue-debatte.com\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Da Youtube einwilligungspflichtige Cookies setzt, ist das Video zun\u00e4chst gesperrt. Bitte hier klicken, um die Cookies zu akzeptieren und diesen Inhalt zu aktivieren."};
</script>
<script src='https://neue-debatte.com/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.5' id='cmplz-cookie-config-js'></script>
<script type='text/javascript'  src='https://neue-debatte.com/wp-includes/js/wp-embed.min.js?m=1611674313'></script>
<script src='https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://neue-debatte.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.f68d8b8b.js?ver=2.3.0"></scr' + 'ipt>' );
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","nonce":"699aa7149f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/neue-debatte.com\/wp-login.php?redirect_to=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJxljEEOwjAMBD+Ea1oB4oJ4CmoTE7l1nQg75PsUoZ64rWY10wqErE7qWKQmVsNnFQFjJ6DIzppQqVkZwwKT5LAYRjbHbSco2dx+GN5MrZvt0P6TM/nXxwdrwKmyRAzjK1cj2T/YQbeybpn7eusvfX89n4bh+AHLgT2k'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script id='ez-toc-js-js-extra'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"1","width":"auto","scroll_offset":"30"};
</script>
<script id='everest-forms-js-extra'>
var everest_forms_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","submit":"Submit","disable_user_details":"no","everest_forms_data_save":"e02b154775","i18n_messages_required":"This field is required.","i18n_messages_url":"Please enter a valid URL.","i18n_messages_email":"Please enter a valid email address.","i18n_messages_email_suggestion":"Did you mean {suggestion}?","i18n_messages_email_suggestion_title":"Click to accept this suggestion.","i18n_messages_confirm":"Field values do not match.","i18n_messages_check_limit":"You have exceeded number of allowed selections: {#}.","i18n_messages_number":"Please enter a valid number.","i18n_no_matches":"No matches found","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"]};
</script>
<script id='everest-forms-ajax-submission-js-extra'>
var everest_forms_ajax_submission_params = {"ajax_url":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","evf_ajax_submission":"f6125b021d","submit":"Submit","error":"Sorry, something went wrong. Please try again","required":"This field is required."};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJylkM1ugzAQhF+oxoJGUS9VH6UyZknW//XaUN6+ThGUHIIUevJ4vPp2PGNg0rsELvFg8gUdcRA0sSRaA8z3yyvxAVznIyfrfboyktEbw9VXhjhVd2Zl0VWKXsZn0YqK5TVCUdWsDrMoodQT05jWjKvzPFQQQTkU8T4WbwcgNJKFxD/RSd77aB8tGiACJXYb2fLRhZysIL3EXo2qza4zu408YM4kNgiDnUiwkJf7AeJvC6Xo+4EDICvQyCtI/af+E0co8c0otxaJ0Lsd1LwObbjB2Bi2tM1fPux7fa6b5vXUvNU/NG42jg=='></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats"></script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=110242&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.4&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d60082242bb39b5894a6b8ce17db98f15d8f2726#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=110242&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Wie+ist+Deine+Meinung%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.4&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d60082242bb39b5894a6b8ce17db98f15d8f2726#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F02%2F04%2Fchina-und-seine-spielraeume%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'95144635',post:'110242',tz:'1',srv:'neue-debatte.com'} ]);
	_stq.push([ 'clickTrackerInit', '95144635', '110242' ]);
</script>

</body>
</html>
<!--
	generated 27 seconds ago
	generated in 1.429 seconds
	served from batcache in 0.003 seconds
	expires in 273 seconds
-->
