<!DOCTYPE html>

<html lang="de-DE">

<head>

	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="pingback" href="https://neue-debatte.com/xmlrpc.php">

	
<!-- Author Meta Tags by Molongui Authorship 4.3.9, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Gerhard Mersmann">
<meta property="article:author" content="https://www.facebook.com/gerhard.mersmann" />
<meta name="twitter:creator" content="www.twitter.com/tanjungpriok" />
<!-- /Molongui Authorship -->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://neue-debatte.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Die Grünen: Klimawandel und Imperialismus-Doktrin - Neue Debatte</title>
	<meta name="description" content="Die Grünen stehen hinsichtlich militärischer Mobilmachung in vorderster Linie mit den aggressivsten Stimmen der US-Administration." />
	<link rel="canonical" href="https://neue-debatte.com/2021/09/07/die-gruenen-klimawandel-und-imperialismus-doktrin/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Grünen: Klimawandel und Imperialismus-Doktrin - Neue Debatte" />
	<meta property="og:description" content="Die Grünen stehen hinsichtlich militärischer Mobilmachung in vorderster Linie mit den aggressivsten Stimmen der US-Administration." />
	<meta property="og:url" content="https://neue-debatte.com/2021/09/07/die-gruenen-klimawandel-und-imperialismus-doktrin/" />
	<meta property="og:site_name" content="Neue Debatte" />
	<meta property="article:published_time" content="2021-09-07T15:02:04+00:00" />
	<meta property="article:modified_time" content="2021-09-07T15:02:58+00:00" />
	<meta property="og:image" content="https://neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg" />
	<meta property="og:image:width" content="1650" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tanjungpriok" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Gerhard Mersmann" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Feed" href="https://neue-debatte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Kommentar-Feed" href="https://neue-debatte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Die Grünen: Klimawandel und Imperialismus-Doktrin Kommentar-Feed" href="https://neue-debatte.com/2021/09/07/die-gruenen-klimawandel-und-imperialismus-doktrin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neue-debatte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-a4ea05b1f4730e9776ef53a3c9108a23' href='https://neue-debatte.com/_static/??-eJydU9FuwjAM/KGFjIGGeJj2LWliiocTR3EC6r5+oQVUGBRtb7nYdz1fnUNUlkOGkHWk0mIQ/QU5GrvTnl0hEJ2ATAanIku+QTMr8nL4LdGWChtIrW4KktMNsd0pwiaZ1GnJHcH/qHkL/iGVTMclqzahu/4GBkvF1VG+RHtwaICqTGWOQax0SIqgNbabeQxP2bU2xmPOrTXL/RyiHUq+IDWZxBEbm9WGk1crfbFR24fxHsYPe0ggA1O0EYE80K4Kj9ieiUNbUJmSt5xki1HH0hDaXuNOebZcredT4x/iJtUrJTYxkcoce6nf11MiYKRT2TQEijfnqug9BMdJo2XPHE4//u8yo5SqHYAwpXH7RAh3IPf3ut/Y2tEltIamd/9W9oCuPZoSMMluB2/9UQ0V1cdX5/+rYE369JyfbKCPhCZ8q9bFNI7IMu8Qar88WfyzgyPpdD62fvqP+fti/vq2ni+WP+Ssu9o=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='molongui-authorship-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #dddddd;}div#ez-toc-container p.ez-toc-title {color: #0ec2bc;}div#ez-toc-container ul.ez-toc-list a {color: #ff2ebb;}div#ez-toc-container ul.ez-toc-list a:hover {color: #424242;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<style id='lyrical-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://neue-debatte.com/wp-includes/css/dashicons.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='lyrical-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A300%2C400%2C700%7CRaleway%3A300%2C400%2C700&#038;subset=latin&#038;ver=1.8.9' media='all' />
<style id='lyrical-fonts-inline-css'>
.site-title{font-family:"Playfair Display", sans-serif;}
.main-navigation ul li a,.main-navigation ul li a:visited,button,a.button,a.fl-button,input[type="button"],input[type="reset"],input[type="submit"]{font-family:"Raleway", sans-serif;}
h1,h2,h3,h4,h5,h6,label,legend,table th,dl dt,.entry-title,.widget-title{font-family:"Raleway", sans-serif;}
body,p,ol li,ul li,dl dd,.fl-callout-text{font-family:"Raleway", sans-serif;}
blockquote,.entry-meta,.entry-footer,.comment-list li .comment-meta .says,.comment-list li .comment-metadata,.comment-reply-link,#respond .logged-in-as{font-family:"Raleway", sans-serif;}
</style>
<link rel='stylesheet' id='sccss_style-css'  href='https://neue-debatte.com/?sccss=1&#038;ver=5.8' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1621965496'></script>
<script src='https://neue-debatte.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/alx-extensions/js/jquery.sharrre.min.js?m=1609728687'></script>
<link rel="https://api.w.org/" href="https://neue-debatte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://neue-debatte.com/wp-json/wp/v2/posts/116694" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neue-debatte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://neue-debatte.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6rdsT-uma' />
<link rel="alternate" type="application/json+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type='text/css'>
.site-title a,.site-title a:visited{color:ffffff;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=270%2C270&#038;ssl=1" />

</head>

<body data-cmplz=1 class="post-template-default single single-post postid-116694 single-format-standard custom-background everest-forms-no-js group-blog custom-header-image layout-two-column-default">

	
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		
		<header id="masthead" class="site-header" role="banner">

			
			<div class="site-header-wrapper">

				
<div class="site-title-wrapper">

	
	<div class="site-title"><a href="https://neue-debatte.com/" rel="home">Neue Debatte</a></div>
	<div class="site-description">Journalismus und Wissenschaft von unten</div>
</div><!-- .site-title-wrapper -->

<div class="main-navigation-container">

	
<div class="menu-toggle" id="menu-toggle" role="button" tabindex="0"
	>
	<div></div>
	<div></div>
	<div></div>
</div><!-- #menu-toggle -->

	<nav id="site-navigation" class="main-navigation">

		<div class="menu-standard-header-1-container"><ul id="menu-standard-header-1" class="menu"><li id="menu-item-95321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-95322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li id="menu-item-95937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li id="menu-item-95938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li id="menu-item-95939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li id="menu-item-106511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106511"><a href="https://neue-debatte.com/rubriken/">Rubriken</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-87016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li id="menu-item-83111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li id="menu-item-87007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li id="menu-item-87008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-18852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li id="menu-item-25573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li id="menu-item-106507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106507"><a href="https://neue-debatte.com/international/">International</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-87001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li id="menu-item-87005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li id="menu-item-87002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li id="menu-item-87003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li id="menu-item-87006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li id="menu-item-87004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li id="menu-item-106500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106500"><a href="https://neue-debatte.com/brennglas/">Brennglas</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-87101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &amp; Bildung</a></li>
	<li id="menu-item-87011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &amp; Frieden</a></li>
	<li id="menu-item-87865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li id="menu-item-87012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &amp; Natur</a></li>
	<li id="menu-item-87013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &amp; Freiheit</a></li>
	<li id="menu-item-87017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &amp; System</a></li>
</ul>
</li>
<li id="menu-item-106504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106504"><a href="https://neue-debatte.com/wissen/">Wissen</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-86996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li id="menu-item-86998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li id="menu-item-86999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li id="menu-item-87014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li id="menu-item-93406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-93408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li id="menu-item-93409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li id="menu-item-93407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li id="menu-item-93405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li id="menu-item-93404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li id="menu-item-107118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107118"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-113506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113506"><a href="https://neue-debatte.com/shop/">Literatur</a></li>
</ul></div>
	</nav><!-- #site-navigation -->

	
</div>

<div class="hero">

	
	<div class="hero-inner">

		
<div class="page-title-container">

	<header class="page-header">

		<h2 class="page-title">Beiträge</h2>
	</header><!-- .entry-header -->

</div><!-- .page-title-container -->

	</div>

</div>

			</div><!-- .site-header-wrapper -->

			
		</header><!-- #masthead -->

		
		<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

	
<article id="post-116694" class="post-116694 post type-post status-publish format-standard has-post-thumbnail hentry category-meinung tag-gerhard-mersmann tag-gruene-2 tag-hegemonie tag-imperialismus tag-konfrontation tag-politik tag-usa">

	
<header class="entry-header">

	<div class="entry-header-row">

		<div class="entry-header-column">

			
			
				<h1 class="entry-title">Die Grünen: Klimawandel und Imperialismus-Doktrin</h1>

			
			
		</div><!-- .entry-header-column -->

	</div><!-- .entry-header-row -->

</header><!-- .entry-header -->

	
<div class="entry-meta">

	
		<span class="posted-date">7. September 2021</span>

	
	<span class="posted-author"><a href="https://neue-debatte.com/author/gerhard-mersmann/" title="Beiträge von Gerhard Mersmann" rel="author">Gerhard Mersmann</a></span>

	
		<span class="comments-number">

			<a href="https://neue-debatte.com/2021/09/07/die-gruenen-klimawandel-und-imperialismus-doktrin/#respond" class="comments-link" >Kommentar schreiben</a>
		</span>

	
</div><!-- .entry-meta -->

	
			<div class="featured-image">

	
	
		<img width="1600" height="1047" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?fit=1600%2C1047&amp;ssl=1" class="attachment-primer-featured size-primer-featured wp-post-image jetpack-lazy-image" alt="Ein Sonnenuntergang für Hipster. (Foto: Barna Bartis, Unsplash.com)" loading="lazy" data-attachment-id="116696" data-permalink="https://neue-debatte.com/2021/09/07/die-gruenen-klimawandel-und-imperialismus-doktrin/ein-sonnenuntergang-fuer-hipster-foto-barna-bartis-unsplash-com/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ein Sonnenuntergang für Hipster. (Foto: Barna Bartis, Unsplash.com)" data-image-description="&lt;p&gt;Ein Sonnenuntergang für Hipster. (Foto: Barna Bartis, Unsplash.com)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Ein Sonnenuntergang für Hipster. (Foto: Barna Bartis, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?fit=688%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?w=1650&amp;ssl=1 1650w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?resize=300%2C196&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?resize=1024%2C670&amp;ssl=1 1024w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?resize=150%2C98&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?resize=768%2C503&amp;ssl=1 768w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?resize=1536%2C1005&amp;ssl=1 1536w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?resize=1200%2C785&amp;ssl=1 1200w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?resize=1600%2C1047&amp;ssl=1 1600w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?w=1376&amp;ssl=1 1376w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?fit=1600%2C1047&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
	
		<div class="avatar-container">

		<img alt src="https://neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png" class="avatar avatar-128 photo jetpack-lazy-image" height="128" width="128" loading="lazy" data-lazy-srcset="https://neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png 2x" data-lazy-src="https://neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png' srcset='https://neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png 2x' class='avatar avatar-128 photo' height='128' width='128' loading='lazy'/></noscript>
	</div>
	
	</div><!-- .featured-image -->
	
	
	
		
<div class="entry-content">

	<div id="ez-toc-container" class="ez-toc-v2_0_17 ez-toc-wrap-right counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhalts&uuml;bersicht</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Die_Gruenen_als_Speerspitze_der_Konfrontation" title="Die Grünen als Speerspitze der Konfrontation">Die Grünen als Speerspitze der Konfrontation</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Das_Schweigen_der_Fantasielosigkeit" title="Das Schweigen der Fantasielosigkeit">Das Schweigen der Fantasielosigkeit</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Quellen_und_Anmerkungen" title="Quellen und Anmerkungen">Quellen und Anmerkungen</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Unter_der_Lupe_Wollt_ihr_das_totale_Gruen" title="Unter der Lupe: Wollt ihr das totale Grün?">Unter der Lupe: Wollt ihr das totale Grün?</a></li></ul></nav></div>

<p>Ein Denkfehler scheint das Gros der politischen Betrachter nicht zu kümmern: Wenn davon ausgegangen wird, dass der Klimawandel eine die Menschheit bedrohende Erscheinung ist, dann kann sie auch nur in einer gemeinsamen, den Globus umfassenden Anstrengung angegangen werden.</p>



<h2><span class="ez-toc-section" id="Die_Gruenen_als_Speerspitze_der_Konfrontation"></span>Die Grünen als Speerspitze der Konfrontation<span class="ez-toc-section-end"></span></h2>



<p>Während im nationalen Fokus davon ausgegangen wird, was alles getan werden muss, um das beschriebene Phänomen in den Griff zu bekommen, angefangen von einem fragwürdigen De-Industrialisierungskonzept bis hin zu einer bis dato nur hypothetischen Energiekonzeption, werden in der Außenpolitik alte Stereotypen bedient, die sich aus einer Konfrontationspolitik speisen, die vor allem aus den Verlustängsten der eigenen Hegemonie seitens der USA entspringen.</p>



<p>Konfrontation bedeutet, betrachtet man die Aktivitäten allein in den ersten beiden Jahrzehnten des neuen Jahrtausends, <a href="https://neue-debatte.com/2020/08/31/das-besteck-des-regime-change/">Regime-Change-Kriege</a>, die die geostrategischen Linien alter Dominanz sichern sollen und die in keinem Fall eine Verbesserung der Lage für die jeweils betroffenen Länder zur Folge hatte. Das Resultat waren immer politisch instabile Verhältnisse, soziale Verwerfungen, Ausbeutung von Ressourcen, Korruption und Massenmigration aufgrund zerstörter Lebensverhältnisse.</p>



<p>Nähme man den Anspruch, etwas gegen den Klimawandel unternehmen zu wollen, nur für einen Augenblick ernst, dann käme man sehr schnell angesichts dieser Bilanz zu dem Schluss, dass diese Politik den falschen Weg beschreibt. Einmal abgesehen davon, dass militärische Aktionen immer, egal von wem durchgeführt, zu den größten vorstellbaren ökologischen Kontaminationen führen, sind die Auswirkungen der durchgeführten Kriege in multipler Weise ein Beleg für die <a href="https://neue-debatte.com/2021/05/05/eine-bilanz-des-neoliberalismus-die-revolution-ist-faellig-aber/">systematische Zerstörung</a> humaner Existenzgrundlagen.</p>



<p>Zwar mutet es an wie ein überflüssiger Hinweis, aber das kollektive Ausblenden dieser Zusammenhänge bei der Beurteilung der Grünen als einer Partei, die nach wie vor nach dem Kanzleramt strebt, so muss doch darauf hingewiesen werden, dass ausgerechnet diese Partei sich zur Speerspitze der von den USA getriebenen Konfrontationspolitik entwickelt hat. Woran das liegt, darüber kann nur spekuliert werden.</p>



<p>Dass gerade dort die Konvertiten einer ehemaligen maoistischen Bewegung sich zu Hardlinern eines die neuen Realitäten in der Welt ignorierenden US-Imperialismus entwickelt haben, ist aus der Psychologie von Konvertiten zu erklären (1). Dass allerdings die vielen wohlmeinenden Menschen, denen es um eine ökologischere und humanitärere Politik geht, keinen Blick auf die vermeintliche Täuschung werfen, hat mit der unseligen <a href="https://neue-debatte.com/2019/06/26/fridays-for-future-ist-mehr-als-save-the-planet/">Fokussierung auf den eigenen gesellschaftlichen Nabel</a> zu tun.</p>



<h2><span class="ez-toc-section" id="Das_Schweigen_der_Fantasielosigkeit"></span>Das Schweigen der Fantasielosigkeit<span class="ez-toc-section-end"></span></h2>



<p>Ein Land, in dem die politischen Eliten nahezu pausenlos von der wachsenden eigenen Verantwortung sprechen, ohne eine neue, transparente und öffentlich diskutierte Konzeption präsentieren zu können und ohne mit einem Wort den Konnex außenpolitischen Handelns mit den ökologischen Implikationen zu erwähnen, kommen mit diesen antiquierten Aufforderungen, sich einer Konfrontationspolitik im Streben nach Weltherrschaft anzuschließen nur deshalb so ungeschoren davon, weil sie gleichzeitig die Illusion nähren, mit mehr Radwegen in deutschen Innenstädten, mit mehr Windrädern und weniger Fleischkonsum könne eine Wende zum Besseren eingeleitet werden. Wer diese Illusion anhängt, wird böse erwachen.</p>



<p>Hand aufs Herz: Wenn im Umgang mit Mensch und Natur etwas auf dem Globus verändert werden soll, wie soll das gehen ohne China, ohne <a href="https://neue-debatte.com/2021/03/22/russland-und-der-westen-das-gegenseitige-unverstaendnis/">Russland</a>, ohne Brasilien, ohne Indien? Durch Konfrontation, durch deren Befriedung durch Kriege, durch die dortige Entstehung neuer urbaner Eliten, die durch ihr exklusives Konsumverhalten die Welt zu einer besseren machen?</p>



<p>Die Grünen stehen, ohne lange recherchieren zu müssen, in ihren Äußerungen hinsichtlich militärischer Mobilmachung in vorderster Linie mit den aggressivsten Stimmen der US-amerikanischen Administration. In Bezug auf den Konnex zur Welt-Ökologie sind sie stumm wie ein Fisch. Nimmt man sie beim Wort, dann sind sie Kriegstreiber par excellence. Hinsichtlich einer neuen, notwendigen internationalen Politik herrscht das Schweigen der Fantasielosigkeit.</p>



<hr class="wp-block-separator"/>



<h2><span class="ez-toc-section" id="Quellen_und_Anmerkungen"></span>Quellen und Anmerkungen<span class="ez-toc-section-end"></span></h2>



<p>(1) Als <strong>Konvertit</strong> wird eine Person bezeichnet, die zu einem anderen Glauben überwechselt beziehungsweise übergewechselt ist. Im politischen Sinne wäre es der Wechsel von der einen zu einer anderen Weltanschauung.</p>



<hr class="wp-block-separator"/>



<p>Foto: Barna Bartis (<a href="https://unsplash.com/photos/YlW0__ZsWsA" target="_blank" rel="noreferrer noopener">Unsplash.com</a>)</p>



<div class="wp-block-cover has-background-dim is-style-default" style="background-color:#f7f7f7"><div class="wp-block-cover__inner-container">
<p class="has-text-color" style="color:#222222"><strong>Leseempfehlung</strong></p>



<h2 class="alignfull has-text-color" style="color:#222222;line-height:1.2"><span class="ez-toc-section" id="Unter_der_Lupe_Wollt_ihr_das_totale_Gruen"></span>Unter der Lupe: Wollt ihr das totale Grün?<span class="ez-toc-section-end"></span></h2>



<p class="has-text-color" style="color:#222222">Unter dem Titel “Wollt ihr das totale Grün? Handreichung zur Bundestagswahl 2021” ist ein rund 160 Seiten umfassendes Buch erschienen, in dem die wesentlichen Säulen geplanter grüner Politik auf ihre Statik hin überprüft werden.</p>



<div class="wp-block-buttons is-content-justification-left">
<div class="wp-block-button is-style-circular"><a class="wp-block-button__link has-quinary-color has-text-color has-background" href="https://neue-debatte.com/2021/04/18/unter-der-lupe-wollt-ihr-das-totale-gruen/" style="background-color:#ea1729">Weiter zum Essay</a></div>
</div>



<p></p>
</div></div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&subject=Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&text=Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&title=Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&title=Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&text=Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F%20Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.3.9 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-3144655785"
     class="m-a-box "
     data-plugin-release="4.3.9"
     data-plugin-version="free"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 30px auto;">

	
    <div class="m-a-box-container
                                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-right"
         style="border-color: #e5e5e5;                background-color: #f4f4f4;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-12">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://neue-debatte.com/author/gerhard-mersmann/">
                    <img width="150" height="150" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?fit=150%2C150&amp;ssl=1" class="m-radius-none molongui-border-style-solid molongui-border-width-1-px jetpack-lazy-image" alt="Dr. Gerhard Mersmann (Foto: privat)" loading="lazy" style="border-color:inherit;" itemprop="image" data-attachment-id="98001" data-permalink="https://neue-debatte.com/dr-gerhard-mersmann-foto-privat/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dr. Gerhard Mersmann (Foto: privat)" data-image-description="&lt;p&gt;Dr. Gerhard Mersmann (Foto: privat)&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?fit=300%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?w=300&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/01/Dr.-Gerhard-Mersmann-Foto-privat.png?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    <div class="m-a-box-item m-a-box-social ">					<div class="m-a-box-social-icon m-a-list-social-icon">
						<a itemprop="sameAs" href="https://www.facebook.com/gerhard.mersmann" class="icon-container m-ico- m-ico-facebook molongui-font-size-20-px" style="color: #999999;"  target="_blank">
							<i class="m-a-icon-facebook"></i>
						</a>
					</div>
									<div class="m-a-box-social-icon m-a-list-social-icon">
						<a itemprop="sameAs" href="https://www.twitter.com/tanjungpriok" class="icon-container m-ico- m-ico-twitter molongui-font-size-20-px" style="color: #999999;"  target="_blank">
							<i class="m-a-icon-twitter"></i>
						</a>
					</div>
				</div>
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-16-px
	        molongui-text-align-left             molongui-text-style-bold            molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://neue-debatte.com/author/gerhard-mersmann/" class=" molongui-font-size-16-px molongui-text-align-left  molongui-text-style-bold" style="color:inherit;" itemprop="url">
		            Gerhard Mersmann                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

            <span itemprop="jobTitle">Politologe, Literaturwissenschaftler und Trainer</span>
            
    
    
	
	
	         <span class="m-a-box-meta-separator">|</span> 		<a href="https://form7.wordpress.com" target="_blank" style="color: inherit" > <span class="m-a-box-string-web">Webseite</span></a>
        	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Dr. Gerhard Mersmann studierte Politologie und Literaturwissenschaften, war als Personalentwickler tätig und als Leiter von Changeprozessen in der Kommunalverwaltung. Außerdem als Regierungsberater in Indonesien nach dem Sturz von Haji Mohamed Suharto. Gerhard Mersmann ist Geschäftsführer eines Studieninstituts und Blogger. Seine gegenwärtigen Schwerpunkte sind Beratung, Lehre und Publizistik. Auf Form7 schreibt er pointiert über das politische und gesellschaftliche Geschehen und wirft einen kritischen Blick auf das Handeln der Akteure.</p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
</div><!-- .entry-content -->

	
	
<footer class="entry-footer">

	<div class="entry-footer-right">

		
	</div>

	
		
		
			<span class="cat-links">

				Veröffentlicht in: <a href="https://neue-debatte.com/category/meinung/" rel="category tag">Meinung</a>
			</span>

		
		
		
			<span class="tags-links">

				Abgelegt unter: <a href="https://neue-debatte.com/tag/gerhard-mersmann/" rel="tag">Gerhard Mersmann</a>, <a href="https://neue-debatte.com/tag/gruene-2/" rel="tag">Grüne</a>, <a href="https://neue-debatte.com/tag/hegemonie/" rel="tag">Hegemonie</a>, <a href="https://neue-debatte.com/tag/imperialismus/" rel="tag">Imperialismus</a>, <a href="https://neue-debatte.com/tag/konfrontation/" rel="tag">Konfrontation</a>, <a href="https://neue-debatte.com/tag/politik/" rel="tag">Politik</a>, <a href="https://neue-debatte.com/tag/usa/" rel="tag">USA</a>
			</span>

		
	
</footer><!-- .entry-footer -->

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://neue-debatte.com/2021/09/06/afghanistan-der-super-gau-06-die-neue-ordnung/" rel="prev">&larr; Afghanistan, der Super-GAU? #06: Die neue Ordnung</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Wie ist Deine Meinung zum Thema?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/07/die-gruenen-klimawandel-und-imperialismus-doktrin/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Kommentarformular"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&#038;postid=116694&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Wie+ist+Deine+Meinung+zum+Thema%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=10.1&#038;show_cookie_consent=0&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f3899628bd9fcdb756593e6df9bed359d2666461#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments -->

	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="jetpack-search-filters-6" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-6-wrapper" >
		<h4 class="widget-title">Inhalte suchen</h4><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://neue-debatte.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sortieren nach					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevanz							</option>
													<option value="date|DESC" >
								Neuste zuerst							</option>
													<option value="date|ASC" >
								Älteste zuerst							</option>
											</select>
				</label>
			</div>
					<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-6' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
			</div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Aktuelle Debatte</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Cetzer" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/cecb07210e4dd6d8ca55ab7941355f81?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/cecb07210e4dd6d8ca55ab7941355f81?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cecb07210e4dd6d8ca55ab7941355f81?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cecb07210e4dd6d8ca55ab7941355f81?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/cecb07210e4dd6d8ca55ab7941355f81?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstexttop" style="">Cetzer bei <a href="https://neue-debatte.com/2021/09/03/sic-transit-gloria-mundi-so-vergeht-der-ruhm-der-welt/#comment-5085">Sic Transit Gloria Mundi: So v&hellip;</a></td></tr><tr><td title="Frank Nöthlich" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Frank Nöthlich bei <a href="https://neue-debatte.com/2021/08/28/weil-es-anders-geht/#comment-5084">Weil es anders geht!</a></td></tr><tr><td title="waldemarhammel" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/waldemarhammel" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/waldemarhammel" rel="nofollow">waldemarhammel</a> bei <a href="https://neue-debatte.com/2021/08/30/afghanistan-der-super-gau-05-imperialismus-mit-menschlichem-antlitz/#comment-5083">Afghanistan, der Super-GAU? #0&hellip;</a></td></tr><tr><td title="Martina Ramsauer" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://rivella49.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/f8fff1e791d78a7f97fe12ac88ae2175?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f8fff1e791d78a7f97fe12ac88ae2175?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f8fff1e791d78a7f97fe12ac88ae2175?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f8fff1e791d78a7f97fe12ac88ae2175?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/f8fff1e791d78a7f97fe12ac88ae2175?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://rivella49.wordpress.com" rel="nofollow">Martina Ramsauer</a> bei <a href="https://neue-debatte.com/2021/08/30/afghanistan-der-super-gau-05-imperialismus-mit-menschlichem-antlitz/#comment-5082">Afghanistan, der Super-GAU? #0&hellip;</a></td></tr><tr><td title="Fx" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/f5e88a9cf3858b27721ecd662ddcd7ff?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f5e88a9cf3858b27721ecd662ddcd7ff?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f5e88a9cf3858b27721ecd662ddcd7ff?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f5e88a9cf3858b27721ecd662ddcd7ff?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5e88a9cf3858b27721ecd662ddcd7ff?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Fx bei <a href="https://neue-debatte.com/2021/08/30/afghanistan-der-super-gau-05-imperialismus-mit-menschlichem-antlitz/#comment-5081">Afghanistan, der Super-GAU? #0&hellip;</a></td></tr><tr><td title="Frank Nöthlich" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/d01b69e5498f07d69fce358191f6ba51?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d01b69e5498f07d69fce358191f6ba51?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d01b69e5498f07d69fce358191f6ba51?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d01b69e5498f07d69fce358191f6ba51?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d01b69e5498f07d69fce358191f6ba51?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Frank Nöthlich bei <a href="https://neue-debatte.com/2021/08/29/trost-der-vergangenheit-do-it-again-sam/#comment-5080">Trost der Vergangenheit: Do it&hellip;</a></td></tr>				</table>
				</aside><aside id="top-posts-4" class="widget widget_top-posts"><h4 class="widget-title">Top Beiträge</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://neue-debatte.com/2021/09/03/der-covidian-kult-teil-iii/" title="Der Covidian-Kult (Teil III)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Die-Zivilisation-ist-gepraegt-vom-Gegeneinander.-Foto-Khashayar-Kouchpeydeh-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Der Covidian-Kult (Teil III)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/09/03/der-covidian-kult-teil-iii/" title="Der Covidian-Kult (Teil III)" class="bump-view" data-bump-view="tp">Der Covidian-Kult (Teil III)</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2021/09/06/afghanistan-der-super-gau-06-die-neue-ordnung/" title="Afghanistan, der Super-GAU? #06: Die neue Ordnung" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Woman-of-the-City.-Foto-Brooke-Cagle-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Afghanistan, der Super-GAU? #06: Die neue Ordnung" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/09/06/afghanistan-der-super-gau-06-die-neue-ordnung/" title="Afghanistan, der Super-GAU? #06: Die neue Ordnung" class="bump-view" data-bump-view="tp">Afghanistan, der Super-GAU? #06: Die neue Ordnung</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2021/09/06/einordnung-gute-arbeit-und-das-diktat-des-mehrwerts/" title="Einordnung: Gute Arbeit und das Diktat des Mehrwerts" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Prof.-Heinz-Josef-Bontrup.-Foto-Privat.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Einordnung: Gute Arbeit und das Diktat des Mehrwerts" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/09/06/einordnung-gute-arbeit-und-das-diktat-des-mehrwerts/" title="Einordnung: Gute Arbeit und das Diktat des Mehrwerts" class="bump-view" data-bump-view="tp">Einordnung: Gute Arbeit und das Diktat des Mehrwerts</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2021/09/07/die-gruenen-klimawandel-und-imperialismus-doktrin/" title="Die Grünen: Klimawandel und Imperialismus-Doktrin" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/09/Ein-Sonnenuntergang-fuer-Hipster.-Foto-Barna-Bartis-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Die Grünen: Klimawandel und Imperialismus-Doktrin" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/09/07/die-gruenen-klimawandel-und-imperialismus-doktrin/" title="Die Grünen: Klimawandel und Imperialismus-Doktrin" class="bump-view" data-bump-view="tp" aria-current="page">Die Grünen: Klimawandel und Imperialismus-Doktrin</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2021/08/28/weil-es-anders-geht/" title="Weil es anders geht!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Wo-kommen-wir-her-wo-gehen-wir-hin.-Foto-Brittani-Burns-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Weil es anders geht!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/08/28/weil-es-anders-geht/" title="Weil es anders geht!" class="bump-view" data-bump-view="tp">Weil es anders geht!</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2017/05/06/der-unterschied-teleologische-und-deontologische-ethik/" title="Der Unterschied: Teleologische und deontologische Ethik" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2017/05/nuclear-power-plant-261119_640.jpg?fit=640%2C348&#038;ssl=1&#038;resize=40%2C40" alt="Der Unterschied: Teleologische und deontologische Ethik" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2017/05/06/der-unterschied-teleologische-und-deontologische-ethik/" title="Der Unterschied: Teleologische und deontologische Ethik" class="bump-view" data-bump-view="tp">Der Unterschied: Teleologische und deontologische Ethik</a>
							</div>
													</li>
					</ul>
</aside><aside id="shortcodes-ultimate-16" class="widget shortcodes-ultimate"><h4 class="widget-title">Videoformate</h4><div class="textwidget"><div class="su-image-carousel  su-image-carousel-has-spacing su-image-carousel-has-outline su-image-carousel-adaptive su-image-carousel-slides-style-photo su-image-carousel-controls-style-light su-image-carousel-align-center" style="max-width:500px" data-flickity-options='{"groupCells":true,"cellSelector":".su-image-carousel-item","adaptiveHeight":true,"cellAlign":"left","prevNextButtons":false,"pageDots":true,"autoPlay":4000,"imagesLoaded":true,"contain":false,"selectedAttraction":0.15,"friction":1}' id="su_image_carousel_6137b1aecb23d"><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://sender-fm.veezee.tube/video-channels/reiner_wein_channel/videos" target="_blank" rel="noopener noreferrer" data-caption=""><img width="1920" height="1080" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?fit=1920%2C1080&amp;ssl=1" class=" jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="113865" data-permalink="https://neue-debatte.com/logo-reiner-wein-1920-x-1080/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logo reiner wein 1920 x 1080" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?fit=688%2C387&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?w=1376&amp;ssl=1 1376w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://veezee.tube/video-channels/streetreportvienna@sender-fm.veezee.tube/videos" target="_blank" rel="noopener noreferrer" data-caption=""><img width="1920" height="1080" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?fit=1920%2C1080&amp;ssl=1" class=" jetpack-lazy-image" alt="#StreetReport" loading="lazy" data-attachment-id="113864" data-permalink="https://neue-debatte.com/logo-1920-x-1080-streetreport/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo 1920 x 1080 streetreport" data-image-description="&lt;p&gt;#StreetReport Logo 1920 x 1080&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?fit=688%2C387&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?w=1920&amp;ssl=1 1920w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?w=1376&amp;ssl=1 1376w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://veezee.tube/video-channels/artsandculture@sender-fm.veezee.tube/videos" target="_blank" rel="noopener noreferrer" data-caption=""><img width="1920" height="1080" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?fit=1920%2C1080&amp;ssl=1" class=" jetpack-lazy-image" alt="Arts &amp; Culture" loading="lazy" data-attachment-id="113863" data-permalink="https://neue-debatte.com/logo-1920-x-1080-arts-and-culture/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo 1920 x 1080 Arts and Culture" data-image-description="&lt;p&gt;Arts &#038; Culture Logo 1920 x 1080&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?fit=688%2C387&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?w=1920&amp;ssl=1 1920w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?w=1376&amp;ssl=1 1376w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://veezee.tube/video-channels/greentalk@sender-fm.veezee.tube/videos" target="_blank" rel="noopener noreferrer" data-caption=""><img width="1920" height="1080" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?fit=1920%2C1080&amp;ssl=1" class=" jetpack-lazy-image" alt="#GreenTalk" loading="lazy" data-attachment-id="113862" data-permalink="https://neue-debatte.com/logo-green-talk-1920-x-1080/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo green talk 1920 x 1080" data-image-description="&lt;p&gt;#GreenTalk Logo 1920 x 1080&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?fit=688%2C387&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?w=1920&amp;ssl=1 1920w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?w=1376&amp;ssl=1 1376w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div></div><script id="su_image_carousel_6137b1aecb23d_script">if(window.SUImageCarousel){setTimeout(function() {window.SUImageCarousel.initGallery(document.getElementById("su_image_carousel_6137b1aecb23d"))}, 0);}var su_image_carousel_6137b1aecb23d_script=document.getElementById("su_image_carousel_6137b1aecb23d_script");if(su_image_carousel_6137b1aecb23d_script){su_image_carousel_6137b1aecb23d_script.parentNode.removeChild(su_image_carousel_6137b1aecb23d_script);}</script></div></aside><aside id="shariff-2" class="widget Shariff"><h4 class="widget-title">Für den kritischen Diskurs</h4><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&subject=Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin%20%E2%80%93%20Neue%20Debatte" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&text=Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin%20%E2%80%93%20Neue%20Debatte" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&title=Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin%20%E2%80%93%20Neue%20Debatte" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&title=Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin%20%E2%80%93%20Neue%20Debatte" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F&text=Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin%20%E2%80%93%20Neue%20Debatte" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F%20Die%20Gr%C3%BCnen%3A%20Klimawandel%20und%20Imperialismus-Doktrin%20%E2%80%93%20Neue%20Debatte" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div></aside>
</div><!-- #secondary -->

		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer">

			<div class="site-footer-inner">

					<div class="footer-widget-area columns-3">

	
		<div class="footer-widget">

			<aside id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widget-title">Internationales</h4><div class="menu-internationales-footer-container"><ul id="menu-internationales-footer" class="menu"><li id="menu-item-87739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87739"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul></div></aside><aside id="nav_menu-24" class="widget widget_nav_menu"><h4 class="widget-title">Brennglas</h4><div class="menu-brennglas-footer-container"><ul id="menu-brennglas-footer" class="menu"><li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
<li id="menu-item-87746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87746"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
<li id="menu-item-103968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103968"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Service</h4><div class="menu-service-header-rechts-oben-container"><ul id="menu-service-header-rechts-oben" class="menu"><li id="menu-item-88628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88628"><a href="https://neue-debatte.com/newsletter/">Newsletter</a></li>
<li id="menu-item-88629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88629"><a href="https://neue-debatte.com/category/hausmitteilungen/">Hausmitteilungen</a></li>
<li id="menu-item-92004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92004"><a href="https://neue-debatte.com/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-88867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88867"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-88864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88864"><a href="https://neue-debatte.com/shop/">Literatur</a></li>
</ul></div></aside><aside id="block-2" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="1920" height="1080" src="https://neue-debatte.com/wp-content/uploads/2021/08/Facebook-Event-Titelbild-002.png" alt="Zukunftskonferenz 2021 in Wien" class="wp-image-116192" srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Facebook-Event-Titelbild-002.png?w=1920&amp;ssl=1 1920w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Facebook-Event-Titelbild-002.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Facebook-Event-Titelbild-002.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Facebook-Event-Titelbild-002.png?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Facebook-Event-Titelbild-002.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Facebook-Event-Titelbild-002.png?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Facebook-Event-Titelbild-002.png?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Facebook-Event-Titelbild-002.png?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Facebook-Event-Titelbild-002.png?w=1376&amp;ssl=1 1376w" sizes="(max-width: 1920px) 100vw, 1920px" /></figure>
</aside>
		</div>

	
		<div class="footer-widget">

			<aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Rubriken</h4><div class="menu-rubriken-footer-container"><ul id="menu-rubriken-footer" class="menu"><li id="menu-item-87718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87718"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
<li id="menu-item-87720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87720"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-87722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87722"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
<li id="menu-item-87724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87724"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
<li id="menu-item-87725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87725"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
<li id="menu-item-87730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87730"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul></div></aside><aside id="nav_menu-25" class="widget widget_nav_menu"><h4 class="widget-title">Zukunft</h4><div class="menu-zukunft-footer-container"><ul id="menu-zukunft-footer" class="menu"><li id="menu-item-87731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87731"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
<li id="menu-item-87733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87733"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88871"><a href="https://neue-debatte.com/akademie/">Akademie</a></li>
<li id="menu-item-90329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90329"><a href="https://neue-debatte.com/flipped-classroom/">Flipped Classroom</a></li>
<li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106640"><a href="https://neue-debatte.com/genossenschaft/">Genossenschaft</a></li>
<li id="menu-item-106641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106641"><a href="https://neue-debatte.com/tank/">Vom Ziel her denken</a></li>
</ul></div></aside><aside id="nav_menu-14" class="widget widget_nav_menu"><h4 class="widget-title">Inside</h4><div class="menu-specials-container"><ul id="menu-specials" class="menu"><li id="menu-item-104682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104682"><a href="https://neue-debatte.com/autorinnen-und-autoren/">Autorinnen und Autoren</a></li>
<li id="menu-item-104683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104683"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
<li id="menu-item-104680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104680"><a href="https://neue-debatte.com/downloads/">Downloads</a></li>
<li id="menu-item-104679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104679"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-104685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104685"><a href="https://neue-debatte.com/projekte/">Projekte</a></li>
</ul></div></aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archiv</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://neue-debatte.com/2021/09/'> September 2021 &nbsp;(6)</option>
	<option value='https://neue-debatte.com/2021/08/'> August 2021 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2021/07/'> Juli 2021 &nbsp;(32)</option>
	<option value='https://neue-debatte.com/2021/06/'> Juni 2021 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2021/05/'> Mai 2021 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2021/04/'> April 2021 &nbsp;(26)</option>
	<option value='https://neue-debatte.com/2021/03/'> März 2021 &nbsp;(25)</option>
	<option value='https://neue-debatte.com/2021/02/'> Februar 2021 &nbsp;(29)</option>
	<option value='https://neue-debatte.com/2021/01/'> Januar 2021 &nbsp;(32)</option>
	<option value='https://neue-debatte.com/2020/12/'> Dezember 2020 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2020/11/'> November 2020 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2020/10/'> Oktober 2020 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2020/09/'> September 2020 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2020/08/'> August 2020 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2020/07/'> Juli 2020 &nbsp;(38)</option>
	<option value='https://neue-debatte.com/2020/06/'> Juni 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/05/'> Mai 2020 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2020/04/'> April 2020 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2020/03/'> März 2020 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2020/02/'> Februar 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/01/'> Januar 2020 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/12/'> Dezember 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2019/11/'> November 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/10/'> Oktober 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/09/'> September 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/08/'> August 2019 &nbsp;(48)</option>
	<option value='https://neue-debatte.com/2019/07/'> Juli 2019 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2019/06/'> Juni 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/05/'> Mai 2019 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2019/04/'> April 2019 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2019/03/'> März 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/02/'> Februar 2019 &nbsp;(50)</option>
	<option value='https://neue-debatte.com/2019/01/'> Januar 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2018/12/'> Dezember 2018 &nbsp;(49)</option>
	<option value='https://neue-debatte.com/2018/11/'> November 2018 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2018/10/'> Oktober 2018 &nbsp;(54)</option>
	<option value='https://neue-debatte.com/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://neue-debatte.com/2018/08/'> August 2018 &nbsp;(45)</option>
	<option value='https://neue-debatte.com/2018/07/'> Juli 2018 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2018/06/'> Juni 2018 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2018/05/'> Mai 2018 &nbsp;(35)</option>
	<option value='https://neue-debatte.com/2018/04/'> April 2018 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2018/03/'> März 2018 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2018/02/'> Februar 2018 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2018/01/'> Januar 2018 &nbsp;(33)</option>
	<option value='https://neue-debatte.com/2017/12/'> Dezember 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/11/'> November 2017 &nbsp;(22)</option>
	<option value='https://neue-debatte.com/2017/10/'> Oktober 2017 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2017/09/'> September 2017 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2017/08/'> August 2017 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2017/07/'> Juli 2017 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2017/06/'> Juni 2017 &nbsp;(19)</option>
	<option value='https://neue-debatte.com/2017/05/'> Mai 2017 &nbsp;(56)</option>
	<option value='https://neue-debatte.com/2017/04/'> April 2017 &nbsp;(26)</option>
	<option value='https://neue-debatte.com/2017/03/'> März 2017 &nbsp;(40)</option>
	<option value='https://neue-debatte.com/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/01/'> Januar 2017 &nbsp;(20)</option>
	<option value='https://neue-debatte.com/2016/12/'> Dezember 2016 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2016/11/'> November 2016 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2016/10/'> Oktober 2016 &nbsp;(23)</option>
	<option value='https://neue-debatte.com/2016/09/'> September 2016 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2016/08/'> August 2016 &nbsp;(18)</option>
	<option value='https://neue-debatte.com/2016/07/'> Juli 2016 &nbsp;(4)</option>
	<option value='https://neue-debatte.com/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='https://neue-debatte.com/2016/05/'> Mai 2016 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2016/04/'> April 2016 &nbsp;(5)</option>
	<option value='https://neue-debatte.com/2016/03/'> März 2016 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
		</div>

	
		<div class="footer-widget">

			<aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Wissen</h4><div class="menu-wissen-footer-container"><ul id="menu-wissen-footer" class="menu"><li id="menu-item-87734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87734"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-87735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87735"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
<li id="menu-item-87736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87736"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
<li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul></div></aside><aside id="nav_menu-26" class="widget widget_nav_menu"><h4 class="widget-title">Projekte</h4><div class="menu-medien-projekte-container"><ul id="menu-medien-projekte" class="menu"><li id="menu-item-104691" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104691"><a href="https://neue-debatte.com/portfolio/neue-debatte/">Neue Debatte</a></li>
<li id="menu-item-104692" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104692"><a href="https://neue-debatte.com/portfolio/new-debate/">New Debate</a></li>
<li id="menu-item-104693" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104693"><a href="https://neue-debatte.com/portfolio/nuevo-debate/">Nuevo Debate</a></li>
<li id="menu-item-104694" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104694"><a href="https://neue-debatte.com/portfolio/nouveau-debat/">Nouveau Debat</a></li>
<li id="menu-item-104695" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104695"><a href="https://neue-debatte.com/portfolio/nuovo-dibattito/">Nuovo Dibattito</a></li>
</ul></div></aside><aside id="nav_menu-28" class="widget widget_nav_menu"><h4 class="widget-title">Multi Media</h4><div class="menu-multi-media-footer-container"><ul id="menu-multi-media-footer" class="menu"><li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
<li id="menu-item-104188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104188"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-94980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94980"><a href="https://neue-debatte.com/neue-debatte-tv/">Neue Debatte TV</a></li>
<li id="menu-item-79582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79582"><a href="https://neue-debatte.com/philosophie-heros/">Podcast</a></li>
<li id="menu-item-79583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79583"><a href="https://neue-debatte.com/category/bewegendes/">Video</a></li>
<li id="menu-item-87222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87222"><a target="_blank" rel="noopener" href="http://www.sender.fm">Radio</a></li>
</ul></div></aside><aside id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><h4 class="widget-title">Newsletter</h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-85325" method="post" data-id="85325" data-name="Anmeldung für Newsletter Neue Debatte" ><div class="mc4wp-form-fields">    <input type="email" name="EMAIL" required="" value="Deine E-Mail-Adresse eintragen!">
</p><p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://neue-debatte.com/datenschutz/" target="_blank">Ich habe die Datenschutzbestimmungen gelesen und stimme diesen zu.</a>
    </label>
  <label>
    <input type="submit" value="ABONNIEREN">
  </label>
</p>
</div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1631039918" /><input type="hidden" name="_mc4wp_form_id" value="85325" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside>
		</div>

	
	</div>
	
			</div><!-- .site-footer-inner -->

		</footer><!-- #colophon -->

		
<div class="site-info-wrapper">

	<div class="site-info">

		<div class="site-info-inner">

			
<nav class="footer-menu">

	<div class="menu-wichtiges-footer-container"><ul id="menu-wichtiges-footer" class="menu"><li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://neue-debatte.com/impressum/">Impressum</a></li>
<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-28124"><a href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-107232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107232"><a href="https://neue-debatte.com/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
<li id="menu-item-28127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28127"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
<li id="menu-item-79568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79568"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-94970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94970"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
</ul></div>
</nav><!-- .footer-menu -->
<a class="privacy-policy-link" href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a>
<div class="site-info-text">

	Alle auf Neue Debatte veröffentlichten Werke (Beiträge, Interviews, Reportagen usw.) sind – sofern nicht anders angegeben oder ohne entsprechenden Hinweis versehen – unter einer Creative Commons Lizenz (<strong><a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" target="_blank" rel="license noopener noreferrer">Namensnennung – Nicht kommerziell – Keine Bearbeitungen 4.0 International</a></strong>; CC BY-NC-ND 4.0) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen diese von Dritten verbreitet und vervielfältigt werden. Nutzungsrechte von Fotos, Grafiken, Videos usw. sind gesondert zu beachten. Wer Inhalte von Neue Debatte verwenden möchte, die nicht ausdrücklich zur weiteren Nutzung ausgewiesen sind, kann sich zwecks Klärung mit uns über das <strong><a href="http://neue-debatte.com/kontakt/">Kontaktformular</a></strong> in Verbindung setzen. &mdash; Lyrical WordPress-Theme von <a href="https://www.godaddy.com/" rel="author nofollow">GoDaddy</a>
</div>

		</div><!-- .site-info-inner -->

	</div><!-- .site-info -->

</div><!-- .site-info-wrapper -->

	</div><!-- #page -->

	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202136'></script>
        <div id="wpfront-scroll-top-container">
            <img src="https://neue-debatte.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />        </div>
                <script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
        <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-51486c41a57e30eeaab6893205b22cfa">
	</div>
	<div class="grofile-hash-map-cecb07210e4dd6d8ca55ab7941355f81">
	</div>
	<div class="grofile-hash-map-3ef450f36c75580d6d919bf7a9e51b80">
	</div>
	<div class="grofile-hash-map-a3e26a611676e1c13062d6349c97b73e">
	</div>
	<div class="grofile-hash-map-f8fff1e791d78a7f97fe12ac88ae2175">
	</div>
	<div class="grofile-hash-map-f5e88a9cf3858b27721ecd662ddcd7ff">
	</div>
	<div class="grofile-hash-map-d01b69e5498f07d69fce358191f6ba51">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='all-css-2f96c8e2c75f2e2a52ebde96ad7011cb' href='https://neue-debatte.com/_static/??-eJwrL9BNzs8rSc0r0S/IKU3PzCvWL85ILMpMS9NPLoaz9XIz8/SAfJ1ybMrzi0qS81NSi3VLc0oycxNLUvXLUvNS8ov003Iyk7MzSyrhDFLMyMxLzikFikDdAVMAMsI+19bQzMjS0MjUxNwIAMGySb4=' type='text/css' media='all' />
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJxljUsOgzAMRC/UYGBR0UXVo1QhsahDYkeJA9fvR1RddDXS6L2ZPRsnrMgKObaFuEJAzdatcCd2MDeKHvJDVPiILhF3oZ72f9XJHMWtFTxVhfArjGVKVkm+5ms7No/1DX3gDdlLgYILMharUkxprJTw+Lul63Aep6nvh8v4BEaYRGE='></script>
<script src='https://neue-debatte.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://neue-debatte.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.5f0c4c73.js?ver=2.3.5"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/neue-debatte.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='molongui-authorship-js-extra'>
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by","byline_dom_tree":""};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJx1jMsOwiAQRX/IATFV4sL4LQi0nQaYCY/g51sSd9XdfeSczmApVZ+q5NAWTEWObmyFmXIELTHZ0Jwvcit7dv4ttnLqRyxSoLQ0BNPqSrmsyJLbK6Ad5I9XXI1yImL6I+w8532CYjOFAJV4iI7rV/GMD3W73Cetznr6AMJSUHg='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202136' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJyFjtEOwiAMRX9IxhaTqQ/GbyHQQCcthDKJfy9zJvrmW5N77rltWdnEFbjqHFePLHqBmo29a0pujSC6ZV9SSMMih/alawDqYS5IULQRgdqrotk80JuKiQdC/pSQbVwdvAGbiLpAFcjx+cP8fQOd3zYETLFhM+2X2oNuudF1mqd5PF9O4/EFrDpRfA=='></script>
<script src='https://neue-debatte.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://neue-debatte.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript'  src='https://neue-debatte.com/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?m=1630507875'></script>
<script id='cmplz-cookie-config-js-extra'>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</script>
<script src='https://neue-debatte.com/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.3.0.1' id='cmplz-cookie-config-js'></script>
<script type='text/javascript'  src='https://neue-debatte.com/wp-includes/js/wp-embed.min.js?m=1609946964'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script id='ez-toc-js-js-extra'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"1","width":"auto","scroll_offset":"30"};
</script>
<script id='su-shortcodes-js-extra'>
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJydj9FOwzAMRX+INGoFTDwgPgWF1F3dJnGJnXX9ezxN68ZDkcpTro6T45t5Mp6SQBI7hXLExBYcL0bcVwBD3W3K9gSppWw5Eklv2GcKwQ7fBfJS/YJVxFQN/DTvVQ+siEYETdU1/dvFgn5czIiydlzJfqljBj0Gtl1W9ofAjcgRxH5i8rajHDfucU9ZPLXApgTB6ARu1bugRVGWNexQ6NZQlFyq3ueKWzhvaKLD4HuMk9G6Zp4eP6v9WZ99xPf6tXmrm5fnQ/MDryTWZQ=='></script>
	<script>
	/* IE11 skip link focus fix */
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats"></script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=116694&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Wie+ist+Deine+Meinung+zum+Thema%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f3899628bd9fcdb756593e6df9bed359d2666461#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=116694&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Wie+ist+Deine+Meinung+zum+Thema%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f3899628bd9fcdb756593e6df9bed359d2666461#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F09%2F07%2Fdie-gruenen-klimawandel-und-imperialismus-doktrin%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'95144635',post:'116694',tz:'1',srv:'neue-debatte.com'} ]);
	_stq.push([ 'clickTrackerInit', '95144635', '116694' ]);
</script>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-version="4.3.9"></div>
</body>

</html>
