<!DOCTYPE html>

<html lang="de-DE">

<head>

	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="pingback" href="https://neue-debatte.com/xmlrpc.php">

	
<!-- Author Meta Tags by Molongui Authorship 4.3.12, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Klaus Hecker">
<!-- /Molongui Authorship -->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://neue-debatte.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Afrika, ein Kontinent als Beute: Marokko, ein Armenhaus von der EU produziert - Neue Debatte</title>
	<meta name="description" content="Die EU hat den Mittelmeerraum Mitte der 1990er-Jahre zum Gebiet von strategischer Bedeutung erhoben. Marokko ist ein Teil davon." />
	<link rel="canonical" href="https://neue-debatte.com/2021/11/11/afrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Afrika, ein Kontinent als Beute: Marokko, ein Armenhaus von der EU produziert - Neue Debatte" />
	<meta property="og:description" content="Die EU hat den Mittelmeerraum Mitte der 1990er-Jahre zum Gebiet von strategischer Bedeutung erhoben. Marokko ist ein Teil davon." />
	<meta property="og:url" content="https://neue-debatte.com/2021/11/11/afrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert/" />
	<meta property="og:site_name" content="Neue Debatte" />
	<meta property="article:published_time" content="2021-11-11T02:50:25+00:00" />
	<meta property="article:modified_time" content="2021-11-11T04:13:34+00:00" />
	<meta property="og:image" content="https://neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg" />
	<meta property="og:image:width" content="1650" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Klaus Hecker" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Feed" href="https://neue-debatte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Kommentar-Feed" href="https://neue-debatte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Afrika, ein Kontinent als Beute: Marokko, ein Armenhaus von der EU produziert Kommentar-Feed" href="https://neue-debatte.com/2021/11/11/afrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neue-debatte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-bcdf7d10644652867ed52a626c89b0cc' href='https://neue-debatte.com/_static/??-eJydk1tywjAMRTdU49IHbT86XYtji0SgWB7LhklXX5NAJwQI0/5Zls7NlSLvg7LsE/ikA+UavegNpGDsVrfsMoHoCGQSOBVY0iRaWJGH/aVEnUtYQax1lZGcrojtVhFW0cROS+oI/oemBtqbKJmOc1J1RHf+DfSWsiutbES34NAAFZlCjoNQcIiKoDa2W7To79IlN47HzNSa5b4P0Q4lDebU6e4245OxSa05tupN/9oo5YPCTRJ2EEEGUrQRgTRgZ4lbdMvEvs6oTE4NR2kw6JArQttrXEkv3NK+zLW/D+tYrpTYyEQqceilLq/nRMBIp5Kpyuh4fcqK3oF3HDVabpn98cf/XWY0pWIHwM9pTJ8I4Rbk+l73G1squojW0PzuT2X36OqDKQETbTN4649qyKh+fKX/vwqWSR+f86yfMtJAaPy3ql2I4xFZ5i1CqZc7i39ycICO50PpV/u5XD2vXt8fnz5WP6givEE=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='molongui-authorship-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #dddddd;}div#ez-toc-container p.ez-toc-title {color: #0ec2bc;}div#ez-toc-container ul.ez-toc-list a {color: #ff2ebb;}div#ez-toc-container ul.ez-toc-list a:hover {color: #424242;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<style id='lyrical-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://neue-debatte.com/wp-includes/css/dashicons.min.css?ver=5.8.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='lyrical-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A300%2C400%2C700%7CRaleway%3A300%2C400%2C700&#038;subset=latin&#038;ver=1.8.9' media='all' />
<style id='lyrical-fonts-inline-css'>
.site-title{font-family:"Playfair Display", sans-serif;}
.main-navigation ul li a,.main-navigation ul li a:visited,button,a.button,a.fl-button,input[type="button"],input[type="reset"],input[type="submit"]{font-family:"Raleway", sans-serif;}
h1,h2,h3,h4,h5,h6,label,legend,table th,dl dt,.entry-title,.widget-title{font-family:"Raleway", sans-serif;}
body,p,ol li,ul li,dl dd,.fl-callout-text{font-family:"Raleway", sans-serif;}
blockquote,.entry-meta,.entry-footer,.comment-list li .comment-meta .says,.comment-list li .comment-metadata,.comment-reply-link,#respond .logged-in-as{font-family:"Raleway", sans-serif;}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1633452470'></script>
<script src='https://neue-debatte.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/alx-extensions/js/jquery.sharrre.min.js?m=1609728687'></script>
<link rel="https://api.w.org/" href="https://neue-debatte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://neue-debatte.com/wp-json/wp/v2/posts/118768" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neue-debatte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://neue-debatte.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6rdsT-uTC' />
<link rel="alternate" type="application/json+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type='text/css'>
.site-title a,.site-title a:visited{color:ffffff;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=270%2C270&#038;ssl=1" />
<style id="sccss">
</style>
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-118768 single-format-standard custom-background everest-forms-no-js group-blog custom-header-image layout-two-column-default">

	
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		
		<header id="masthead" class="site-header" role="banner">

			
			<div class="site-header-wrapper">

				
<div class="site-title-wrapper">

	
	<div class="site-title"><a href="https://neue-debatte.com/" rel="home">Neue Debatte</a></div>
	<div class="site-description">Journalismus und Wissenschaft von unten</div>
</div><!-- .site-title-wrapper -->

<div class="main-navigation-container">

	
<div class="menu-toggle" id="menu-toggle" role="button" tabindex="0"
	>
	<div></div>
	<div></div>
	<div></div>
</div><!-- #menu-toggle -->

	<nav id="site-navigation" class="main-navigation">

		<div class="menu-standard-header-1-container"><ul id="menu-standard-header-1" class="menu"><li id="menu-item-95321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-95322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li id="menu-item-95937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li id="menu-item-95938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li id="menu-item-95939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li id="menu-item-106511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106511"><a href="https://neue-debatte.com/rubriken/">Rubriken</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-87016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li id="menu-item-83111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li id="menu-item-87007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li id="menu-item-87008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-18852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li id="menu-item-25573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li id="menu-item-106507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106507"><a href="https://neue-debatte.com/international/">International</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-87001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li id="menu-item-87005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li id="menu-item-87002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li id="menu-item-87003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li id="menu-item-87006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li id="menu-item-87004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li id="menu-item-106500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106500"><a href="https://neue-debatte.com/brennglas/">Brennglas</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-87101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &amp; Bildung</a></li>
	<li id="menu-item-87011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &amp; Frieden</a></li>
	<li id="menu-item-87865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li id="menu-item-87012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &amp; Natur</a></li>
	<li id="menu-item-87013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &amp; Freiheit</a></li>
	<li id="menu-item-87017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &amp; System</a></li>
</ul>
</li>
<li id="menu-item-106504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106504"><a href="https://neue-debatte.com/wissen/">Wissen</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-86996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li id="menu-item-86998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li id="menu-item-86999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li id="menu-item-87014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li id="menu-item-93406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-93408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li id="menu-item-93409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li id="menu-item-93407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li id="menu-item-93405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li id="menu-item-93404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li id="menu-item-107118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107118"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-113506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113506"><a href="https://neue-debatte.com/shop/">Literatur</a></li>
</ul></div>
	</nav><!-- #site-navigation -->

	
</div>

<div class="hero">

	
	<div class="hero-inner">

		
<div class="page-title-container">

	<header class="page-header">

		<h2 class="page-title">Beiträge</h2>
	</header><!-- .entry-header -->

</div><!-- .page-title-container -->

	</div>

</div>

			</div><!-- .site-header-wrapper -->

			
		</header><!-- #masthead -->

		
		<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

	
<article id="post-118768" class="post-118768 post type-post status-publish format-standard has-post-thumbnail hentry category-afrika category-podcast tag-abd-al-karim tag-afrika tag-annual tag-essaouira tag-frankreich tag-freihandel tag-freihandelsabkommen tag-geopolitik tag-geostrategie tag-imperialismus tag-klaus-hecker tag-kolonialismus tag-marokko tag-mercosur-abkommen tag-podcast tag-reisereportage tag-reportage tag-rif-krieg tag-schutzmacht tag-spanien">

	
<header class="entry-header">

	<div class="entry-header-row">

		<div class="entry-header-column">

			
			
				<h1 class="entry-title">Afrika, ein Kontinent als Beute: Marokko, ein Armenhaus von der EU produziert</h1>

			
			
		</div><!-- .entry-header-column -->

	</div><!-- .entry-header-row -->

</header><!-- .entry-header -->

	
<div class="entry-meta">

	
		<span class="posted-date">11. November 2021</span>

	
	<span class="posted-author"><a href="https://neue-debatte.com/author/klaus-hecker/" title="Beiträge von Klaus Hecker" rel="author">Klaus Hecker</a></span>

	
		<span class="comments-number">

			<a href="https://neue-debatte.com/2021/11/11/afrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert/#respond" class="comments-link" >Kommentar schreiben</a>
		</span>

	
</div><!-- .entry-meta -->

	
			<div class="featured-image">

	
	
		<img width="1600" height="1047" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?fit=1600%2C1047&amp;ssl=1" class="attachment-primer-featured size-primer-featured wp-post-image jetpack-lazy-image" alt="Die Straßen in der Altstadt von Essaouira sind gesäumt mit kleinen Marktständen. (Foto: Klaus Hecker)" loading="lazy" data-attachment-id="118788" data-permalink="https://neue-debatte.com/2021/11/11/afrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert/die-strassen-in-der-altstadt-von-essaouira-sind-gesaeumt-mit-kleinen-marktstaenden-foto-klaus-hecker/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Die Straßen in der Altstadt von Essaouira sind gesäumt mit kleinen Marktständen. (Foto: Klaus Hecker)" data-image-description="&lt;p&gt;Die Straßen in der Altstadt von Essaouira sind gesäumt mit kleinen Marktständen. (Foto: Klaus Hecker)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Die Straßen in der Altstadt von Essaouira sind gesäumt mit kleinen Marktständen. (Foto: Klaus Hecker)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?fit=688%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?w=1650&amp;ssl=1 1650w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?resize=1024%2C670&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?resize=150%2C98&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?resize=768%2C503&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?resize=1536%2C1005&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?resize=1200%2C785&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?resize=1600%2C1047&amp;ssl=1 1600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?w=1376&amp;ssl=1 1376w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Die-Strassen-in-der-Altstadt-von-Essaouira-sind-gesaeumt-mit-kleinen-Marktstaenden.-Foto-Klaus-Hecker.jpg?fit=1600%2C1047&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
	
		<div class="avatar-container">

		<img alt src="https://neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png" class="avatar avatar-128 photo jetpack-lazy-image" height="128" width="128" loading="lazy" data-lazy-srcset="https://neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png 2x" data-lazy-src="https://neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png' srcset='https://neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png 2x' class='avatar avatar-128 photo' height='128' width='128' loading='lazy'/></noscript>
	</div>
	
	</div><!-- .featured-image -->
	
	
	
		
<div class="entry-content">

	<div id="ez-toc-container" class="ez-toc-v2_0_17 ez-toc-wrap-right counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhalts&uuml;bersicht</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><ul class="ez-toc-list-level-4"><li class="ez-toc-heading-level-4"><ul class="ez-toc-list-level-4"><li class="ez-toc-heading-level-4"><a class="ez-toc-link ez-toc-heading-1" href="#Podcast_starten" title="Podcast starten">Podcast starten</a></li><li class="ez-toc-page-1 ez-toc-heading-level-4"><a class="ez-toc-link ez-toc-heading-2" href="#Um_was_es_geht_%E2%80%A6" title="Um was es geht &#8230;">Um was es geht &#8230;</a></li></ul></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Neue_Abhaengigkeiten_Freihandel_und_Armut" title="Neue Abhängigkeiten, Freihandel und Armut">Neue Abhängigkeiten, Freihandel und Armut</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Massenvernichtung_als_Antwort" title="Massenvernichtung als Antwort">Massenvernichtung als Antwort</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#Freihandelsabkommen_und_neue_Maerkte" title="Freihandelsabkommen und neue Märkte">Freihandelsabkommen und neue Märkte</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-6" href="#Quellen_und_Anmerkungen" title="Quellen und Anmerkungen">Quellen und Anmerkungen</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-7" href="#Leseempfehlungen" title="Leseempfehlungen">Leseempfehlungen</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-8" href="#Schluss_mit_dem" title="Schluss mit dem">Schluss mit dem</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-9" href="#Theater_%E2%80%A6" title="Theater &#8230;">Theater &#8230;</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-10" href="#Karten_auf_den_Tisch" title="Karten auf den Tisch!">Karten auf den Tisch!</a></li></ul></nav></div>

<hr class="wp-block-separator"/>



<p>Marokko konnte seine Unabhängigkeit lange behaupten, verlor seine Souveränität aber 1912 im Vertrag von Fès. Das Land, aus dem Klaus Hecker in seinem Podcast &#8222;Afrika, ein Kontinent als Beute&#8220; berichtet, wurde von den Kolonialmächten Spanien und Frankreich aufgeteilt. Es entstanden die Protektorate Spanisch-Marokko und Französisch-Marokko.</p>



<hr class="wp-block-separator"/>



<div class="wp-block-cover alignwide is-style-default" style="min-height:760px"><span aria-hidden="true" class="has-secondary-background-color has-background-dim-80 wp-block-cover__gradient-background has-background-dim"></span><img data-attachment-id="107269" data-permalink="https://neue-debatte.com/chefchaouen-marokko-foto-julian-larcher-unsplash-com/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?fit=1920%2C935&amp;ssl=1" data-orig-size="1920,935" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chefchaouen, Marokko. (Foto; Julian Larcher, Unsplash.com)" data-image-description="&lt;p&gt;Chefchaouen, Marokko. (Foto; Julian Larcher, Unsplash.com)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Chefchaouen, Marokko. (Foto; Julian Larcher, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?fit=688%2C335&amp;ssl=1" loading="lazy" width="688" height="335" class="wp-block-cover__image-background wp-image-107269" alt="Chefchaouen, Marokko. (Foto; Julian Larcher, Unsplash.com)" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?resize=688%2C335&#038;ssl=1" style="object-position:29% 26%" data-object-fit="cover" data-object-position="29% 26%" srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?resize=300%2C146&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?resize=1024%2C499&amp;ssl=1 1024w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?resize=150%2C73&amp;ssl=1 150w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?resize=768%2C374&amp;ssl=1 768w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?resize=1536%2C748&amp;ssl=1 1536w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?resize=1200%2C584&amp;ssl=1 1200w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2020/11/Chefchaouen-Marokko.-Foto-Julian-Larcher-Unsplash.com_.jpg?w=1376&amp;ssl=1 1376w" sizes="(max-width: 688px) 100vw, 688px" data-recalc-dims="1" /><div class="wp-block-cover__inner-container">
<div class="wp-block-columns alignwide">
<div class="wp-block-column">
<h4 class="has-text-align-center has-quinary-color has-text-color has-normal-font-size" id="podcast-starten"><span class="ez-toc-section" id="Podcast_starten"></span>Podcast starten<span class="ez-toc-section-end"></span></h4>



<figure class="wp-block-audio"><audio controls src="https://neue-debatte.com/wp-content/uploads/2021/11/Afrika-Ein-Kontinent-als-Beute-Part-3-Marokko-ein-Armenhaus-von-der-EU-produziert.mp3"></audio></figure>
</div>



<div class="wp-block-column">
<h4 class="margin-bottom-half has-quinary-color has-text-color" id="um-was-es-geht" style="font-size:22px;line-height:1.2"><span class="ez-toc-section" id="Um_was_es_geht_%E2%80%A6"></span>Um was es geht &#8230;<span class="ez-toc-section-end"></span></h4>



<h2 class="has-quinary-color has-text-color has-large-font-size" id="neue-abhangigkeiten-freihandel-und-armut" style="line-height:1.2"><span class="ez-toc-section" id="Neue_Abhaengigkeiten_Freihandel_und_Armut"></span><strong>Neue Abhängigkeiten, Freihandel und Armut</strong><span class="ez-toc-section-end"></span></h2>



<p><audio src="https://neue-debatte.com/wp-content/uploads/2021/09/Intro-Der-Rote-Planet-001-Kolumne-und-Podcast-Politik-und-Zeitgeschehen-Klaus-Hecker.mp3"></audio></p>
</div>
</div>
</div></div>



<hr class="wp-block-separator"/>



<p>Der Erste Weltkrieg ließ kurzzeitig den Nordwesten Afrikas aus dem Blickfeld verschwinden. Doch schon Anfang 1919 warb Abd al-Karim (1882 bis 1963), Anführer im Aufstand der Rifkabylen gegen die spanischen und französischen Kolonialtruppen in der Rif-Region Spanisch-Marokkos, für die Bildung eines antikolonialen Stammesbündnisses. Man wollte den Rückzug der Spanier nach Ceuta und Melilla (nordafrikanische Küste) durchsetzen. Der Rifkrieg begann 1921 mit einem militärischen Sieg der Rifkabylen in der Schlacht von Annual.</p>



<h2 id="massenvernichtung-als-antwort"><span class="ez-toc-section" id="Massenvernichtung_als_Antwort"></span>Massenvernichtung als Antwort<span class="ez-toc-section-end"></span></h2>



<div class="wp-block-image"><figure class="alignright size-full"><img data-attachment-id="118795" data-permalink="https://neue-debatte.com/2021/11/11/afrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert/abd-al-karim-_fotograf-unbekannt-revista-ejercito-n-962-junio-2021-p-50-gemeinfrei/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Abd-al-Karim._Fotograf-unbekannt-Revista-Ejercito-n.-962.-junio-2021.-p.-50-Gemeinfrei.jpg?fit=349%2C438&amp;ssl=1" data-orig-size="349,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abd al-Karim. (Fotograf unbekannt, Revista Ejército n. 962. junio 2021. p. 50, Gemeinfrei)" data-image-description="&lt;p&gt;Abd al-Karim. (Fotograf unbekannt, Revista Ejército n. 962. junio 2021. p. 50, Gemeinfrei)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Abd al-Karim (1882 bis 1963) war Anführer im Aufstand der Rifkabylen gegen spanische und französische Kolonialtruppen in der Rif-Region Spanisch-Marokkos. (Foto&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Abd-al-Karim._Fotograf-unbekannt-Revista-Ejercito-n.-962.-junio-2021.-p.-50-Gemeinfrei.jpg?fit=239%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Abd-al-Karim._Fotograf-unbekannt-Revista-Ejercito-n.-962.-junio-2021.-p.-50-Gemeinfrei.jpg?fit=349%2C438&amp;ssl=1" loading="lazy" width="349" height="438" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Abd-al-Karim._Fotograf-unbekannt-Revista-Ejercito-n.-962.-junio-2021.-p.-50-Gemeinfrei.jpg?resize=349%2C438&#038;ssl=1" alt="Abd al-Karim. (Fotograf unbekannt, Revista Ejército n. 962. junio 2021. p. 50, Gemeinfrei)" class="wp-image-118795" srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Abd-al-Karim._Fotograf-unbekannt-Revista-Ejercito-n.-962.-junio-2021.-p.-50-Gemeinfrei.jpg?w=349&amp;ssl=1 349w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Abd-al-Karim._Fotograf-unbekannt-Revista-Ejercito-n.-962.-junio-2021.-p.-50-Gemeinfrei.jpg?resize=239%2C300&amp;ssl=1 239w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Abd-al-Karim._Fotograf-unbekannt-Revista-Ejercito-n.-962.-junio-2021.-p.-50-Gemeinfrei.jpg?resize=120%2C150&amp;ssl=1 120w" sizes="(max-width: 349px) 100vw, 349px" data-recalc-dims="1" /><figcaption><strong>Abd al-Karim (1882 bis 1963) war Anführer im Aufstand der Rifkabylen. (Foto: Gemeinfrei)</strong></figcaption></figure></div>



<p>Spanien wechselte die Strategie. Chemische Waffen kamen zum Einsatz, unter anderem beschafft in Deutschland. Dennoch zog sich der Konflikt hin. 1923 proklamierte Abd al-Karim als Präsident der Rif-Republik in Nordmarokko die Unabhängigkeit von der spanischen Herrschaft. Ein Politikum, dass sich die Kolonialmächte nicht bieten lassen konnten.</p>



<p>Frankreich und Spanien bekämpften die Rifkabylen gemeinsam. Die geopolitischen Interessen der &#8222;zivilisierten&#8220; Europäer wurden maßgeblich mit der Massenvernichtungswaffe Senfgas durchgesetzt. Abd al-Karim ergab sich den Franzosen 1926.</p>



<p>Nach dem Zweiten Weltkrieg gewann die arabisch-nationalistische Unabhängigkeitsbewegung an Einfluss. 1956 erlangte Marokko die volle Unabhängigkeit und wurde Königreich. Heute befinden sich zwar nur noch die Enklaven Ceuta und Melilla in spanischem Besitz, aber geblieben ist die (vor allem) ökonomische Abhängigkeit. Und die wird vonseiten der Europäischen Union (EU) gehegt und gepflegt.</p>



<h2 id="freihandelsabkommen-und-neue-markte"><span class="ez-toc-section" id="Freihandelsabkommen_und_neue_Maerkte"></span>Freihandelsabkommen und neue Märkte<span class="ez-toc-section-end"></span></h2>



<p>In der Altstadt von Essaouira herrscht reges Treiben. Unzählige kleine Marktstände locken mit Waren aller Art. Darunter zahlreiche landwirtschaftliche Produkte. Doch obgleich Marokko über eine beachtliche Landwirtschaft verfügt, werden auch Gemüsesorten und Früchte aus der Europäischen Union feilgeboten. Das ist zwar nicht weiter überraschend in einer globalisierten Welt, dennoch ist die flüchtige Beobachtung ein erster Fingerzeig.</p>



<p>Die EU hat den Mittelmeerraum bereits Mitte der 1990er-Jahre zum Gebiet von strategischer Bedeutung erhoben. Auf der sogenannten euro-mediterranen Konferenz der Außenminister der EU und der Partnerländer, darunter Marokko, wurde 1995 in Barcelona die euro-mediterrane Partnerschaft begründet. Im März 2000 trat das sogenannte Europa-Mittelmeer-Abkommen in Kraft.</p>



<p>Wesentliche Elemente zur Verbesserung der politischen Beziehungen zwischen der EU und den Nachbarländern im südlichen Mittelmeerraum sind Kooperationen, Handelsabkommen und langfristig eine Demokratisierung der gesamten Region. 2019 schloss die EU ein nicht unumstrittenes Freihandelsabkommen mit Marokko (1). Auf die Besonderheit und die Details des innerafrikanischen Konflikts mit der in der Westsahara aktiven Polisario wird an dieser Stelle verzichtet (2). Im Podcast bleibt der Freihandel im Fokus, der oberflächlich betrachtet dem wirtschaftlichen Fortkommen von Marokko nutzt, aber das Land schleichend in ein Armenhaus verwandelt.</p>



<hr class="wp-block-separator"/>



<div class="wp-block-image has-lightbox"><figure class="aligncenter size-full"><img data-attachment-id="118771" data-permalink="https://neue-debatte.com/2021/11/11/afrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert/marokko-essaouira-001-09112021-foto-klaus-hecker/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?fit=960%2C1280&amp;ssl=1" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Klaus Hecker berichtet aus Nordwest Afrika, Seine ersten Beobachtungen macht er in der Hafenstadt Essaouira in Marokko. (Foto: Klaus Hecker)" data-image-description="&lt;p&gt;Klaus Hecker berichtet aus Nordwest Afrika, Seine ersten Beobachtungen macht er in der Hafenstadt Essaouira in Marokko. (Foto: Klaus Hecker)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Klaus Hecker berichtet aus Nordwest Afrika, Seine ersten Beobachtungen macht er in der Hafenstadt Essaouira in Marokko. (Foto: Klaus Hecker)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?fit=688%2C917&amp;ssl=1" loading="lazy" width="688" height="917" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?resize=688%2C917&#038;ssl=1" alt="Klaus Hecker berichtet aus Nordwest Afrika, Seine ersten Beobachtungen macht er in der Hafenstadt Essaouira in Marokko. (Foto: Klaus Hecker)" class="wp-image-118771" srcset="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?resize=600%2C800&amp;ssl=1 600w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Marokko-Essaouira-001-09112021-Foto-Klaus-Hecker.jpg?resize=150%2C200&amp;ssl=1 150w" sizes="(max-width: 688px) 100vw, 688px" data-recalc-dims="1" /><figcaption><strong>Klaus Hecker berichtet aus Nordwest Afrika über <strong>ökonomische </strong>Abhängigkeiten und die Dominanz der Europäer. Seine ersten Berichte kommen aus der Hafenstadt Essaouira in Marokko. (Foto: Klaus Hecker)</strong></figcaption></figure></div>



<hr class="wp-block-separator"/>



<h2 id="quellen-und-anmerkungen"><span class="ez-toc-section" id="Quellen_und_Anmerkungen"></span>Quellen und Anmerkungen<span class="ez-toc-section-end"></span></h2>



<p>(1) Verfassungsblock (2.12.2020): <strong>Selbstbestimmung statt Fremdbestimmung &#8211; Zum notwendigen Kurswechsel der EU gegenüber Marokko und der Westsahara.</strong> Auf <a href="https://verfassungsblog.de/selbstbestimmung-statt-fremdbestimmung" target="_blank" rel="noreferrer noopener">https://verfassungsblog.de/selbstbestimmung-statt-fremdbestimmung</a> (abgerufen am 10.11.2021).</p>



<p>(2) Die <strong>Frente Polisario</strong> ist eine militärische und politische Organisation, die im Verlauf des Westsaharakonfliktes 1976 die Demokratische Arabische Republik Sahara (DARS) ausrief. Die Polisario steht im Konflikt mit Marokko; das Königreich erhebt Anspruch auf das gesamte Territorium. Das durch die Regierung der DARS verwaltete Gebiet ist durch einen von Marokko errichteten 2700 Kilometer langen, verminten Sandwall vom marokkanisch verwalteten Teil der Westsahara getrennt.</p>



<h2 id="leseempfehlungen"><span class="ez-toc-section" id="Leseempfehlungen"></span>Leseempfehlungen<span class="ez-toc-section-end"></span></h2>



<p>detektor.fm: <strong>Serie Marokko. </strong>Auf <a href="https://detektor.fm/serien/marokko" target="_blank" rel="noreferrer noopener">https://detektor.fm/serien/marokko</a> (abgerufen am 11.11.2021).</p>



<p>KFW: <strong>Reformen zur Demokratisierung.</strong> Auf <a href="https://www.kfw-entwicklungsbank.de/Internationale-Finanzierung/KfW-Entwicklungsbank/Weltweite-Präsenz/Nordafrika-und-Nahost/Marokko" target="_blank" rel="noreferrer noopener">https://www.kfw-entwicklungsbank.de/Internationale-Finanzierung/KfW-Entwicklungsbank/Weltweite-Präsenz/Nordafrika-und-Nahost/Marokko</a> (abgerufen am 11.11.2021).</p>



<p>hr4 (14.10.2021): <strong>Jobangst bei Opel in Rüsselsheim &#8211; Stellenverlagerung nach Marokko geplant?</strong> Auf <a href="https://www.hr4.de/programm/podcast/rhein-main/jobangst-bei-opel-in-ruesselsheim---stellenverlagerung-nach-marokko-geplant-1410-1430,podcast-episode-92956.html" target="_blank" rel="noreferrer noopener">https://www.hr4.de/programm/podcast/rhein-main/jobangst-bei-opel-in-ruesselsheim&#8212;stellenverlagerung-nach-marokko-geplant-1410-1430,podcast-episode-92956.html </a>(abgerufen am 11.11.2021).</p>



<p>Deutschlandfunk (24.5.2021): <strong>Migrationsforscher: Die EU wird erpressbar.</strong> Auf <a href="https://www.deutschlandfunk.de/flucht-und-migration-migrationsforscher-die-eu-wird.694.de.html?dram:article_id=497733" target="_blank" rel="noreferrer noopener">https://www.deutschlandfunk.de/flucht-und-migration-migrationsforscher-die-eu-wird.694.de.html?dram:article_id=497733</a> (abgerufen am 11.11.2021).</p>



<p>Telepolis (6.3.2021): <strong>Westsahara: Marokko im Streit mit Deutschland.</strong> Auf <a href="https://www.heise.de/tp/features/Westsahara-Marokko-im-Streit-mit-Deutschland-5073617.html" target="_blank" rel="noreferrer noopener">https://www.heise.de/tp/features/Westsahara-Marokko-im-Streit-mit-Deutschland-5073617.html</a> (abgerufen am 11.11.2021).</p>



<hr class="wp-block-separator"/>



<div class="wp-block-cover alignwide is-light" style="min-height:48vw"><span aria-hidden="true" class="has-primary-background-color wp-block-cover__gradient-background has-background-dim"></span><img data-attachment-id="71574" data-permalink="https://neue-debatte.com/2017/10/04/yuriko-yushimata-virus-hilfe/kristopher-roller-199860/" data-orig-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2017/10/kristopher-roller-199860.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frau wartet. (Foto: Kristopher Roller; Unsplash.com)" data-image-description="&lt;p&gt;Frau wartet. (Foto: Kristopher Roller; Unsplash.com)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Frau wartet. (Foto: Kristopher Roller; Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2017/10/kristopher-roller-199860.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2017/10/kristopher-roller-199860.jpg?fit=688%2C459&amp;ssl=1" loading="lazy" width="688" height="459" class="wp-block-cover__image-background wp-image-71574" alt="Frau wartet. (Foto: Kristopher Roller; Unsplash.com)" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2017/10/kristopher-roller-199860.jpg?resize=688%2C459&#038;ssl=1" style="object-position:16% 50%" data-object-fit="cover" data-object-position="16% 50%" data-recalc-dims="1"/><div class="wp-block-cover__inner-container">
<div class="wp-block-jetpack-layout-grid column1-desktop-grid__span-5 column1-desktop-grid__row-1 column1-tablet-grid__span-8 column1-tablet-grid__row-1 column1-mobile-grid__span-4 column1-mobile-grid__row-1">
<div class="wp-block-jetpack-layout-grid-column wp-block-jetpack-layout-grid__padding-none">
<h2 class="margin-bottom-none has-quinary-color has-text-color" id="schluss-mit-dem" style="font-size:18px;line-height:1.65"><span class="ez-toc-section" id="Schluss_mit_dem"></span><strong>Schluss mit dem</strong><span class="ez-toc-section-end"></span></h2>



<h2 class="margin-bottom-none has-quinary-color has-text-color" id="theater" style="font-size:18px;line-height:1.65"><span class="ez-toc-section" id="Theater_%E2%80%A6"></span><strong>Theater</strong> &#8230;<span class="ez-toc-section-end"></span></h2>



<h2 class="has-quinary-color has-text-color" id="karten-auf-den-tisch"><span class="ez-toc-section" id="Karten_auf_den_Tisch"></span>Karten auf den Tisch!<span class="ez-toc-section-end"></span></h2>



<p class="margin-top-half has-quinary-color has-text-color" style="font-size:18px;line-height:1.5">Journalismus ist entweder eine beliebige Ware und damit nutzlos oder wird von den Mediennutzern ökonomisch getragen und in ihren Händen zur vierten Gewalt.</p>



<div class="wp-block-buttons">
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-quinary-color has-text-color has-background" href="https://neue-debatte.com/spenden/" style="background-color:#e82ab5">Weitere Informationen</a></div>
</div>
</div>
</div>
</div></div>



<hr class="wp-block-separator"/>



<p>Fotos und Audio: <a href="https://neue-debatte.com/author/klaus-hecker/" target="_blank" rel="noreferrer noopener">Klaus Hecker</a> sowie Foto von Abd al-Karim (Fotograf unbekannt; Revista Ejército n.º 962. junio 2021. p. 50. ISSN 1696-7178, Gemeinfrei; <a href="https://commons.wikimedia.org/w/index.php?curid=106664102" target="_blank" rel="noreferrer noopener">https://commons.wikimedia.org/w/index.php?curid=106664102</a>)</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&subject=Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&text=Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&title=Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&title=Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&text=Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F%20Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.3.12 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-2732377563"
     class="m-a-box "
     data-plugin-release="4.3.12"
     data-plugin-version="free"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 30px auto;">

	
    <div class="m-a-box-container
                                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-right"
         style="border-color: #e5e5e5;                background-color: #f4f4f4;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-243">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://neue-debatte.com/author/klaus-hecker/">
                    <img width="150" height="150" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?fit=150%2C150&amp;ssl=1" class="m-radius-none molongui-border-style-solid molongui-border-width-1-px jetpack-lazy-image" alt="Klaus Hecker (Foto: Privat)" loading="lazy" style="border-color:inherit;" itemprop="image" data-attachment-id="101838" data-permalink="https://neue-debatte.com/klaus-hecker-foto-privat/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Klaus Hecker (Foto: Privat)" data-image-description="&lt;p&gt;Klaus Hecker (Foto: Privat)&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?fit=300%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?w=300&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2020/05/Klaus-Hecker-Foto-Privat.png?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-16-px
	        molongui-text-align-left             molongui-text-style-bold            molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://neue-debatte.com/author/klaus-hecker/" class=" molongui-font-size-16-px molongui-text-align-left  molongui-text-style-bold" style="color:inherit;" itemprop="url">
		            Klaus Hecker                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

            <span itemprop="jobTitle">Lehrer</span>
            
    
    
	
	
	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Klaus Hecker (Jahrgang 1954) ging nach dem Abitur in Wetzlar 1973 nach Marburg und studierte Deutsch, Politik und Philosophie für das Lehramt an Gymnasien. Von 1985 bis 2017 war er in der Universitätsstadt Lehrer an der Carl-Strehl-Schule, einem Gymnasium für Sehbehinderte und Blinde. Seit jeher engagiert er sich in sozialen und politischen Initiativen und tut dies noch heute. Als DSV-Lehrer "Skitour und Alpinist" ist er häufig im Alpenraum unterwegs.</p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
</div><!-- .entry-content -->

	
	
<footer class="entry-footer">

	<div class="entry-footer-right">

		
	</div>

	
		
		
			<span class="cat-links">

				Veröffentlicht in: <a href="https://neue-debatte.com/category/afrika/" rel="category tag">Afrika</a>, <a href="https://neue-debatte.com/category/podcast/" rel="category tag">Podcast</a>
			</span>

		
		
		
			<span class="tags-links">

				Abgelegt unter: <a href="https://neue-debatte.com/tag/abd-al-karim/" rel="tag">Abd al-Karim</a>, <a href="https://neue-debatte.com/tag/afrika/" rel="tag">Afrika</a>, <a href="https://neue-debatte.com/tag/annual/" rel="tag">Annual</a>, <a href="https://neue-debatte.com/tag/essaouira/" rel="tag">Essaouira</a>, <a href="https://neue-debatte.com/tag/frankreich/" rel="tag">Frankreich</a>, <a href="https://neue-debatte.com/tag/freihandel/" rel="tag">Freihandel</a>, <a href="https://neue-debatte.com/tag/freihandelsabkommen/" rel="tag">Freihandelsabkommen</a>, <a href="https://neue-debatte.com/tag/geopolitik/" rel="tag">Geopolitik</a>, <a href="https://neue-debatte.com/tag/geostrategie/" rel="tag">Geostrategie</a>, <a href="https://neue-debatte.com/tag/imperialismus/" rel="tag">Imperialismus</a>, <a href="https://neue-debatte.com/tag/klaus-hecker/" rel="tag">Klaus Hecker</a>, <a href="https://neue-debatte.com/tag/kolonialismus/" rel="tag">Kolonialismus</a>, <a href="https://neue-debatte.com/tag/marokko/" rel="tag">Marokko</a>, <a href="https://neue-debatte.com/tag/mercosur-abkommen/" rel="tag">Mercosur-Abkommen</a>, <a href="https://neue-debatte.com/tag/podcast/" rel="tag">Podcast</a>, <a href="https://neue-debatte.com/tag/reisereportage/" rel="tag">Reisereportage</a>, <a href="https://neue-debatte.com/tag/reportage/" rel="tag">Reportage</a>, <a href="https://neue-debatte.com/tag/rif-krieg/" rel="tag">Rif-Krieg</a>, <a href="https://neue-debatte.com/tag/schutzmacht/" rel="tag">Schutzmacht</a>, <a href="https://neue-debatte.com/tag/spanien/" rel="tag">Spanien</a>
			</span>

		
	
</footer><!-- .entry-footer -->

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://neue-debatte.com/2021/11/10/harte-probe-pandemien-und-kriege/" rel="prev">&larr; Harte Probe: Pandemien und Kriege</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Wie ist Deine Meinung zum Thema?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/11/afrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Kommentarformular"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&#038;postid=118768&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Wie+ist+Deine+Meinung+zum+Thema%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=10.4-a.3&#038;show_cookie_consent=0&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ec75e290e3e0280861ebe33a7c3803d0ea548a21#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments -->

	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="jetpack-search-filters-6" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-6-wrapper" >
		<h4 class="widget-title">Inhalte suchen</h4><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://neue-debatte.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sortieren nach					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevanz							</option>
													<option value="date|DESC" >
								Neuste zuerst							</option>
													<option value="date|ASC" >
								Älteste zuerst							</option>
											</select>
				</label>
			</div>
					<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-6' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
			</div></aside><aside id="block-16" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://t.me/neuedebatte" target="_blank"><img loading="lazy" src="https://neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png" alt="Wir auf Telegram. Grafik Neue Debatte" class="wp-image-118004" width="261" height="130" srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?w=6912&amp;ssl=1 6912w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=150%2C75&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=1200%2C600&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=1600%2C800&amp;ssl=1 1600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?w=1376&amp;ssl=1 1376w" sizes="(max-width: 261px) 100vw, 261px" /></a><figcaption><strong>t.me/neuedebatte</strong></figcaption></figure></div>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Aktuelle Debatte</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Rudolph Bauer" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.rudolph-bauer.de" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/fe02f63dfacae15c82295a51324da38a?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fe02f63dfacae15c82295a51324da38a?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/fe02f63dfacae15c82295a51324da38a?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fe02f63dfacae15c82295a51324da38a?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe02f63dfacae15c82295a51324da38a?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstexttop" style=""><a href="http://www.rudolph-bauer.de" rel="nofollow">Rudolph Bauer</a> bei <a href="https://neue-debatte.com/2021/11/10/harte-probe-pandemien-und-kriege/#comment-5194">Harte Probe: Pandemien und Kri&hellip;</a></td></tr><tr><td title="Rudolph Bauer" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.rudolph-bauer.de" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/fe02f63dfacae15c82295a51324da38a?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fe02f63dfacae15c82295a51324da38a?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/fe02f63dfacae15c82295a51324da38a?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fe02f63dfacae15c82295a51324da38a?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe02f63dfacae15c82295a51324da38a?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://www.rudolph-bauer.de" rel="nofollow">Rudolph Bauer</a> bei <a href="https://neue-debatte.com/2021/11/08/demagogie-aus-dem-reichsgesundheitsamt/#comment-5193">Demagogie aus dem Reichsgesund&hellip;</a></td></tr><tr><td title="kunst-schaffende-BaSch-Babsi Schnabel" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://kunstschaffende.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/958a15ea27ea5b55c956417ed7c79d96?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/958a15ea27ea5b55c956417ed7c79d96?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/958a15ea27ea5b55c956417ed7c79d96?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/958a15ea27ea5b55c956417ed7c79d96?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/958a15ea27ea5b55c956417ed7c79d96?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://kunstschaffende.wordpress.com" rel="nofollow">kunst-schaffende-BaS&hellip;</a> bei <a href="https://neue-debatte.com/2021/11/08/demagogie-aus-dem-reichsgesundheitsamt/#comment-5192">Demagogie aus dem Reichsgesund&hellip;</a></td></tr><tr><td title="Norbert Voß" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/72e6f3761bf19a865ce3421b3084132b?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/72e6f3761bf19a865ce3421b3084132b?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/72e6f3761bf19a865ce3421b3084132b?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/72e6f3761bf19a865ce3421b3084132b?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72e6f3761bf19a865ce3421b3084132b?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Norbert Voß bei <a href="https://neue-debatte.com/2021/11/07/mentaler-todesstoss-das-ruinoese-einer-doktrin/#comment-5191">Mentaler Todesstoß: Das Ruinös&hellip;</a></td></tr><tr><td title="Sven Meier" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://sven2204.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/6689bb3257126ed593507c2cef4264a4?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6689bb3257126ed593507c2cef4264a4?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6689bb3257126ed593507c2cef4264a4?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6689bb3257126ed593507c2cef4264a4?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/6689bb3257126ed593507c2cef4264a4?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://sven2204.wordpress.com" rel="nofollow">Sven Meier</a> bei <a href="https://neue-debatte.com/2021/11/07/mentaler-todesstoss-das-ruinoese-einer-doktrin/#comment-5189">Mentaler Todesstoß: Das Ruinös&hellip;</a></td></tr><tr><td title="Frank Nöthlich" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Frank Nöthlich bei <a href="https://neue-debatte.com/2021/11/05/der-rote-planet-004-die-neue-weltordnung-russland-hauptfeind-nr-2-teil-2/#comment-5188">Der Rote Planet #004: Die neue&hellip;</a></td></tr>				</table>
				</aside><aside id="top-posts-4" class="widget widget_top-posts"><h4 class="widget-title">Top Beiträge</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://neue-debatte.com/2021/11/09/nach-uns-die-arbeit-vor-uns-die-sklaverei/" title="Nach uns die Arbeit, vor uns die Sklaverei?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Ein-Kaffeebecher-mit-der-Aufschrift-We-Work.-Foto-Hanna-Balan-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Nach uns die Arbeit, vor uns die Sklaverei?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/11/09/nach-uns-die-arbeit-vor-uns-die-sklaverei/" title="Nach uns die Arbeit, vor uns die Sklaverei?" class="bump-view" data-bump-view="tp">Nach uns die Arbeit, vor uns die Sklaverei?</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2021/11/09/afrika-ein-kontinent-als-beute-die-stadt-des-windes/" title="Afrika, ein Kontinent als Beute: Die Stadt des Windes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Das-Moped-gehoert-zu-den-wichtigsten-Transportmitteln-in-Marokko.-Foto-Klaus-Hecker.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Afrika, ein Kontinent als Beute: Die Stadt des Windes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/11/09/afrika-ein-kontinent-als-beute-die-stadt-des-windes/" title="Afrika, ein Kontinent als Beute: Die Stadt des Windes" class="bump-view" data-bump-view="tp">Afrika, ein Kontinent als Beute: Die Stadt des Windes</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2021/11/03/new-normal-der-winter-ist-im-anmarsch/" title="(New Normal) Der Winter ist im Anmarsch" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Comic-Wallart.-Foto-AO-Unsplash.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="(New Normal) Der Winter ist im Anmarsch" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/11/03/new-normal-der-winter-ist-im-anmarsch/" title="(New Normal) Der Winter ist im Anmarsch" class="bump-view" data-bump-view="tp">(New Normal) Der Winter ist im Anmarsch</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2021/11/10/coinflip-demokratisierung-der-wirtschaft-oder-shareholder-kapitalismus/" title="Coinflip: Demokratisierung der Wirtschaft oder Shareholder Kapitalismus" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/08/Prof.-Heinz-Josef-Bontrup.-Foto-Privat.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Coinflip: Demokratisierung der Wirtschaft oder Shareholder Kapitalismus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/11/10/coinflip-demokratisierung-der-wirtschaft-oder-shareholder-kapitalismus/" title="Coinflip: Demokratisierung der Wirtschaft oder Shareholder Kapitalismus" class="bump-view" data-bump-view="tp">Coinflip: Demokratisierung der Wirtschaft oder Shareholder Kapitalismus</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2017/05/06/der-unterschied-teleologische-und-deontologische-ethik/" title="Der Unterschied: Teleologische und deontologische Ethik" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2017/05/nuclear-power-plant-261119_640.jpg?fit=640%2C348&#038;ssl=1&#038;resize=40%2C40" alt="Der Unterschied: Teleologische und deontologische Ethik" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2017/05/06/der-unterschied-teleologische-und-deontologische-ethik/" title="Der Unterschied: Teleologische und deontologische Ethik" class="bump-view" data-bump-view="tp">Der Unterschied: Teleologische und deontologische Ethik</a>
							</div>
													</li>
										<li>
						<a href="https://neue-debatte.com/2021/11/08/demagogie-aus-dem-reichsgesundheitsamt/" title="Demagogie aus dem Reichsgesundheitsamt" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Ein-Sturmfeuerzeug.-Foto-Loic-Barre-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Demagogie aus dem Reichsgesundheitsamt" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/11/08/demagogie-aus-dem-reichsgesundheitsamt/" title="Demagogie aus dem Reichsgesundheitsamt" class="bump-view" data-bump-view="tp">Demagogie aus dem Reichsgesundheitsamt</a>
							</div>
													</li>
					</ul>
</aside><aside id="shortcodes-ultimate-16" class="widget shortcodes-ultimate"><h4 class="widget-title">Videoformate</h4><div class="textwidget"><div class="su-image-carousel  su-image-carousel-has-spacing su-image-carousel-has-outline su-image-carousel-adaptive su-image-carousel-slides-style-photo su-image-carousel-controls-style-light su-image-carousel-align-center" style="max-width:500px" data-flickity-options='{"groupCells":true,"cellSelector":".su-image-carousel-item","adaptiveHeight":true,"cellAlign":"left","prevNextButtons":false,"pageDots":true,"autoPlay":4000,"imagesLoaded":true,"contain":false,"selectedAttraction":0.15,"friction":1}' id="su_image_carousel_618ca1a726950"><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://sender-fm.veezee.tube/video-channels/reiner_wein_channel/videos" target="_blank" rel="noopener noreferrer" data-caption=""><img width="1920" height="1080" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?fit=1920%2C1080&amp;ssl=1" class=" jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="113865" data-permalink="https://neue-debatte.com/logo-reiner-wein-1920-x-1080/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logo reiner wein 1920 x 1080" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?fit=688%2C387&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?w=1376&amp;ssl=1 1376w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-reiner-wein-1920-x-1080.jpg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://veezee.tube/video-channels/streetreportvienna@sender-fm.veezee.tube/videos" target="_blank" rel="noopener noreferrer" data-caption=""><img width="1920" height="1080" src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?fit=1920%2C1080&amp;ssl=1" class=" jetpack-lazy-image" alt="#StreetReport" loading="lazy" data-attachment-id="113864" data-permalink="https://neue-debatte.com/logo-1920-x-1080-streetreport/" data-orig-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo 1920 x 1080 streetreport" data-image-description="&lt;p&gt;#StreetReport Logo 1920 x 1080&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?fit=688%2C387&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?w=1920&amp;ssl=1 1920w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?w=1376&amp;ssl=1 1376w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i2.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-1920-x-1080-streetreport.png?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://veezee.tube/video-channels/artsandculture@sender-fm.veezee.tube/videos" target="_blank" rel="noopener noreferrer" data-caption=""><img width="1920" height="1080" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?fit=1920%2C1080&amp;ssl=1" class=" jetpack-lazy-image" alt="Arts &amp; Culture" loading="lazy" data-attachment-id="113863" data-permalink="https://neue-debatte.com/logo-1920-x-1080-arts-and-culture/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo 1920 x 1080 Arts and Culture" data-image-description="&lt;p&gt;Arts &#038; Culture Logo 1920 x 1080&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?fit=688%2C387&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?w=1920&amp;ssl=1 1920w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?w=1376&amp;ssl=1 1376w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/Logo-1920-x-1080-Arts-and-Culture.png?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://veezee.tube/video-channels/greentalk@sender-fm.veezee.tube/videos" target="_blank" rel="noopener noreferrer" data-caption=""><img width="1920" height="1080" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?fit=1920%2C1080&amp;ssl=1" class=" jetpack-lazy-image" alt="#GreenTalk" loading="lazy" data-attachment-id="113862" data-permalink="https://neue-debatte.com/logo-green-talk-1920-x-1080/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo green talk 1920 x 1080" data-image-description="&lt;p&gt;#GreenTalk Logo 1920 x 1080&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?fit=688%2C387&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?w=1920&amp;ssl=1 1920w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?w=1376&amp;ssl=1 1376w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/05/logo-green-talk-1920-x-1080.png?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div></div><script id="su_image_carousel_618ca1a726950_script">if(window.SUImageCarousel){setTimeout(function() {window.SUImageCarousel.initGallery(document.getElementById("su_image_carousel_618ca1a726950"))}, 0);}var su_image_carousel_618ca1a726950_script=document.getElementById("su_image_carousel_618ca1a726950_script");if(su_image_carousel_618ca1a726950_script){su_image_carousel_618ca1a726950_script.parentNode.removeChild(su_image_carousel_618ca1a726950_script);}</script></div></aside><aside id="shariff-2" class="widget Shariff"><h4 class="widget-title">Für den kritischen Diskurs</h4><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&subject=Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert%20%E2%80%93%20Neue%20Debatte" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&text=Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert%20%E2%80%93%20Neue%20Debatte" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&title=Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert%20%E2%80%93%20Neue%20Debatte" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&title=Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert%20%E2%80%93%20Neue%20Debatte" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F&text=Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert%20%E2%80%93%20Neue%20Debatte" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F%20Afrika%2C%20ein%20Kontinent%20als%20Beute%3A%20Marokko%2C%20ein%20Armenhaus%20von%20der%20EU%20produziert%20%E2%80%93%20Neue%20Debatte" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div></aside>
</div><!-- #secondary -->

		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer">

			<div class="site-footer-inner">

					<div class="footer-widget-area columns-3">

	
		<div class="footer-widget">

			<aside id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widget-title">Internationales</h4><div class="menu-internationales-footer-container"><ul id="menu-internationales-footer" class="menu"><li id="menu-item-87739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87739"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul></div></aside><aside id="nav_menu-24" class="widget widget_nav_menu"><h4 class="widget-title">Brennglas</h4><div class="menu-brennglas-footer-container"><ul id="menu-brennglas-footer" class="menu"><li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
<li id="menu-item-87746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87746"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
<li id="menu-item-103968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103968"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Service</h4><div class="menu-service-header-rechts-oben-container"><ul id="menu-service-header-rechts-oben" class="menu"><li id="menu-item-88628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88628"><a href="https://neue-debatte.com/newsletter/">Newsletter</a></li>
<li id="menu-item-88629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88629"><a href="https://neue-debatte.com/category/hausmitteilungen/">Hausmitteilungen</a></li>
<li id="menu-item-92004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92004"><a href="https://neue-debatte.com/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-88867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88867"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-88864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88864"><a href="https://neue-debatte.com/shop/">Literatur</a></li>
</ul></div></aside>
		</div>

	
		<div class="footer-widget">

			<aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Rubriken</h4><div class="menu-rubriken-footer-container"><ul id="menu-rubriken-footer" class="menu"><li id="menu-item-87718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87718"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
<li id="menu-item-87720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87720"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-87722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87722"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
<li id="menu-item-87724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87724"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
<li id="menu-item-87725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87725"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
<li id="menu-item-87730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87730"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul></div></aside><aside id="nav_menu-25" class="widget widget_nav_menu"><h4 class="widget-title">Zukunft</h4><div class="menu-zukunft-footer-container"><ul id="menu-zukunft-footer" class="menu"><li id="menu-item-87731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87731"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
<li id="menu-item-87733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87733"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88871"><a href="https://neue-debatte.com/akademie/">Akademie</a></li>
<li id="menu-item-90329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90329"><a href="https://neue-debatte.com/flipped-classroom/">Flipped Classroom</a></li>
<li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106640"><a href="https://neue-debatte.com/genossenschaft/">Genossenschaft</a></li>
<li id="menu-item-106641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106641"><a href="https://neue-debatte.com/tank/">Vom Ziel her denken</a></li>
</ul></div></aside><aside id="nav_menu-14" class="widget widget_nav_menu"><h4 class="widget-title">Inside</h4><div class="menu-specials-container"><ul id="menu-specials" class="menu"><li id="menu-item-104682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104682"><a href="https://neue-debatte.com/autorinnen-und-autoren/">Autorinnen und Autoren</a></li>
<li id="menu-item-104683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104683"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
<li id="menu-item-104680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104680"><a href="https://neue-debatte.com/downloads/">Downloads</a></li>
<li id="menu-item-104679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104679"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-104685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104685"><a href="https://neue-debatte.com/projekte/">Projekte</a></li>
</ul></div></aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archiv</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://neue-debatte.com/2021/11/'> November 2021 &nbsp;(17)</option>
	<option value='https://neue-debatte.com/2021/10/'> Oktober 2021 &nbsp;(32)</option>
	<option value='https://neue-debatte.com/2021/09/'> September 2021 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2021/08/'> August 2021 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2021/07/'> Juli 2021 &nbsp;(32)</option>
	<option value='https://neue-debatte.com/2021/06/'> Juni 2021 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2021/05/'> Mai 2021 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2021/04/'> April 2021 &nbsp;(26)</option>
	<option value='https://neue-debatte.com/2021/03/'> März 2021 &nbsp;(25)</option>
	<option value='https://neue-debatte.com/2021/02/'> Februar 2021 &nbsp;(29)</option>
	<option value='https://neue-debatte.com/2021/01/'> Januar 2021 &nbsp;(32)</option>
	<option value='https://neue-debatte.com/2020/12/'> Dezember 2020 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2020/11/'> November 2020 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2020/10/'> Oktober 2020 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2020/09/'> September 2020 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2020/08/'> August 2020 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2020/07/'> Juli 2020 &nbsp;(38)</option>
	<option value='https://neue-debatte.com/2020/06/'> Juni 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/05/'> Mai 2020 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2020/04/'> April 2020 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2020/03/'> März 2020 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2020/02/'> Februar 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/01/'> Januar 2020 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/12/'> Dezember 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2019/11/'> November 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/10/'> Oktober 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/09/'> September 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/08/'> August 2019 &nbsp;(48)</option>
	<option value='https://neue-debatte.com/2019/07/'> Juli 2019 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2019/06/'> Juni 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/05/'> Mai 2019 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2019/04/'> April 2019 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2019/03/'> März 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/02/'> Februar 2019 &nbsp;(50)</option>
	<option value='https://neue-debatte.com/2019/01/'> Januar 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2018/12/'> Dezember 2018 &nbsp;(49)</option>
	<option value='https://neue-debatte.com/2018/11/'> November 2018 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2018/10/'> Oktober 2018 &nbsp;(54)</option>
	<option value='https://neue-debatte.com/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://neue-debatte.com/2018/08/'> August 2018 &nbsp;(45)</option>
	<option value='https://neue-debatte.com/2018/07/'> Juli 2018 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2018/06/'> Juni 2018 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2018/05/'> Mai 2018 &nbsp;(35)</option>
	<option value='https://neue-debatte.com/2018/04/'> April 2018 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2018/03/'> März 2018 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2018/02/'> Februar 2018 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2018/01/'> Januar 2018 &nbsp;(33)</option>
	<option value='https://neue-debatte.com/2017/12/'> Dezember 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/11/'> November 2017 &nbsp;(22)</option>
	<option value='https://neue-debatte.com/2017/10/'> Oktober 2017 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2017/09/'> September 2017 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2017/08/'> August 2017 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2017/07/'> Juli 2017 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2017/06/'> Juni 2017 &nbsp;(19)</option>
	<option value='https://neue-debatte.com/2017/05/'> Mai 2017 &nbsp;(56)</option>
	<option value='https://neue-debatte.com/2017/04/'> April 2017 &nbsp;(26)</option>
	<option value='https://neue-debatte.com/2017/03/'> März 2017 &nbsp;(40)</option>
	<option value='https://neue-debatte.com/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/01/'> Januar 2017 &nbsp;(20)</option>
	<option value='https://neue-debatte.com/2016/12/'> Dezember 2016 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2016/11/'> November 2016 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2016/10/'> Oktober 2016 &nbsp;(23)</option>
	<option value='https://neue-debatte.com/2016/09/'> September 2016 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2016/08/'> August 2016 &nbsp;(18)</option>
	<option value='https://neue-debatte.com/2016/07/'> Juli 2016 &nbsp;(4)</option>
	<option value='https://neue-debatte.com/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='https://neue-debatte.com/2016/05/'> Mai 2016 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2016/04/'> April 2016 &nbsp;(5)</option>
	<option value='https://neue-debatte.com/2016/03/'> März 2016 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
		</div>

	
		<div class="footer-widget">

			<aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Wissen</h4><div class="menu-wissen-footer-container"><ul id="menu-wissen-footer" class="menu"><li id="menu-item-87734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87734"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-87735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87735"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
<li id="menu-item-87736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87736"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
<li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul></div></aside><aside id="nav_menu-26" class="widget widget_nav_menu"><h4 class="widget-title">Projekte</h4><div class="menu-medien-projekte-container"><ul id="menu-medien-projekte" class="menu"><li id="menu-item-104691" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104691"><a href="https://neue-debatte.com/portfolio/neue-debatte/">Neue Debatte</a></li>
<li id="menu-item-104692" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104692"><a href="https://neue-debatte.com/portfolio/new-debate/">New Debate</a></li>
<li id="menu-item-104693" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104693"><a href="https://neue-debatte.com/portfolio/nuevo-debate/">Nuevo Debate</a></li>
<li id="menu-item-104694" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104694"><a href="https://neue-debatte.com/portfolio/nouveau-debat/">Nouveau Debat</a></li>
<li id="menu-item-104695" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104695"><a href="https://neue-debatte.com/portfolio/nuovo-dibattito/">Nuovo Dibattito</a></li>
</ul></div></aside><aside id="nav_menu-28" class="widget widget_nav_menu"><h4 class="widget-title">Multi Media</h4><div class="menu-multi-media-footer-container"><ul id="menu-multi-media-footer" class="menu"><li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
<li id="menu-item-104188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104188"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-94980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94980"><a href="https://neue-debatte.com/neue-debatte-tv/">Neue Debatte TV</a></li>
<li id="menu-item-79582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79582"><a href="https://neue-debatte.com/philosophie-heros/">Podcast</a></li>
<li id="menu-item-79583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79583"><a href="https://neue-debatte.com/category/bewegendes/">Video</a></li>
<li id="menu-item-87222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87222"><a target="_blank" rel="noopener" href="http://www.sender.fm">Radio</a></li>
</ul></div></aside><aside id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><h4 class="widget-title">Newsletter</h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-85325" method="post" data-id="85325" data-name="Anmeldung für Newsletter Neue Debatte" ><div class="mc4wp-form-fields">    <input type="email" name="EMAIL" required="" value="Deine E-Mail-Adresse eintragen!">
</p><p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://neue-debatte.com/datenschutz/" target="_blank">Ich habe die Datenschutzbestimmungen gelesen und stimme diesen zu.</a>
    </label>
  <label>
    <input type="submit" value="ABONNIEREN">
  </label>
</p>
</div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1636606375" /><input type="hidden" name="_mc4wp_form_id" value="85325" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside>
		</div>

	
	</div>
	
			</div><!-- .site-footer-inner -->

		</footer><!-- #colophon -->

		
<div class="site-info-wrapper">

	<div class="site-info">

		<div class="site-info-inner">

			
<nav class="footer-menu">

	<div class="menu-wichtiges-footer-container"><ul id="menu-wichtiges-footer" class="menu"><li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://neue-debatte.com/impressum/">Impressum</a></li>
<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-28124"><a href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-107232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107232"><a href="https://neue-debatte.com/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
<li id="menu-item-28127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28127"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
<li id="menu-item-79568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79568"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-94970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94970"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
</ul></div>
</nav><!-- .footer-menu -->
<a class="privacy-policy-link" href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a>
<div class="site-info-text">

	Alle auf Neue Debatte veröffentlichten Werke (Beiträge, Interviews, Reportagen usw.) sind – sofern nicht anders angegeben oder ohne entsprechenden Hinweis versehen – unter einer Creative Commons Lizenz (<strong><a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" target="_blank" rel="license noopener noreferrer">Namensnennung – Nicht kommerziell – Keine Bearbeitungen 4.0 International</a></strong>; CC BY-NC-ND 4.0) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen diese von Dritten verbreitet und vervielfältigt werden. Nutzungsrechte von Fotos, Grafiken, Videos usw. sind gesondert zu beachten. Wer Inhalte von Neue Debatte verwenden möchte, die nicht ausdrücklich zur weiteren Nutzung ausgewiesen sind, kann sich zwecks Klärung mit uns über das <strong><a href="http://neue-debatte.com/kontakt/">Kontaktformular</a></strong> in Verbindung setzen. &mdash; Lyrical WordPress-Theme von <a href="https://www.godaddy.com/" rel="author nofollow">GoDaddy</a>
</div>

		</div><!-- .site-info-inner -->

	</div><!-- .site-info -->

</div><!-- .site-info-wrapper -->

	</div><!-- #page -->

	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202145'></script>
        <div id="wpfront-scroll-top-container">
            <img src="https://neue-debatte.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />        </div>
                <script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
        <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-6c3052c034a478d3e917fb2a30d3d6f5">
	</div>
	<div class="grofile-hash-map-fe02f63dfacae15c82295a51324da38a">
	</div>
	<div class="grofile-hash-map-c75b0dc059abb6f6137f46f7e6370af4">
	</div>
	<div class="grofile-hash-map-72e6f3761bf19a865ce3421b3084132b">
	</div>
	<div class="grofile-hash-map-6689bb3257126ed593507c2cef4264a4">
	</div>
	<div class="grofile-hash-map-3ef450f36c75580d6d919bf7a9e51b80">
	</div>
	</div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-a9b383ea7f8e199f27cc803d2ace662d' href='https://neue-debatte.com/_static/??-eJyVj0sOwjAMRC9EaqBSYYM4S0hcMHU+ip1W3B4qUcSmi+5G83nSTNm4FBWjQuZ6pyjwRM3WDRCSr4wCzpZUBRlkoozF3Gr0jI0T2U0b1t/ALMYaQB62UN/DJ150Eyiu11NRlzyKqawUrCKMGH0q0DO5gfT1E1sYFB1XPx+Q/8KMuIbLoWvbbt8eT+c3lst7HA==' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/neue-debatte.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='molongui-authorship-js-extra'>
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by","byline_dom_tree":""};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJyVj+FqwzAMhF9ojtaNZtuPsUcpju0kSmXJ2PLSvn2TEViha2G/BHf3Hac5GSesgRUS1QG5wBQ0WXeEA7KDriJ5SKOo8HaaiNxM5Wm+RZ10JO5YwGNRmH4FYxmjVZT/k4TDqJ2cNnAZRdWHsmZ+st+BvWTIYQgcslXJJldWjOFq6D1qsZLQuUeih2+xWqemlxzNG1yXIftwuoNFIeGhorFVR8llxASpdoRuJf9wm73d+Qc75tTnRTLFZSEyKmktulW3iq/4uWtf2/3788tHewGU8Ll7'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202145' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJyFjtEOwiAMRX9IxhaTqQ/GbyHQQCcthDKJfy9zJvrmW5N77rltWdnEFbjqHFePLHqBmo29a0pujSC6ZV9SSMMih/alawDqYS5IULQRgdqrotk80JuKiQdC/pSQbVwdvAGbiLpAFcjx+cP8fQOd3zYETLFhM+2X2oNuudF1mqd5PF9O4/EFrDpRfA=='></script>
<script src='https://neue-debatte.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.min.js?ver=1636476718' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://neue-debatte.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.min.js?ver=1636476718' id='jetpack-lazy-images-js'></script>
<script type='text/javascript'  src='https://neue-debatte.com/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?m=1635938945'></script>
<script id='cmplz-cookie-config-js-extra'>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</script>
<script src='https://neue-debatte.com/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.5.2' id='cmplz-cookie-config-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/neue-debatte.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","nonce":"dc85217333","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/neue-debatte.com\/wp-login.php?redirect_to=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??wp-includes/js/wp-embed.min.js,wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?m=1632857694'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script id='ez-toc-js-js-extra'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"1","width":"auto","scroll_offset":"30"};
</script>
<script id='su-shortcodes-js-extra'>
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJydj9EOgjAMRX/IMZUEfTF+yxxFCtuKaxH5e2cMqA+a4FNvTtOT26FTloJAEN25/oyBNRgelZiTA0XVtGV9hVBS1OyJpFZsIzmnm0sPccw+YOYxZA2vhqXqhhOiFiGl7Jn+drGgbUfVoswdZ7JcapghjYZ1FRP7IeCaolgqgVXvBL0RmCpVLhVAGeewQIHBuj6RR4XXPuESbl803qCzNfpOVRTV0L0/QdFzOjv6w6bI82Kdb3f7O0KnxyY='></script>
	<script>
	/* IE11 skip link focus fix */
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats"></script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=118768&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Wie+ist+Deine+Meinung+zum+Thema%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.4-a.3&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ec75e290e3e0280861ebe33a7c3803d0ea548a21#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=118768&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Wie+ist+Deine+Meinung+zum+Thema%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.4-a.3&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ec75e290e3e0280861ebe33a7c3803d0ea548a21#parent=https%3A%2F%2Fneue-debatte.com%2F2021%2F11%2F11%2Fafrika-ein-kontinent-als-beute-marokko-ein-armenhaus-von-der-eu-produziert%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.3',blog:'95144635',post:'118768',tz:'1',srv:'neue-debatte.com'} ]);
	_stq.push([ 'clickTrackerInit', '95144635', '118768' ]);
</script>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.3.12"></div>
</body>

</html>
