<!DOCTYPE html>

<html lang="de-DE">

<head>

	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="pingback" href="https://neue-debatte.com/xmlrpc.php">

	
<!-- Author Meta Tags by Molongui Authorship 4.5.4, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Gerhard Mersmann">
<meta property="article:author" content="https://www.facebook.com/gerhard.mersmann" />
<meta name="twitter:creator" content="www.twitter.com/tanjungpriok" />
<!-- /Molongui Authorship -->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://neue-debatte.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Limonow – Sehr nah an der nackten Wahrheit - Neue Debatte</title>
	<meta name="description" content="&quot;Die Romanbiografie &quot;Limonow&quot; von Emmanuel Carrère ist das beste Buch, das mir in den letzten Jahren in die Finger gekommen ist.&quot;" />
	<link rel="canonical" href="https://neue-debatte.com/2022/04/24/limonow-sehr-nah-an-der-nackten-wahrheit/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Limonow – Sehr nah an der nackten Wahrheit - Neue Debatte" />
	<meta property="og:description" content="&quot;Die Romanbiografie &quot;Limonow&quot; von Emmanuel Carrère ist das beste Buch, das mir in den letzten Jahren in die Finger gekommen ist.&quot;" />
	<meta property="og:url" content="https://neue-debatte.com/2022/04/24/limonow-sehr-nah-an-der-nackten-wahrheit/" />
	<meta property="og:site_name" content="Neue Debatte" />
	<meta property="article:published_time" content="2022-04-24T03:23:25+00:00" />
	<meta property="article:modified_time" content="2022-04-24T03:23:58+00:00" />
	<meta property="og:image" content="https://neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg" />
	<meta property="og:image:width" content="1650" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tanjungpriok" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Gerhard Mersmann" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="5 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Feed" href="https://neue-debatte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Kommentar-Feed" href="https://neue-debatte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Debatte &raquo; Limonow – Sehr nah an der nackten Wahrheit Kommentar-Feed" href="https://neue-debatte.com/2022/04/24/limonow-sehr-nah-an-der-nackten-wahrheit/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neue-debatte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-b0e3abdc325896b9692f201105d43b22' href='https://neue-debatte.com/_static/??-eJydU9lSwzAM/CFcUwbSJ4ZPYRxbTd34GklpJnw9bo5O2pJQeIp17Go3stskdAwMgWVyTWUDySNwUrqWPprGAUkEpxiMSJH4Jtpooqf2nqJqclgCVrJsrDOydFHXwtkSFXaSuHPwPygfwC9Cnepiw6JCa65n2KBdY7KVI0kPxipwmSYj50HKcEDhoFK623gbfkXn2jyeY26l6dj7IGks8SBOTDmxXUYFVprFPqIXO3kRktsHjsUFwAkQaECSVETAA+yqsIRu0x5zSpDG6JzgmHrsfXrdsk/OqvAlKpNwrkHHWFvozQOuUYCiTrAq88+K+6lK8gTBRJQ2T4gxjKv+O81MUXYEENY4bh+FszXQzze5v6O5o0OrlVu/7RPt+P0cramGo1fMVk8VQaBQHyShlq011UV5nxZDSvT7yRSPupiY8irH5/2Q2vPg8Xxu/fDv2+Lt+bUoXnbFN/PrqFs=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #dddddd;}div#ez-toc-container p.ez-toc-title {color: #0ec2bc;}div#ez-toc-container ul.ez-toc-list a {color: #ff2ebb;}div#ez-toc-container ul.ez-toc-list a:hover {color: #424242;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<style id='lyrical-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://neue-debatte.com/wp-includes/css/dashicons.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='lyrical-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A300%2C400%2C700%7CRaleway%3A300%2C400%2C700&#038;subset=latin&#038;ver=1.8.9' media='all' />
<style id='lyrical-fonts-inline-css'>
.site-title{font-family:"Playfair Display", sans-serif;}
.main-navigation ul li a,.main-navigation ul li a:visited,button,a.button,a.fl-button,input[type="button"],input[type="reset"],input[type="submit"]{font-family:"Raleway", sans-serif;}
h1,h2,h3,h4,h5,h6,label,legend,table th,dl dt,.entry-title,.widget-title{font-family:"Raleway", sans-serif;}
body,p,ol li,ul li,dl dd,.fl-callout-text{font-family:"Raleway", sans-serif;}
blockquote,.entry-meta,.entry-footer,.comment-list li .comment-meta .says,.comment-list li .comment-metadata,.comment-reply-link,#respond .logged-in-as{font-family:"Raleway", sans-serif;}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/neue-debatte.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJx1zEsOwjAMANELkRqk8FsgjoLa2KrcJnYUO/T6dAkLlk8jzVZDUnESh5r7zGKwkNcxrVAUeyaDNyNpbWR7+lZwXUnC1BhnGhY7bP9fL5YEU+eM0CiPThiqmtuvhsKyj57lcbrE+/UWj+f4AclsPEU='></script>
<script src='https://neue-debatte.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJyNjkEOwjAMBD9EakC0ggPiLW1jUpfECU5C09+TQw89IaSVLK813l2CIh5t1hhhrnpnlHUbypGRPmHjiJs5HpagRs8JOUGw2RBH6G1RWKoVyfPuQxOnXkT26D5GU0zwQdZeQNAgY83xoiRzIvcPVU/B2/VJ1v6oZ3JdBxQDQyarYfL+FYFYY9moh7ufukt3btvb8foFm1llWg=='></script>
<script src='https://neue-debatte.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=1f04f5ab5a078c37b53e749b1f51425b' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<link rel="https://api.w.org/" href="https://neue-debatte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://neue-debatte.com/wp-json/wp/v2/posts/123975" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neue-debatte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://neue-debatte.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6rdsT-wfB' />
<link rel="alternate" type="application/json+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neue-debatte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style>        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type='text/css'>
.site-title a,.site-title a:visited{color:ffffff;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/02/neue-debatte-logo-500x500-1.png?fit=270%2C270&#038;ssl=1" />
<style id="sccss">
</style>
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-123975 single-format-standard custom-background everest-forms-no-js group-blog custom-header-image layout-two-column-default">

	
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		
		<header id="masthead" class="site-header" role="banner">

			
			<div class="site-header-wrapper">

				
<div class="site-title-wrapper">

	
	<div class="site-title"><a href="https://neue-debatte.com/" rel="home">Neue Debatte</a></div>
	<div class="site-description">Journalismus und Wissenschaft von unten</div>
</div><!-- .site-title-wrapper -->

<div class="main-navigation-container">

	
<div class="menu-toggle" id="menu-toggle" role="button" tabindex="0"
	>
	<div></div>
	<div></div>
	<div></div>
</div><!-- #menu-toggle -->

	<nav id="site-navigation" class="main-navigation">

		<div class="menu-standard-header-1-container"><ul id="menu-standard-header-1" class="menu"><li id="menu-item-95321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95321"><a href="https://neue-debatte.com/ueber-uns/">Über uns</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-95322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95322"><a href="https://neue-debatte.com/idee/">Idee</a></li>
	<li id="menu-item-95937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95937"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
	<li id="menu-item-95938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95938"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
	<li id="menu-item-95939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95939"><a href="https://neue-debatte.com/voluntary-work/">Voluntary Work</a></li>
</ul>
</li>
<li id="menu-item-106511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106511"><a href="https://neue-debatte.com/rubriken/">Rubriken</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-87016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87016"><a href="https://neue-debatte.com/category/bewegendes/">Bewegendes</a></li>
	<li id="menu-item-83111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
	<li id="menu-item-87007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87007"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
	<li id="menu-item-87008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87008"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
	<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19509"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-18852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18852"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
	<li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32194"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
	<li id="menu-item-25573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25573"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li id="menu-item-106507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106507"><a href="https://neue-debatte.com/international/">International</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-87001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87001"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
	<li id="menu-item-87005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87005"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
	<li id="menu-item-87002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87002"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
	<li id="menu-item-87003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87003"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
	<li id="menu-item-87006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87006"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
	<li id="menu-item-87004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87004"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul>
</li>
<li id="menu-item-106500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106500"><a href="https://neue-debatte.com/brennglas/">Brennglas</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-87101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87101"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &amp; Bildung</a></li>
	<li id="menu-item-87011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87011"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &amp; Frieden</a></li>
	<li id="menu-item-87865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87865"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
	<li id="menu-item-87012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87012"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &amp; Natur</a></li>
	<li id="menu-item-87013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87013"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &amp; Freiheit</a></li>
	<li id="menu-item-87017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87017"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &amp; System</a></li>
</ul>
</li>
<li id="menu-item-106504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106504"><a href="https://neue-debatte.com/wissen/">Wissen</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-86996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86996"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
	<li id="menu-item-86998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86998"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
	<li id="menu-item-25756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25756"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
	<li id="menu-item-86999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86999"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
	<li id="menu-item-87014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87014"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul>
</li>
<li id="menu-item-93406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93406"><a href="https://neue-debatte.com/unterstuetzen/">Unterstützen</a>
<span  class="expand" role="button" tabindex="0"></span>

<ul class="sub-menu">
	<li id="menu-item-93408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93408"><a href="https://neue-debatte.com/spenden/">Spenden</a></li>
	<li id="menu-item-93409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93409"><a href="https://neue-debatte.com/unterstuetzen/korrektor/">Korrektor</a></li>
	<li id="menu-item-93407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93407"><a href="https://neue-debatte.com/unterstuetzen/sprachgenie/">Sprachgenie</a></li>
	<li id="menu-item-93405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93405"><a href="https://neue-debatte.com/unterstuetzen/wortkuenstler/">Wortkünstler</a></li>
	<li id="menu-item-93404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93404"><a href="https://neue-debatte.com/unterstuetzen/zeitungsjunge/">Zeitungsjunge</a></li>
</ul>
</li>
<li id="menu-item-107118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107118"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-113506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113506"><a href="https://neue-debatte.com/shop/">Literatur</a></li>
</ul></div>
	</nav><!-- #site-navigation -->

	
</div>

<div class="hero">

	
	<div class="hero-inner">

		
<div class="page-title-container">

	<header class="page-header">

		<h2 class="page-title">Beiträge</h2>
	</header><!-- .entry-header -->

</div><!-- .page-title-container -->

	</div>

</div>

			</div><!-- .site-header-wrapper -->

			
		</header><!-- #masthead -->

		
		<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

	
<article id="post-123975" class="post-123975 post type-post status-publish format-standard has-post-thumbnail hentry category-rezension tag-alexander-dugin tag-alexander-geljewitsch-dugin tag-biografie tag-boris-jelzin tag-buchbesprechung tag-buchrezension tag-eduard-weniaminowitsch-limonow tag-emmanuel-carrere tag-gerhard-mersmann tag-michail-borissowitsch-chodorkowski tag-michail-gorbatschow tag-rezension tag-russland tag-sowjetunion tag-wladimir-putin">

	
<header class="entry-header">

	<div class="entry-header-row">

		<div class="entry-header-column">

			
			
				<h1 class="entry-title">Limonow – Sehr nah an der nackten Wahrheit</h1>

			
			
		</div><!-- .entry-header-column -->

	</div><!-- .entry-header-row -->

</header><!-- .entry-header -->

	
<div class="entry-meta">

	
		<span class="posted-date">24. April 2022</span>

	
	<span class="posted-author"><a href="https://neue-debatte.com/author/gerhard-mersmann/" title="Beiträge von Gerhard Mersmann" rel="author">Gerhard Mersmann</a></span>

	
		<span class="comments-number">

			<a href="https://neue-debatte.com/2022/04/24/limonow-sehr-nah-an-der-nackten-wahrheit/#respond" class="comments-link" >Kommentar schreiben</a>
		</span>

	
</div><!-- .entry-meta -->

	
			<div class="featured-image">

	
	
		<img width="1600" height="1047" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?fit=1600%2C1047&amp;ssl=1" class="attachment-primer-featured size-primer-featured wp-post-image jetpack-lazy-image" alt="Palmen und Strand in einem lilafarbenen Licht. (Foto: Dev, Unsplash.com)" data-attachment-id="123978" data-permalink="https://neue-debatte.com/2022/04/24/limonow-sehr-nah-an-der-nackten-wahrheit/palmen-und-strand-in-einem-lilafarbenen-licht-foto-dev-unsplash-com/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?fit=1650%2C1080&amp;ssl=1" data-orig-size="1650,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Palmen und Strand in einem lilafarbenen Licht. (Foto: Dev, Unsplash.com)" data-image-description="&lt;p&gt;Palmen und Strand in einem lilafarbenen Licht. (Foto: Dev, Unsplash.com)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Palmen und Strand in einem lilafarbenen Licht. (Foto: Dev, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?fit=688%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?w=1650&amp;ssl=1 1650w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?resize=1024%2C670&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?resize=150%2C98&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?resize=768%2C503&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?resize=1536%2C1005&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?resize=1200%2C785&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?resize=1600%2C1047&amp;ssl=1 1600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?w=1376&amp;ssl=1 1376w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?fit=1600%2C1047&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
	
		<div class="avatar-container">

		<img alt src="https://neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg" class="avatar avatar-128 photo jetpack-lazy-image" height="128" width="128" loading="lazy" data-lazy-srcset="https://neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg 2x" data-lazy-src="https://neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg' srcset='https://neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg 2x' class='avatar avatar-128 photo' height='128' width='128' loading='lazy'/></noscript>
	</div>
	
	</div><!-- .featured-image -->
	
	
	
		
<div class="entry-content">

	<div id="ez-toc-container" class="ez-toc-v2_0_19 ez-toc-wrap-right counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhalts&uuml;bersicht</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Limonow" title="Limonow">Limonow</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Quellen_und_Anmerkungen" title="Quellen und Anmerkungen">Quellen und Anmerkungen</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Alles_beginnt_mit_dem_ersten_mutigen_Schritt" title="Alles beginnt mit dem ersten mutigen Schritt!">Alles beginnt mit dem ersten mutigen Schritt!</a></li></ul></nav></div>

<p>Ich habe mir übrigens nicht die Frage gestellt, ob es sich bei dem Buch um einen Roman, eine Erzählung oder um eine historische Betrachtung handelt. Eher aus Zufall bin ich auf Autor wie Buch gestoßen und ich war von der ersten Seite an gebannt. Für mich ist es ein realistischer Thriller.</p>



<p><strong>Der französische Autor Emmanuel Carrère hat bereits im Jahr 2012 seine &#8222;Hommage&#8220; an den übrigens 2020 verstorbenen russischen Dissidenten, Schriftsteller, Desperado und Politiker Eduard Limonow veröffentlicht.</strong></p>



<p>Bei ihm handelt es sich um eine aus allen Perspektiven zu betrachtende schillernde Persönlichkeit, die zeit ihres Lebens aufseiten der Rebellion stand und sich dabei auf die irrsinnigsten Koalitionen einließ.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe data-placeholder-image="https://neue-debatte.com/wp-content/uploads/complianz/placeholders/youtubejqLHsfTOmnw-maxresdefault.jpg" data-category="marketing" data-service="youtube" data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/jqLHsfTOmnw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de-DE&#038;autohide=2&#038;wmode=transparent" data-deferlazy="1" class="cmplz-placeholder-element cmplz-video cmplz-iframe-styles cmplz-iframe youtube-player" width="688" height="387"  src="about:blank"  allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div><figcaption><strong>Emmanuel Carrère, Limonow (Quelle: Gerhard Mersmann/YouTube)</strong></figcaption></figure>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Außer, dass sich das im Feuilleton befindliche Lesepublikum mit einem gewissen Kitzel mit literarischen Figuren befasst, denen es im richtigen Leben geflissentlich aus dem Wege ginge, hat diese Figur keinen fiktionalen Hintergrund, denn sie hat tatsächlich gelebt und im Osten wie im Westen eine Rolle gespielt.</p>



<p>Und angesichts der aktuellen Entwicklungen im Verhältnis von Russland und dem Westen bringt die vorliegende reflektierte Biografie des Eduard Limonow eine Reihe von Erkenntnissen über die letzten Jahrzehnte russischer Befindlichkeit.</p>



<p>Und trotzdem: Das Leben des Russen Limonow, der im ukrainischen Charkow aufwuchs, den es als Rebellen nach Moskau trieb, der sieben Jahre später als Dissident das Land verlassen musste, der in New York strandete, um dort das russische Exil aufzumischen, sich als Literat einen Namen machte, als Stricher in den Parks lag und als Butler eines Millionärs arbeitete, den es dann nach Paris trieb, wo er als Kultfigur im literarischen Underground galt, bis ihm diese Existenz zu langweilig wurde, der plötzlich im Balkankrieg aufseiten der Serben stand, der nach Russland zurückging und die dortige Anarchie nach dem Zusammenbruch der Sowjetunion erlebte und sich schließlich als Politiker der Nationalbolschewisten einen Namen machte und schließlich in Gefängnissen und Arbeitslagern wiederfand, ist mehr als eine atemberaubende Revue.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="123988" data-permalink="https://neue-debatte.com/2022/04/24/limonow-sehr-nah-an-der-nackten-wahrheit/eduard-limonov-2018-foto-dmitry-rozhkov-cc-by-sa-4-0/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Eduard-Limonov-2018-Foto-Dmitry-Rozhkov-CC-BY-SA-4.0.jpg?fit=576%2C720&amp;ssl=1" data-orig-size="576,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eduard Limonov 2018. (Foto: Dmitry Rozhkov, CC BY-SA 4.0)" data-image-description="&lt;p&gt;Eduard Limonov 2018. (Foto: Dmitry Rozhkov, CC BY-SA 4.0)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Eduard Limonov 2018. (Foto: Dmitry Rozhkov, CC BY-SA 4.0)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Eduard-Limonov-2018-Foto-Dmitry-Rozhkov-CC-BY-SA-4.0.jpg?fit=240%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Eduard-Limonov-2018-Foto-Dmitry-Rozhkov-CC-BY-SA-4.0.jpg?fit=576%2C720&amp;ssl=1" loading="lazy" width="576" height="720" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Eduard-Limonov-2018-Foto-Dmitry-Rozhkov-CC-BY-SA-4.0.jpg?resize=576%2C720&#038;ssl=1" alt="Eduard Limonov 2018. (Foto: Dmitry Rozhkov, CC BY-SA 4.0)" class="wp-image-123988" srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Eduard-Limonov-2018-Foto-Dmitry-Rozhkov-CC-BY-SA-4.0.jpg?w=576&amp;ssl=1 576w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Eduard-Limonov-2018-Foto-Dmitry-Rozhkov-CC-BY-SA-4.0.jpg?resize=240%2C300&amp;ssl=1 240w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Eduard-Limonov-2018-Foto-Dmitry-Rozhkov-CC-BY-SA-4.0.jpg?resize=120%2C150&amp;ssl=1 120w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1" /><figcaption><strong>Eduard Limonov 2018. (Foto: Dmitry Rozhkov, CC BY-SA 4.0)</strong></figcaption></figure></div>


<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Es handelt sich auch um ein Geschichtsbuch über die Sowjetunion und das heutige Russland. Apparatschiks, Geheimdienste und Oligarchen führen dabei Regie, Figuren, die gescheitert sind wie <a href="https://neue-debatte.com/2021/03/22/russland-und-der-westen-das-gegenseitige-unverstaendnis/">Michail Gorbatschow</a> und Boris Jelzin, Theoretiker wie <a href="https://neue-debatte.com/2022/04/08/alexander-dugin-das-grosse-erwachen-gegen-den-great-reset/">Alexander Dugin</a>, Charaktere wie Michail Chodorkowski (1) und vor allem <a href="https://neue-debatte.com/2019/12/22/wladimir-putin-und-ein-blick-hinter-russlands-kulissen/">Wladimir Putin</a> spielen eine Rolle.</p>



<p>Deren Schilderungen alleine wären die Lektüre wert, denn sie werden mit großer Beobachtungsgabe charakterisiert und erhalten in ihrem historischen Kontext die Erklärungsmuster, die ein Verständnis der heutigen russischen Verhältnisse verdienen. Vieles wird plausibel, was zumindest mir vorher absurd erschien, aber wenn der Nationalbolschewist Limonow Putin einen Faschisten nennt, dann wird das vor dem von Carrère ausgebreiteten Panorama sogar verständlich.</p>



<p>Ohne in den in diesen Tagen so inflationär gebrauchten Superlativ verfallen zu wollen, er lässt sich bei dem vorliegenden Buch von Emmanuel Carrère nicht verhindern. Es ist das beste Buch, das mir in den letzten Jahren in die Finger gekommen ist. Ein Thriller, der den grausamen Realitäten entspricht, in denen die Russen leben, ein Handbuch zum Verständnis von scheinbar undurchsichtigen Zusammenhängen, ohne Glorifizierung, ohne kulturelle Arroganz. Sehr, sehr nah an der nackten Wahrheit. Zumindest im politischen Sinne.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p><strong>Informationen zum Buch</strong></p>



<h2><span class="ez-toc-section" id="Limonow"></span>Limonow<span class="ez-toc-section-end"></span></h2>



<p>Autor: Emmanuel Carrère</p>



<p>Genre: Romanbiografie</p>



<p>Sprache: Deutsch</p>



<p>Seiten: 416</p>



<p>Erscheinung: 2014</p>



<p>Verlag: btb (Originalverlag: Matthes &amp; Seitz)</p>



<p>ISBN: 978-3-442-74718-4</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p><strong>Über den Autor:</strong> Emmanuel Carrère (Jahrgang 1957) ist Drehbuchautor, Filmproduzent und Schriftsteller. &#8222;Limonow&#8220; ist der deutsche Titel seiner Romanbiografie über den russischen Schriftsteller und Politiker Eduard Limonow. Die französische Originalausgabe erschien 2011 bei Éditions P.O.L., die deutsche Ausgabe, übersetzt von Claudia Hamm, wurde 2012 bei Matthes &amp; Seitz Berlin veröffentlicht. Emmanuel Carrère wurde vielfach ausgezeichnet. Für &#8222;Limonov&#8220; erhielt er den Prix Renaudot und den Prix de la langue française. Carrère lebt in Paris.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="123991" data-permalink="https://neue-debatte.com/2022/04/24/limonow-sehr-nah-an-der-nackten-wahrheit/emmanuel-carrere-2012-foto-dmitry-rozhkov-cc-by-sa-3-0/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Emmanuel-Carrere-2012-Foto-Dmitry-Rozhkov-CC-BY-SA-3.0.jpg?fit=480%2C720&amp;ssl=1" data-orig-size="480,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emmanuel Carrère 2012. (Foto: Dmitry Rozhkov, CC BY-SA 3.0)" data-image-description="&lt;p&gt;Emmanuel Carrère 2012. (Foto: Dmitry Rozhkov, CC BY-SA 3.0)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Emmanuel Carrère 2012. (Foto: Dmitry Rozhkov, CC BY-SA 3.0)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Emmanuel-Carrere-2012-Foto-Dmitry-Rozhkov-CC-BY-SA-3.0.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Emmanuel-Carrere-2012-Foto-Dmitry-Rozhkov-CC-BY-SA-3.0.jpg?fit=480%2C720&amp;ssl=1" loading="lazy" width="480" height="720" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Emmanuel-Carrere-2012-Foto-Dmitry-Rozhkov-CC-BY-SA-3.0.jpg?resize=480%2C720&#038;ssl=1" alt="Emmanuel Carrère 2012. (Foto: Dmitry Rozhkov, CC BY-SA 3.0)" class="wp-image-123991" srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Emmanuel-Carrere-2012-Foto-Dmitry-Rozhkov-CC-BY-SA-3.0.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Emmanuel-Carrere-2012-Foto-Dmitry-Rozhkov-CC-BY-SA-3.0.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Emmanuel-Carrere-2012-Foto-Dmitry-Rozhkov-CC-BY-SA-3.0.jpg?resize=100%2C150&amp;ssl=1 100w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /><figcaption><strong>Emmanuel Carrère 2012. (Foto: Dmitry Rozhkov, CC BY-SA 3.0)</strong></figcaption></figure></div>


<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<hr class="wp-block-separator has-css-opacity"/>



<h2 id="quellen-und-anmerkungen"><span class="ez-toc-section" id="Quellen_und_Anmerkungen"></span>Quellen und Anmerkungen<span class="ez-toc-section-end"></span></h2>



<p>(1) <strong>Michail Borissowitsch Chodorkowski</strong> (Jahrgang 1963) ist ein russischer Unternehmer, früherer Oligarch und ehemaliger Vorstandsvorsitzender des heute insolventen Ölkonzerns Yukos. Von Oktober 2003 bis zum 20. Dezember 2013 befand er sich aufgrund einer Verurteilung wegen Steuerhinterziehung und Betrug in Haft. Kurz vor Weihnachten 2013 wurde Chodorkowski nach seinem Gnadengesuch überraschend begnadigt und freigelassen. Er ging nach England und lebt in London. Seit Ende 2015 fahndet die russische Justiz nach ihm wegen Mordes am ehemaligen Bürgermeister der westsibirischen Stadt Neftejugansk im Jahr 1998.</p>



<hr class="wp-block-separator has-css-opacity"/>



<div class="wp-block-cover" style="min-height:760px"><span aria-hidden="true" class="wp-block-cover__background has-background-dim-0 has-background-dim"></span><img data-attachment-id="84455" data-permalink="https://neue-debatte.com/2018/11/29/der-schwere-weg-vom-objekt-zum-subjekt/ein-ruhender-mensch-auf-einem-weissen-bett-foto-ahmet-ali-agir-unsplash-com/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/11/ein-ruhender-mensch-auf-einem-weic39fen-bett-foto-ahmet-ali-agir-unsplash-com.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ein ruhender Mensch auf einem weißen Bett. (Foto: Ahmet Ali Agir, Unsplash.com)" data-image-description="&lt;p&gt;Ein ruhender Mensch auf einem weißen Bett. (Foto: Ahmet Ali Agir, Unsplash.com)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Ein ruhender Mensch auf einem weißen Bett. (Foto: Ahmet Ali Agir, Unsplash.com)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/11/ein-ruhender-mensch-auf-einem-weic39fen-bett-foto-ahmet-ali-agir-unsplash-com.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/11/ein-ruhender-mensch-auf-einem-weic39fen-bett-foto-ahmet-ali-agir-unsplash-com.jpg?fit=688%2C459&amp;ssl=1" loading="lazy" width="688" height="459" class="wp-block-cover__image-background wp-image-84455" alt="Ein ruhender Mensch auf einem weißen Bett. (Foto: Ahmet Ali Agir, Unsplash.com)" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2018/11/ein-ruhender-mensch-auf-einem-weic39fen-bett-foto-ahmet-ali-agir-unsplash-com.jpg?resize=688%2C459&#038;ssl=1" style="object-position:4% 39%" data-object-fit="cover" data-object-position="4% 39%" data-recalc-dims="1"/><div class="wp-block-cover__inner-container">
<div class="wp-container-4 wp-block-columns alignwide">
<div class="wp-container-2 wp-block-column">
<h2 class="margin-bottom-half has-quinary-color has-text-color" id="alles-beginnt-mit-dem-ersten-mutigen-schritt" style="font-size:30px;line-height:1.2"><span class="ez-toc-section" id="Alles_beginnt_mit_dem_ersten_mutigen_Schritt"></span>Alles beginnt mit dem ersten mutigen Schritt!<span class="ez-toc-section-end"></span></h2>



<p class="margin-top-half has-quinary-color has-text-color" style="font-size:17px;line-height:1.65">Journalismus hat eine Zukunft, wenn er radikal neu gedacht wird: Redaktion und Leserschaft verschmelzen zu einem Block – der vierten Gewalt. Alles andere ist Propaganda.</p>



<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-text-color has-background" href="https://neue-debatte.com/spenden/" style="border-radius:50px;background-color:#ce03b8;color:#ffffff"><strong>Jetzt unterstützen</strong></a></div>
</div>
</div>



<div class="wp-container-3 wp-block-column"></div>
</div>
</div></div>



<hr class="wp-block-separator has-css-opacity"/>



<p>Fotos und Video: Dev (<a href="http://www.unsplash.com" target="_blank" rel="noreferrer noopener">Unsplash.com</a>), Dmitry Rozhkov (Aufnahme von Eduard Limonov; Eigenes Werk; <a href="https://creativecommons.org/licenses/by-sa/4.0/" target="_blank" rel="noreferrer noopener">CC BY-SA 4.0</a>; auf <a href="https://commons.wikimedia.org/w/index.php?curid=66427936" target="_blank" rel="noreferrer noopener">https://commons.wikimedia.org/w/index.php?curid=66427936</a> sowie Aufnahme von Emmanuel Carrère; Eigenes Werk, <a href="https://creativecommons.org/licenses/by-sa/3.0/" target="_blank" rel="noreferrer noopener">CC BY-SA 3.0</a>, <a href="https://commons.wikimedia.org/w/index.php?curid=22946273" target="_blank" rel="noreferrer noopener">https://commons.wikimedia.org/w/index.php?curid=22946273</a>) und <a href="https://form7.wordpress.com/" target="_blank" rel="noreferrer noopener">Gerhard Mersmann</a>.</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&subject=Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&text=Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&title=Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&title=Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&text=Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F%20Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.5.4 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-5952549506"
     class="m-a-box "
         data-plugin-release="4.5.4"
     data-plugin-version="lite"
     data-box-layout="slim"
     data-box-position=""
     data-multiauthor="false"
     data-author-type="user"
     style="width: 100%;            margin: 30px auto;">

	
    <div class="m-a-box-container
                                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-right"
         style="border-color: #e5e5e5;                background-color: #f4f4f4;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-12"
             itemscope itemid="https://neue-debatte.com/author/gerhard-mersmann/" itemtype="https://schema.org/Person"        >
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://neue-debatte.com/author/gerhard-mersmann/">
                    <img width="113" height="150" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?fit=113%2C150&amp;ssl=1" class="m-radius-none molongui-border-style-solid molongui-border-width-1-px jetpack-lazy-image" alt="Gerhard Mersmann (Foto und Montage: Privat)" loading="lazy" style="border-color:inherit;" itemprop="image" data-attachment-id="120787" data-permalink="https://neue-debatte.com/gerhard-mersmann-foto-privat/" data-orig-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?fit=480%2C640&amp;ssl=1" data-orig-size="480,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gerhard Mersmann Foto Privat" data-image-description="&lt;p&gt;Gerhard Mersmann (Foto und Montage: Privat)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Gerhard Mersmann (Foto und Montage: Privat)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?fit=480%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?resize=150%2C200&amp;ssl=1 150w" data-lazy-sizes="(max-width: 113px) 100vw, 113px" data-lazy-src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/01/Gerhard-Mersmann-Foto-Privat.jpg?fit=113%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    <div class="m-a-box-item m-a-box-social ">					<div class="m-a-box-social-icon m-a-list-social-icon">
						<a itemprop="sameAs" href="https://www.facebook.com/gerhard.mersmann" class="icon-container m-ico- m-ico-facebook molongui-font-size-20-px" style="color: #999999;"  target="_blank">
							<i class="m-a-icon-facebook"></i>
						</a>
					</div>
									<div class="m-a-box-social-icon m-a-list-social-icon">
						<a itemprop="sameAs" href="https://www.twitter.com/tanjungpriok" class="icon-container m-ico- m-ico-twitter molongui-font-size-20-px" style="color: #999999;"  target="_blank">
							<i class="m-a-icon-twitter"></i>
						</a>
					</div>
				</div>
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-16-px
	        molongui-text-align-left             molongui-text-style-bold            molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://neue-debatte.com/author/gerhard-mersmann/" class=" molongui-font-size-16-px molongui-text-align-left  molongui-text-style-bold" style="color:inherit;" itemprop="url">
		            Gerhard Mersmann                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

            <span itemprop="jobTitle">Politologe, Literaturwissenschaftler und Trainer</span>
            
    
    
	
	
	         <span class="m-a-box-meta-separator">|</span> 		<a href="https://form7.wordpress.com" target="_blank" style="color: inherit" > <span class="m-a-box-string-web">Webseite</span></a>
        	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Dr. Gerhard Mersmann ist studierter Politologe und Literaturwissenschaftler. Er arbeitete in leitender Funktion über Jahrzehnte in der Personal- und Organisationsentwicklung. In Indonesien beriet er die Regierung nach dem Sturz Soehartos bei ihrem Projekt der Dezentralisierung. In Deutschland versuchte er nach dem PISA-Schock die Schulen autonomer und administrativ selbständiger zu machen. Er leitete ein umfangreiches Change-Projekt in einer großstädtischen Kommunalverwaltung und lernte dabei das gesamte Spektrum politischer Widerstände bei Veränderungsprozessen kennen. Die jahrzehntelange Wahrnehmung von Direktionsrechten hielt ihn nicht davon ab, die geübte Perspektive von unten beizubehalten. Seine Erkenntnisse gibt er in Form von universitären Lehraufträgen weiter. Sein Blick auf aktuelle gesellschaftliche, kulturelle wie politische Ereignisse ist auf seinem Blog M7 sowie bei Neue Debatte regelmäßig nachzulesen.</p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
</div><!-- .entry-content -->

	
	
<footer class="entry-footer">

	<div class="entry-footer-right">

		
	</div>

	
		
		
			<span class="cat-links">

				Veröffentlicht in: <a href="https://neue-debatte.com/category/rezension/" rel="category tag">Rezension</a>
			</span>

		
		
		
			<span class="tags-links">

				Abgelegt unter: <a href="https://neue-debatte.com/tag/alexander-dugin/" rel="tag">Alexander Dugin</a>, <a href="https://neue-debatte.com/tag/alexander-geljewitsch-dugin/" rel="tag">Alexander Geljewitsch Dugin</a>, <a href="https://neue-debatte.com/tag/biografie/" rel="tag">Biografie</a>, <a href="https://neue-debatte.com/tag/boris-jelzin/" rel="tag">Boris Jelzin</a>, <a href="https://neue-debatte.com/tag/buchbesprechung/" rel="tag">Buchbesprechung</a>, <a href="https://neue-debatte.com/tag/buchrezension/" rel="tag">Buchrezension</a>, <a href="https://neue-debatte.com/tag/eduard-weniaminowitsch-limonow/" rel="tag">Eduard Weniaminowitsch Limonow</a>, <a href="https://neue-debatte.com/tag/emmanuel-carrere/" rel="tag">Emmanuel Carrère</a>, <a href="https://neue-debatte.com/tag/gerhard-mersmann/" rel="tag">Gerhard Mersmann</a>, <a href="https://neue-debatte.com/tag/michail-borissowitsch-chodorkowski/" rel="tag">Michail Borissowitsch Chodorkowski</a>, <a href="https://neue-debatte.com/tag/michail-gorbatschow/" rel="tag">Michail Gorbatschow</a>, <a href="https://neue-debatte.com/tag/rezension/" rel="tag">Rezension</a>, <a href="https://neue-debatte.com/tag/russland/" rel="tag">Russland</a>, <a href="https://neue-debatte.com/tag/sowjetunion/" rel="tag">Sowjetunion</a>, <a href="https://neue-debatte.com/tag/wladimir-putin/" rel="tag">Wladimir Putin</a>
			</span>

		
	
</footer><!-- .entry-footer -->

</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://neue-debatte.com/2022/04/22/ein-gedanke-zum-szenario-schweigen-ist-gold/" rel="prev">&larr; Ein Gedanke zum Szenario: Schweigen ist Gold!</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Wie ist Deine Meinung zum Thema?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/24/limonow-sehr-nah-an-der-nackten-wahrheit/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Kommentarformular"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&#038;postid=123975&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Wie+ist+Deine+Meinung+zum+Thema%3F&#038;jetpack_comments_nonce=db57e0c8bb&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=10.9-a.7&#038;show_cookie_consent=0&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=342304beb6f2a4915c435c90d12644a6235da100#parent=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments -->

	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="jetpack-search-filters-6" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-6-wrapper" >
		<h4 class="widget-title">Inhalte suchen</h4><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://neue-debatte.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&nbsp;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sortieren nach					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevanz							</option>
													<option value="date|DESC" >
								Neuste zuerst							</option>
													<option value="date|ASC" >
								Älteste zuerst							</option>
											</select>
				</label>
			</div>
					<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-6' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
			</div></aside><aside id="block-43" class="widget widget_block">
<hr class="wp-block-separator has-text-color has-background is-style-wide" style="background-color:#000000;color:#000000"/>
</aside><aside id="block-44" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-primer-featured is-resized"><a href="https://t.me/s/neuedebatte" target="_blank"><img loading="lazy" src="https://neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte-1600x800.png" alt="Wir auf Telegram. Grafik Neue Debatte" class="wp-image-118004" width="400" height="200" srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=1600%2C800&amp;ssl=1 1600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=150%2C75&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?resize=1200%2C600&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/10/Wir-auf-Telegram.-Grafik-Neue-Debatte.png?w=1376&amp;ssl=1 1376w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption><strong><a href="https://t.me/s/neuedebatte" target="_blank" rel="noreferrer noopener">https://t.me/s/neuedebatte</a></strong></figcaption></figure></div></aside><aside id="block-32" class="widget widget_block">
<hr class="wp-block-separator has-text-color has-background is-style-wide" style="background-color:#000000;color:#000000"/>
</aside><aside id="block-33" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://t.me/willkommen_digital" target="_blank"><img loading="lazy" width="250" height="89" src="https://neue-debatte.com/wp-content/uploads/2021/12/willkommen-digital-LOGO_1-250.png" alt="Willkommen Digital |  Ein Projekt von Reinhard Jesionek " class="wp-image-120211" srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/12/willkommen-digital-LOGO_1-250.png?w=250&amp;ssl=1 250w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/12/willkommen-digital-LOGO_1-250.png?resize=150%2C53&amp;ssl=1 150w" sizes="(max-width: 250px) 100vw, 250px" /></a><figcaption><strong><a href="https://t.me/s/willkommen_digital">https://t.me/willkommen_digital</a></strong></figcaption></figure></div></aside><aside id="block-20" class="widget widget_block">
<hr class="wp-block-separator has-text-color has-background is-style-wide" style="background-color:#000000;color:#000000"/>
</aside><aside id="block-27" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://sender-fm.veezee.tube/c/streetreportvienna/videos" target="_blank"><img loading="lazy" src="https://neue-debatte.com/wp-content/uploads/2021/12/Logo-StreetReport.png" alt="#StreetReport ist Journalismus auf der Straße." class="wp-image-119855" width="400" height="400" srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/12/Logo-StreetReport.png?w=600&amp;ssl=1 600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/12/Logo-StreetReport.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/12/Logo-StreetReport.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/12/Logo-StreetReport.png?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/12/Logo-StreetReport.png?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/12/Logo-StreetReport.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/12/Logo-StreetReport.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/12/Logo-StreetReport.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/12/Logo-StreetReport.png?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption><strong><a href="http://t.me/streetreport" target="_blank" rel="noreferrer noopener">t.me/streetreport</a></strong></figcaption></figure></div></aside><aside id="block-28" class="widget widget_block">
<hr class="wp-block-separator has-text-color has-background is-style-wide" style="background-color:#000000;color:#000000"/>
</aside><aside id="mc4wp_form_widget-6" class="widget widget_mc4wp_form_widget"><h4 class="widget-title">Newsletter</h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-85325" method="post" data-id="85325" data-name="Anmeldung für Newsletter Neue Debatte" ><div class="mc4wp-form-fields">    <input type="email" name="EMAIL" required="" value="Deine E-Mail-Adresse eintragen!">
</p><p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://neue-debatte.com/datenschutz/" target="_blank">Ich habe die Datenschutzbestimmungen gelesen und stimme diesen zu.</a>
    </label>
  <label>
    <input type="submit" value="ABONNIEREN">
  </label>
</p>
</div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1650818206" /><input type="hidden" name="_mc4wp_form_id" value="85325" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><aside id="block-26" class="widget widget_block">
<hr class="wp-block-separator has-text-color has-background is-style-wide" style="background-color:#000000;color:#000000"/>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Aktuelle Debatte</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Frank Nöthlich" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstexttop" style="">Frank Nöthlich bei <a href="https://neue-debatte.com/2022/04/18/marx-und-der-totalitaere-transhumanismus-teil-1-die-entfremdung/#comment-5454">Marx und der totalitäre Transh&hellip;</a></td></tr><tr><td title="waldemarhammel" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/waldemarhammel" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/waldemarhammel" rel="nofollow">waldemarhammel</a> bei <a href="https://neue-debatte.com/2022/04/22/ein-gedanke-zum-szenario-schweigen-ist-gold/#comment-5453">Ein Gedanke zum Szenario: Schw&hellip;</a></td></tr><tr><td title="Frank Nöthlich" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ef450f36c75580d6d919bf7a9e51b80?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Frank Nöthlich bei <a href="https://neue-debatte.com/2022/04/22/ein-gedanke-zum-szenario-schweigen-ist-gold/#comment-5452">Ein Gedanke zum Szenario: Schw&hellip;</a></td></tr><tr><td title="waldemarhammel" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/waldemarhammel" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/waldemarhammel" rel="nofollow">waldemarhammel</a> bei <a href="https://neue-debatte.com/2022/04/22/ein-gedanke-zum-szenario-schweigen-ist-gold/#comment-5451">Ein Gedanke zum Szenario: Schw&hellip;</a></td></tr><tr><td title="Frank Nöthlich" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/43869f205e29822ec230397b81a69767?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/43869f205e29822ec230397b81a69767?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/43869f205e29822ec230397b81a69767?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/43869f205e29822ec230397b81a69767?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/43869f205e29822ec230397b81a69767?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Frank Nöthlich bei <a href="https://neue-debatte.com/2022/03/06/peter-kropotkin-der-krieg/#comment-5450">Peter Kropotkin: Der Krieg</a></td></tr><tr><td title="waldemarhammel" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/waldemarhammel" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&#038;d=monsterid&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=96&#038;d=monsterid&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&amp;is-pending-load=1#038;d=monsterid&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3e26a611676e1c13062d6349c97b73e?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/waldemarhammel" rel="nofollow">waldemarhammel</a> bei <a href="https://neue-debatte.com/2022/04/21/irrenhaus-menschheit-in-welcher-hoelle-willst-du-leben/#comment-5449">Irrenhaus Menschheit: In welch&hellip;</a></td></tr>				</table>
				</aside><aside id="block-23" class="widget widget_block">
<hr class="wp-block-separator has-text-color has-background is-style-wide" style="background-color:#000000;color:#000000"/>
</aside><aside id="block-21" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://sender-fm.veezee.tube/c/derroteplanet/videos" target="_blank"><img loading="lazy" width="400" height="200" src="https://neue-debatte.com/wp-content/uploads/2021/11/Header-Der-Rote-Planet.jpg" alt="" class="wp-image-119732" srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Header-Der-Rote-Planet.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Header-Der-Rote-Planet.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/11/Header-Der-Rote-Planet.jpg?resize=150%2C75&amp;ssl=1 150w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption><strong><a href="https://sender-fm.veezee.tube" target="_blank" rel="noreferrer noopener">https://sender-fm.veezee.tube</a></strong></figcaption></figure></div></aside><aside id="block-22" class="widget widget_block">
<hr class="wp-block-separator has-text-color has-background is-style-wide" style="background-color:#000000;color:#000000"/>
</aside><aside id="top-posts-4" class="widget widget_top-posts"><h4 class="widget-title">Top Beiträge</h4><ul class='widgets-list-layout no-grav'>
<li><a href="https://neue-debatte.com/2022/04/22/ein-gedanke-zum-szenario-schweigen-ist-gold/" title="Ein Gedanke zum Szenario: Schweigen ist Gold!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Mauer-in-Lila-mit-gruenen-Pflanzen.-Foto-Dev-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Ein Gedanke zum Szenario: Schweigen ist Gold!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2022/04/22/ein-gedanke-zum-szenario-schweigen-ist-gold/" title="Ein Gedanke zum Szenario: Schweigen ist Gold!" class="bump-view" data-bump-view="tp">Ein Gedanke zum Szenario: Schweigen ist Gold!</a>
							</div>
							</li><li><a href="https://neue-debatte.com/2022/04/24/limonow-sehr-nah-an-der-nackten-wahrheit/" title="Limonow – Sehr nah an der nackten Wahrheit" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Palmen-und-Strand-in-einem-lilafarbenen-Licht.-Foto-Dev-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Limonow – Sehr nah an der nackten Wahrheit" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2022/04/24/limonow-sehr-nah-an-der-nackten-wahrheit/" title="Limonow – Sehr nah an der nackten Wahrheit" class="bump-view" data-bump-view="tp" aria-current="page">Limonow – Sehr nah an der nackten Wahrheit</a>
							</div>
							</li><li><a href="https://neue-debatte.com/2022/04/18/marx-und-der-totalitaere-transhumanismus-teil-1-die-entfremdung/" title="Marx und der totalitäre Transhumanismus (Teil 1): Die Entfremdung" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Eine-alte-Fabrikhalle.-Foto-Peter-Herrmann-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Marx und der totalitäre Transhumanismus (Teil 1): Die Entfremdung" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2022/04/18/marx-und-der-totalitaere-transhumanismus-teil-1-die-entfremdung/" title="Marx und der totalitäre Transhumanismus (Teil 1): Die Entfremdung" class="bump-view" data-bump-view="tp">Marx und der totalitäre Transhumanismus (Teil 1): Die Entfremdung</a>
							</div>
							</li><li><a href="https://neue-debatte.com/2022/04/18/marx-und-der-totalitaere-transhumanismus-teil-2-kondratjew-schwab-und-die-vierte-industrielle-revolution/" title="Marx und der totalitäre Transhumanismus (Teil 2): Kondratjew, Schwab und die Vierte industrielle Revolution" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/04/Graffiti-mit-Koepfen-bekannter-Persoenlichkeiten.-Foto-Jon-Tyson-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Marx und der totalitäre Transhumanismus (Teil 2): Kondratjew, Schwab und die Vierte industrielle Revolution" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2022/04/18/marx-und-der-totalitaere-transhumanismus-teil-2-kondratjew-schwab-und-die-vierte-industrielle-revolution/" title="Marx und der totalitäre Transhumanismus (Teil 2): Kondratjew, Schwab und die Vierte industrielle Revolution" class="bump-view" data-bump-view="tp">Marx und der totalitäre Transhumanismus (Teil 2): Kondratjew, Schwab und die Vierte industrielle Revolution</a>
							</div>
							</li><li><a href="https://neue-debatte.com/2021/06/18/sind-sie-anarchist-die-antwort-koennte-sie-ueberraschen/" title="Sind Sie Anarchist? Die Antwort könnte Sie überraschen!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2021/06/Sind-Sie-Anarchist.-Die-Frage-ist-sehr-frisch.-Foto-Jon-Tyson-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Sind Sie Anarchist? Die Antwort könnte Sie überraschen!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2021/06/18/sind-sie-anarchist-die-antwort-koennte-sie-ueberraschen/" title="Sind Sie Anarchist? Die Antwort könnte Sie überraschen!" class="bump-view" data-bump-view="tp">Sind Sie Anarchist? Die Antwort könnte Sie überraschen!</a>
							</div>
							</li><li><a href="https://neue-debatte.com/2022/03/06/peter-kropotkin-der-krieg/" title="Peter Kropotkin: Der Krieg" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/03/Ein-Mensch-im-Ruderboot-auf-einem-See.-Foto-Daniele-Levis-Pelusi-Unsplash.com_.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=40%2C40" alt="Peter Kropotkin: Der Krieg" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://neue-debatte.com/2022/03/06/peter-kropotkin-der-krieg/" title="Peter Kropotkin: Der Krieg" class="bump-view" data-bump-view="tp">Peter Kropotkin: Der Krieg</a>
							</div>
							</li></ul>
</aside><aside id="block-42" class="widget widget_block">
<hr class="wp-block-separator has-text-color has-background is-style-wide" style="background-color:#000000;color:#000000"/>
</aside><aside id="block-41" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-primer-featured is-resized"><a href="https://zukunftskonferenz.live" target="_blank"><img loading="lazy" src="https://neue-debatte.com/wp-content/uploads/2022/02/Zukunftskonferenz-2022-Header-001-1600x1047.png" alt="Zukunftskonferenz 2022 | zukunftskonferenz.live" class="wp-image-121817" width="400" height="262" srcset="https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/02/Zukunftskonferenz-2022-Header-001.png?resize=1600%2C1047&amp;ssl=1 1600w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/02/Zukunftskonferenz-2022-Header-001.png?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/02/Zukunftskonferenz-2022-Header-001.png?resize=1024%2C670&amp;ssl=1 1024w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/02/Zukunftskonferenz-2022-Header-001.png?resize=150%2C98&amp;ssl=1 150w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/02/Zukunftskonferenz-2022-Header-001.png?resize=768%2C503&amp;ssl=1 768w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/02/Zukunftskonferenz-2022-Header-001.png?resize=1536%2C1005&amp;ssl=1 1536w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/02/Zukunftskonferenz-2022-Header-001.png?resize=1200%2C785&amp;ssl=1 1200w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/02/Zukunftskonferenz-2022-Header-001.png?w=1650&amp;ssl=1 1650w, https://i0.wp.com/neue-debatte.com/wp-content/uploads/2022/02/Zukunftskonferenz-2022-Header-001.png?w=1376&amp;ssl=1 1376w" sizes="(max-width: 400px) 100vw, 400px" /></a></figure></div></aside><aside id="block-24" class="widget widget_block">
<hr class="wp-block-separator has-text-color has-background is-style-wide" style="background-color:#000000;color:#000000"/>
</aside><aside id="shariff-2" class="widget Shariff"><h4 class="widget-title">Für den kritischen Diskurs</h4><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline">Teile unsere Inhalte und starte eine neue Debatte!</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&subject=Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit%20-%20Neue%20Debatte" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="http://www.neue-debatte.com/feed/rss" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&text=Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit%20-%20Neue%20Debatte" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&title=Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit%20-%20Neue%20Debatte" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&tags=neue-debatte.com" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&title=Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit%20-%20Neue%20Debatte" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F&text=Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit%20-%20Neue%20Debatte" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F%20Limonow%20%E2%80%93%20Sehr%20nah%20an%20der%20nackten%20Wahrheit%20-%20Neue%20Debatte" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div></aside>
</div><!-- #secondary -->

		</div><!-- #content -->

		
		<footer id="colophon" class="site-footer">

			<div class="site-footer-inner">

					<div class="footer-widget-area columns-3">

	
		<div class="footer-widget">

			<aside id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widget-title">Internationales</h4><div class="menu-internationales-footer-container"><ul id="menu-internationales-footer" class="menu"><li id="menu-item-87739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87739"><a href="https://neue-debatte.com/category/afrika/">Afrika</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://neue-debatte.com/category/asien/">Asien</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://neue-debatte.com/category/europa/">Europa</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://neue-debatte.com/category/nordamerika/">Nordamerika</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://neue-debatte.com/category/ozeanien/">Ozeanien</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://neue-debatte.com/category/suedamerika/">Südamerika</a></li>
</ul></div></aside><aside id="nav_menu-24" class="widget widget_nav_menu"><h4 class="widget-title">Brennglas</h4><div class="menu-brennglas-footer-container"><ul id="menu-brennglas-footer" class="menu"><li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://neue-debatte.com/category/denken-bildung/">Denken &#038; Bildung</a></li>
<li id="menu-item-87746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87746"><a href="https://neue-debatte.com/category/krieg-und-frieden/">Krieg &#038; Frieden</a></li>
<li id="menu-item-103968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103968"><a href="https://neue-debatte.com/category/anarchismus/">Macht &#038; Herrschaft</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://neue-debatte.com/category/mensch-und-natur/">Mensch &#038; Natur</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://neue-debatte.com/category/pressefreiheit/">Presse &#038; Freiheit</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://neue-debatte.com/category/widerstand-und-system/">Widerstand &#038; System</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Service</h4><div class="menu-service-header-rechts-oben-container"><ul id="menu-service-header-rechts-oben" class="menu"><li id="menu-item-88628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88628"><a href="https://neue-debatte.com/newsletter/">Newsletter</a></li>
<li id="menu-item-88629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88629"><a href="https://neue-debatte.com/category/hausmitteilungen/">Hausmitteilungen</a></li>
<li id="menu-item-92004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92004"><a href="https://neue-debatte.com/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-88867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88867"><a href="https://neue-debatte.com/tank/">Tank</a></li>
<li id="menu-item-88864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88864"><a href="https://neue-debatte.com/shop/">Literatur</a></li>
</ul></div></aside>
		</div>

	
		<div class="footer-widget">

			<aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Rubriken</h4><div class="menu-rubriken-footer-container"><ul id="menu-rubriken-footer" class="menu"><li id="menu-item-87718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87718"><a href="https://neue-debatte.com/category/fundstueck/">Fundstück</a></li>
<li id="menu-item-87720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87720"><a href="https://neue-debatte.com/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-87722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87722"><a href="https://neue-debatte.com/category/interview/">Interview</a></li>
<li id="menu-item-87724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87724"><a href="https://neue-debatte.com/category/kultur/">Kultur</a></li>
<li id="menu-item-87725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87725"><a href="https://neue-debatte.com/category/meinung/">Meinung</a></li>
<li id="menu-item-87730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87730"><a href="https://neue-debatte.com/category/zeitgeschehen/">Zeitgeschehen</a></li>
</ul></div></aside><aside id="nav_menu-25" class="widget widget_nav_menu"><h4 class="widget-title">Zukunft</h4><div class="menu-zukunft-footer-container"><ul id="menu-zukunft-footer" class="menu"><li id="menu-item-87731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87731"><a href="https://neue-debatte.com/category/digitales/">Digitales</a></li>
<li id="menu-item-87733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87733"><a href="https://neue-debatte.com/category/transformation/">Transformation</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88871"><a href="https://neue-debatte.com/akademie/">Akademie</a></li>
<li id="menu-item-90329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90329"><a href="https://neue-debatte.com/flipped-classroom/">Flipped Classroom</a></li>
<li id="menu-item-106640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106640"><a href="https://neue-debatte.com/genossenschaft/">Genossenschaft</a></li>
<li id="menu-item-106641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106641"><a href="https://neue-debatte.com/tank/">Vom Ziel her denken</a></li>
</ul></div></aside><aside id="nav_menu-14" class="widget widget_nav_menu"><h4 class="widget-title">Inside</h4><div class="menu-specials-container"><ul id="menu-specials" class="menu"><li id="menu-item-104682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104682"><a href="https://neue-debatte.com/autorinnen-und-autoren/">Autorinnen und Autoren</a></li>
<li id="menu-item-104683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104683"><a href="https://neue-debatte.com/kooperationen/">Kooperationen</a></li>
<li id="menu-item-104680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104680"><a href="https://neue-debatte.com/downloads/">Downloads</a></li>
<li id="menu-item-104679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104679"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-104685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104685"><a href="https://neue-debatte.com/projekte/">Projekte</a></li>
</ul></div></aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archiv</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://neue-debatte.com/2022/04/'> April 2022 &nbsp;(26)</option>
	<option value='https://neue-debatte.com/2022/03/'> März 2022 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2022/02/'> Februar 2022 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2022/01/'> Januar 2022 &nbsp;(22)</option>
	<option value='https://neue-debatte.com/2021/12/'> Dezember 2021 &nbsp;(29)</option>
	<option value='https://neue-debatte.com/2021/11/'> November 2021 &nbsp;(43)</option>
	<option value='https://neue-debatte.com/2021/10/'> Oktober 2021 &nbsp;(32)</option>
	<option value='https://neue-debatte.com/2021/09/'> September 2021 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2021/08/'> August 2021 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2021/07/'> Juli 2021 &nbsp;(32)</option>
	<option value='https://neue-debatte.com/2021/06/'> Juni 2021 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2021/05/'> Mai 2021 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2021/04/'> April 2021 &nbsp;(26)</option>
	<option value='https://neue-debatte.com/2021/03/'> März 2021 &nbsp;(25)</option>
	<option value='https://neue-debatte.com/2021/02/'> Februar 2021 &nbsp;(29)</option>
	<option value='https://neue-debatte.com/2021/01/'> Januar 2021 &nbsp;(32)</option>
	<option value='https://neue-debatte.com/2020/12/'> Dezember 2020 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2020/11/'> November 2020 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2020/10/'> Oktober 2020 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2020/09/'> September 2020 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2020/08/'> August 2020 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2020/07/'> Juli 2020 &nbsp;(38)</option>
	<option value='https://neue-debatte.com/2020/06/'> Juni 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/05/'> Mai 2020 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2020/04/'> April 2020 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2020/03/'> März 2020 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2020/02/'> Februar 2020 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2020/01/'> Januar 2020 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/12/'> Dezember 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2019/11/'> November 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/10/'> Oktober 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/09/'> September 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/08/'> August 2019 &nbsp;(48)</option>
	<option value='https://neue-debatte.com/2019/07/'> Juli 2019 &nbsp;(39)</option>
	<option value='https://neue-debatte.com/2019/06/'> Juni 2019 &nbsp;(47)</option>
	<option value='https://neue-debatte.com/2019/05/'> Mai 2019 &nbsp;(41)</option>
	<option value='https://neue-debatte.com/2019/04/'> April 2019 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2019/03/'> März 2019 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2019/02/'> Februar 2019 &nbsp;(50)</option>
	<option value='https://neue-debatte.com/2019/01/'> Januar 2019 &nbsp;(55)</option>
	<option value='https://neue-debatte.com/2018/12/'> Dezember 2018 &nbsp;(49)</option>
	<option value='https://neue-debatte.com/2018/11/'> November 2018 &nbsp;(52)</option>
	<option value='https://neue-debatte.com/2018/10/'> Oktober 2018 &nbsp;(54)</option>
	<option value='https://neue-debatte.com/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://neue-debatte.com/2018/08/'> August 2018 &nbsp;(45)</option>
	<option value='https://neue-debatte.com/2018/07/'> Juli 2018 &nbsp;(46)</option>
	<option value='https://neue-debatte.com/2018/06/'> Juni 2018 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2018/05/'> Mai 2018 &nbsp;(35)</option>
	<option value='https://neue-debatte.com/2018/04/'> April 2018 &nbsp;(30)</option>
	<option value='https://neue-debatte.com/2018/03/'> März 2018 &nbsp;(37)</option>
	<option value='https://neue-debatte.com/2018/02/'> Februar 2018 &nbsp;(34)</option>
	<option value='https://neue-debatte.com/2018/01/'> Januar 2018 &nbsp;(33)</option>
	<option value='https://neue-debatte.com/2017/12/'> Dezember 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/11/'> November 2017 &nbsp;(22)</option>
	<option value='https://neue-debatte.com/2017/10/'> Oktober 2017 &nbsp;(36)</option>
	<option value='https://neue-debatte.com/2017/09/'> September 2017 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2017/08/'> August 2017 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2017/07/'> Juli 2017 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2017/06/'> Juni 2017 &nbsp;(19)</option>
	<option value='https://neue-debatte.com/2017/05/'> Mai 2017 &nbsp;(56)</option>
	<option value='https://neue-debatte.com/2017/04/'> April 2017 &nbsp;(26)</option>
	<option value='https://neue-debatte.com/2017/03/'> März 2017 &nbsp;(40)</option>
	<option value='https://neue-debatte.com/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2017/01/'> Januar 2017 &nbsp;(20)</option>
	<option value='https://neue-debatte.com/2016/12/'> Dezember 2016 &nbsp;(31)</option>
	<option value='https://neue-debatte.com/2016/11/'> November 2016 &nbsp;(24)</option>
	<option value='https://neue-debatte.com/2016/10/'> Oktober 2016 &nbsp;(23)</option>
	<option value='https://neue-debatte.com/2016/09/'> September 2016 &nbsp;(27)</option>
	<option value='https://neue-debatte.com/2016/08/'> August 2016 &nbsp;(18)</option>
	<option value='https://neue-debatte.com/2016/07/'> Juli 2016 &nbsp;(4)</option>
	<option value='https://neue-debatte.com/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='https://neue-debatte.com/2016/05/'> Mai 2016 &nbsp;(21)</option>
	<option value='https://neue-debatte.com/2016/04/'> April 2016 &nbsp;(5)</option>
	<option value='https://neue-debatte.com/2016/03/'> März 2016 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
		</div>

	
		<div class="footer-widget">

			<aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Wissen</h4><div class="menu-wissen-footer-container"><ul id="menu-wissen-footer" class="menu"><li id="menu-item-87734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87734"><a href="https://neue-debatte.com/category/dokumentation/">Dokumentation</a></li>
<li id="menu-item-87735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87735"><a href="https://neue-debatte.com/category/geschichte/">Geschichte</a></li>
<li id="menu-item-87736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87736"><a href="https://neue-debatte.com/category/kompass/">Kompass</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://neue-debatte.com/category/philosophie/">Philosophie</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://neue-debatte.com/category/reportage/">Reportage</a></li>
<li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87751"><a href="https://neue-debatte.com/category/rezension/">Rezension</a></li>
</ul></div></aside><aside id="nav_menu-26" class="widget widget_nav_menu"><h4 class="widget-title">Projekte</h4><div class="menu-medien-projekte-container"><ul id="menu-medien-projekte" class="menu"><li id="menu-item-104691" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104691"><a href="https://neue-debatte.com/portfolio/neue-debatte/">Neue Debatte</a></li>
<li id="menu-item-104692" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104692"><a href="https://neue-debatte.com/portfolio/new-debate/">New Debate</a></li>
<li id="menu-item-104693" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104693"><a href="https://neue-debatte.com/portfolio/nuevo-debate/">Nuevo Debate</a></li>
<li id="menu-item-104694" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104694"><a href="https://neue-debatte.com/portfolio/nouveau-debat/">Nouveau Debat</a></li>
<li id="menu-item-104695" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-104695"><a href="https://neue-debatte.com/portfolio/nuovo-dibattito/">Nuovo Dibattito</a></li>
</ul></div></aside><aside id="nav_menu-28" class="widget widget_nav_menu"><h4 class="widget-title">Multi Media</h4><div class="menu-multi-media-footer-container"><ul id="menu-multi-media-footer" class="menu"><li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a href="https://neue-debatte.com/das-gelesene-wort/">Das gelesene Wort</a></li>
<li id="menu-item-104188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104188"><a href="https://neue-debatte.com/magazin/">Magazin</a></li>
<li id="menu-item-94980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94980"><a href="https://neue-debatte.com/neue-debatte-tv/">Neue Debatte TV</a></li>
<li id="menu-item-79582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79582"><a href="https://neue-debatte.com/philosophie-heros/">Podcast</a></li>
<li id="menu-item-79583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79583"><a href="https://neue-debatte.com/category/bewegendes/">Video</a></li>
<li id="menu-item-87222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87222"><a target="_blank" rel="noopener" href="http://www.sender.fm">Radio</a></li>
</ul></div></aside><aside id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><h4 class="widget-title">Newsletter</h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-85325" method="post" data-id="85325" data-name="Anmeldung für Newsletter Neue Debatte" ><div class="mc4wp-form-fields">    <input type="email" name="EMAIL" required="" value="Deine E-Mail-Adresse eintragen!">
</p><p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://neue-debatte.com/datenschutz/" target="_blank">Ich habe die Datenschutzbestimmungen gelesen und stimme diesen zu.</a>
    </label>
  <label>
    <input type="submit" value="ABONNIEREN">
  </label>
</p>
</div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1650818207" /><input type="hidden" name="_mc4wp_form_id" value="85325" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside>
		</div>

	
	</div>
	
			</div><!-- .site-footer-inner -->

		</footer><!-- #colophon -->

		
<div class="site-info-wrapper">

	<div class="site-info">

		<div class="site-info-inner">

			
<nav class="footer-menu">

	<div class="menu-wichtiges-footer-container"><ul id="menu-wichtiges-footer" class="menu"><li id="menu-item-28125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28125"><a href="https://neue-debatte.com/impressum/">Impressum</a></li>
<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-28124"><a href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-107232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107232"><a href="https://neue-debatte.com/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
<li id="menu-item-28127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28127"><a href="https://neue-debatte.com/kontakt/">Kontakt</a></li>
<li id="menu-item-79568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79568"><a href="https://neue-debatte.com/netiquette/">Netiquette</a></li>
<li id="menu-item-94970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94970"><a href="https://neue-debatte.com/faq/">FAQ</a></li>
</ul></div>
</nav><!-- .footer-menu -->
<a class="privacy-policy-link" href="https://neue-debatte.com/datenschutz/">Datenschutzerklärung</a>
<div class="site-info-text">

	Alle auf Neue Debatte veröffentlichten Werke (Beiträge, Interviews, Reportagen usw.) sind – sofern nicht anders angegeben oder ohne entsprechenden Hinweis versehen – unter einer Creative Commons Lizenz (<strong><a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" target="_blank" rel="license noopener noreferrer">Namensnennung – Nicht kommerziell – Keine Bearbeitungen 4.0 International</a></strong>; CC BY-NC-ND 4.0) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen diese von Dritten verbreitet und vervielfältigt werden. Nutzungsrechte von Fotos, Grafiken, Videos usw. sind gesondert zu beachten. Wer Inhalte von Neue Debatte verwenden möchte, die nicht ausdrücklich zur weiteren Nutzung ausgewiesen sind, kann sich zwecks Klärung mit uns über das <strong><a href="http://neue-debatte.com/kontakt/">Kontaktformular</a></strong> in Verbindung setzen. &mdash; Lyrical WordPress-Theme von <a href="https://www.godaddy.com/" rel="author nofollow">GoDaddy</a>
</div>

		</div><!-- .site-info-inner -->

	</div><!-- .site-info -->

</div><!-- .site-info-wrapper -->

	</div><!-- #page -->

	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202216'></script>
        <div id="wpfront-scroll-top-container">
            <img src="https://neue-debatte.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />        </div>
                <script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
        <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Wir verwenden Cookies, um unsere Website, Inhalte und unseren Service zu optimieren. Dazu gehören auch Cookies, die von Drittanbietern stammen, auf die wir keinen Einfluss haben. Entscheide bitte selbst, welche Cookies Du zulassen willst. Beachte bitte zudem unsere Hinweise zum <a href="https://neue-debatte.com/datenschutz/" target="_blank" rel="noopener">Datenschutz</a>.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funktional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funktional</span></label>
								</span>
								Immer aktiv							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Vorlieben</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Vorlieben</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
						<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Verwalten von Dienstleistungen</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Cookies akzeptieren</button>
		<button class="cmplz-btn cmplz-deny">Ablehnen</button>
		<button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
		<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>

</div>	<div style="display:none">
			<div class="grofile-hash-map-51486c41a57e30eeaab6893205b22cfa">
		</div>
		<div class="grofile-hash-map-3ef450f36c75580d6d919bf7a9e51b80">
		</div>
		<div class="grofile-hash-map-a3e26a611676e1c13062d6349c97b73e">
		</div>
		<div class="grofile-hash-map-43869f205e29822ec230397b81a69767">
		</div>
		</div>
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;align-items: center;}.wp-container-4 > * { margin: 0; }</style>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style>.wp-container-5 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-5 > * { margin: 0; }</style>
<style>.wp-container-6 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-6 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-6 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-7 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-7 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-7 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-8 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;align-items: center;}.wp-container-8 > * { margin: 0; }</style>
<link rel='stylesheet' id='all-css-25792560ea767de564b667e42ca5220d' href='https://neue-debatte.com/_static/??-eJyVjMEOwiAQRH9IuiFVwsX4LZRuCwosYSH4+RqVYw/eJm9mXs/CUqqYKuTQdp8Y7lizsQ+ItLaADNYUaowBuPuMRSwtrQEny3zqf7x/hRjgSMDOFL9t8K5HnqJPR/NIgdLevDCtOirsfAbDjJU/hi8VCz2neTZqmG7xKtVZq4vUWr4AdXViHA==' type='text/css' media='all' />
<style id='molongui-authorship-box-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/neue-debatte.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJyVz8EKgzAMgOEXWg0bU3cZe5RR06rRNik24h5/CsIO4mGnwA9fSJZkUFg9K6Qwd8QZBq/J4ghvYoRmpuAg9aLC+ygicTHky3KkKE0QHDM4ygrDLxjLFK2S/C8Ddb028jmFrBbVtDJFU8N6c5idz9sKYufP2JLaaU0m4yQhGJW0iWPdn33F57W6l9WtftTVF2dcdD8='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202216' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??wp-content/plugins/jetpack/modules/wpgroho.js,wp-content/themes/primer/assets/js/navigation.min.js,wp-includes/js/comment-reply.min.js?m=1635803233'></script>
<script id='jetpack-search-widget-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://neue-debatte.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJytjVsKg0AMRTfUafqgwnyULqXEMUiskwyTqNTV64/QBfTrwjlw7lJCUnEShzJOPYvBQF4wfY59zySdVsDJNaM7p8OEEddv4Iw9GXRsDryXqlFyVgnaGtWZ6nmw0/LXmx+wx1/5eW3u8XGJsbltQV9PJQ=='></script>
<script id='cmplz-cookiebanner-js-extra'>
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"252","version":"6.1.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/neue-debatte.com\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"19","cookie_path":"\/","tcf_active":"","placeholdertext":"Da Youtube einwilligungspflichtige Cookies setzt, ist das Video zun\u00e4chst gesperrt. Bitte hier klicken, um die Cookies zu akzeptieren und diesen Inhalt zu aktivieren.","css_file":"https:\/\/neue-debatte.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=252","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/neue-debatte.com\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Datenschutzerkl\u00e4rung","url":"https:\/\/neue-debatte.com\/datenschutz\/"},"impressum":{"title":"Impressum","url":"https:\/\/neue-debatte.com\/impressum\/"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/neue-debatte.com\/impressum\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/neue-debatte.com\/impressum\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/neue-debatte.com\/impressum\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/neue-debatte.com\/impressum\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/neue-debatte.com\/impressum\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/neue-debatte.com\/impressum\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
</script>
<script defer src='https://neue-debatte.com/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.1.5' id='cmplz-cookiebanner-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/neue-debatte.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/neue-debatte.com\/wp-admin\/admin-ajax.php","nonce":"75cacb5eed","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/neue-debatte.com\/wp-login.php?redirect_to=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?m=1638896208'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script id='ez-toc-js-js-extra'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"1","width":"auto","scroll_offset":"30"};
</script>
<script type='text/javascript'  src='https://neue-debatte.com/_static/??-eJydjtEKwjAMRX/ItFOc+CJ+S62ZS9c2tekc+3sL4tAXYT7lci73kCmB5VgwFp38eKMoGo3MUMzFI3D3bkU/MF45awnMpQexmb3X7j5intUXVIGicrKZ1qqdVMQDYU3qlf52SSE7zDBQWX5cyHqpEcF6nOguV/ZDEAx521NI0HGGKX1OOQeps3M4bQ9ts23a427/BOnFkRQ='></script>
	<script>
	/* IE11 skip link focus fix */
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" und ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.5.4">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" data-category="statistics"></script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=123975&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Wie+ist+Deine+Meinung+zum+Thema%3F&jetpack_comments_nonce=db57e0c8bb&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.9-a.7&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=342304beb6f2a4915c435c90d12644a6235da100#parent=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=95144635&postid=123975&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Wie+ist+Deine+Meinung+zum+Thema%3F&jetpack_comments_nonce=db57e0c8bb&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.9-a.7&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=342304beb6f2a4915c435c90d12644a6235da100#parent=https%3A%2F%2Fneue-debatte.com%2F2022%2F04%2F24%2Flimonow-sehr-nah-an-der-nackten-wahrheit%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script type="text/plain" data-service="jetpack-statistics" data-category="statistics" src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9-a.7',blog:'95144635',post:'123975',tz:'1',srv:'neue-debatte.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '95144635', '123975' ]);
</script>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.5.4" data-m-link="https://www.molongui.com/authorship/"></div>
</body>

</html>
<!--
	generated in 1.076 seconds
	191394 bytes batcached for 300 seconds
-->
